Creare un elenco frecce

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Un elenco frecce verticale illustrato graficamente una progressione di passaggi sequenziali di un'attività, un flusso di lavoro o un processo movimento o direzione o un elenco contenente un punto principale con più punti secondari. Se si utilizza un elemento grafico SmartArt, è possibile creare un elenco frecce verticale e includere il foglio di lavoro, messaggio di posta elettronica, una presentazione o un documento.

Elenco frecce verticale

  1. Fare clic sulla scheda Inserisci e quindi fare clic su SmartArt.

    Fare clic sulla scheda Inserisci, quindi fare clic su SmartArt

  2. Nella raccolta Scegli elemento grafico SmartArt, fare clic su elenco e quindi fare doppio clic su Elenco frecce verticale.

  3. Per immettere il testo, eseguire una delle operazioni seguenti:

    • Fare clic su [Testo] nel riquadro di testo e quindi digitare il testo.

    • Copiare il testo da un'altra posizione o da un altro programma, fare clic su [Testo] nel riquadro di testo e quindi incollare il testo.

      Nota: Se il riquadro di testo non è visualizzato, fare clic sul controllo.

      Controllo Riquadro di testo

    • Fare clic in una casella dell'elemento grafico SmartArt e quindi digitare il testo.

      Nota: Per risultati ottimali, usare l'opzione dopo aver aggiunto tutte le caselle desiderate.

Aggiungere una freccia di espansione

  1. Fare clic sull'elemento grafico SmartArt che si desidera aggiungere una forma di frecce per.

  2. Fare clic sulla forma di frecce esistente più vicina in cui si desidera aggiungere la nuova forma di frecce.

  3. Nella scheda Progettazione in Strumenti SmartArt fare clic sulla freccia accanto a Aggiungi forma nel gruppo Crea elemento grafico.

    Fare clic Aggiungi forma

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato l'elemento grafico SmartArt.

  4. Eseguire una di queste operazioni:

    • Per inserire un frecce forma livello inferiore, fare clic su Aggiungi forma dopo.

    • Per inserire una frecce forma un livello sopra, fare clic su Aggiungi forma prima.

Eliminazione di una freccia di espansione

Per eliminare una freccia di espansione, fare clic sul bordo di frecce che si desidera eliminare e quindi premere CANC.

Note: 

  • Quando è necessario aggiungere un frecce all'elenco frecce, provare con l'aggiunta di frecce prima o dopo aver selezionato frecce per ottenere la posizione desiderata per il nuovo frecce. È semplice per correggere errori comuni di SmartArt.

  • Per aggiungere una freccia di espansione dal riquadro di testo:

    1. Posizionare il cursore all'inizio del testo in cui si desidera aggiungere una forma di frecce.

    2. Digitare il testo desiderato nella nuova forma di frecce, premere INVIO e quindi per applicare un rientro alla nuova forma di frecce, premere TAB, o di un rientro negativo, premere MAIUSC + TAB.

  • Per spostare una forma di frecce, fare clic sulla forma e quindi trascinarlo nella nuova posizione.

  • Per spostare una forma di frecce incrementi minimi, tenere premuto CTRL mentre si premono i tasti di direzione sulla tastiera.

Per aggiungere un aspetto elegante e polacco all'elemento grafico SmartArt, è possibile modificare i colori o applicare uno stile SmartArt all'elenco frecce verticale. È inoltre possibile aggiungere effetti, ad esempio aloni, contorni sfumati o effetti 3D. Nelle presentazioni di PowerPoint, è possibile applicare un'animazione dell'elenco frecce verticale.

Alle caselle presenti nell'elemento grafico SmartArt è possibile applicare combinazioni di colori derivate dai colori tema.

  1. Fare clic sull'elemento grafico SmartArt il cui colore si desidera modificare.

  2. Fare clic sulla scheda Progettazione in Strumenti SmartArt e quindi fare clic su Cambia colori.

    Fare clic su Cambia colori

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato l'elemento grafico SmartArt.

  3. Fare clic sulla combinazione di colori desiderata.

Suggerimento: Quando si posiziona il puntatore sopra una miniatura, è possibile visualizzare in che modo i colori influenzano l'elemento grafico SmartArt.

Modificare il colore della linea o lo stile del bordo di una freccia di espansione

  1. Nell'elemento grafico SmartArt, pulsante destro del mouse sul bordo della frecce che si desidera modificare e quindi scegliere Formato forma.

  2. Per modificare il colore, lo spessore e l'aspetto del bordo di frecce, fare clic su struttura e quindi scegliere le opzioni desiderate.

  3. Per modificare lo stile del bordo di frecce, fare clic su stile e quindi scegliere lo stile di linea desiderato.

Modificare il colore di sfondo di una forma di frecce

  1. Pulsante destro del mouse sul bordo di una freccia di espansione, fare clic su Formato forma e quindi fare clic su riempimento.

  2. Scegliere il colore desiderato.

  3. Scegliere sfumatura per specificare quanto è possibile vedere attraverso il colore di sfondo. È anche possibile variare la percentuale di trasparenza da 0% (completamente opaco, l'impostazione predefinita) al 100% (completamente trasparente) dal riquadro riempimento.

Uno stile SmartArt è una combinazione di vari effetti, ad esempio lo stile di linea, un rilievo o un effetto 3D, che è possibile applicare alle forme frecce nell'elemento grafico SmartArt per creare un aspetto originale e professionale.

  1. Fare clic sull'elemento grafico SmartArt di cui si vuole modificare lo stile SmartArt.

  2. Fare clic sulla scheda Progettazione in Strumenti SmartArt e quindi fare clic sullo stile SmartArt desiderato.

    Fare clic sullo stile SmartArt

    Fare clic sulla freccia accanto al gruppo Stili SmartArt per gli stili più simili a quelli del documento e altre opzioni di stile.

    Se la scheda Strumenti SmartArt o Progettazione non è visibile, verificare di avere selezionato l'elemento grafico SmartArt.

Note: 

Se si utilizza PowerPoint, è possibile applicare un'animazione elenco frecce verticale per dare risalto a ogni forma di frecce.

  1. Fare clic sull'elemento grafico SmartArt che si vuole animare.

  2. Nella scheda animazioni fare clic su animazione e quindi scegliere per ramo uno alla volta.

Nota: Se si copia un elenco frecce verticale con un'animazione applicata a un'altra diapositiva, viene copiata anche l'animazione.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×