Creare o modificare lo stampato di una presentazione

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

La scheda Schema stampati può essere usata per modificare l'aspetto degli stampati delle presentazioni, come il layout, le intestazioni e i piè di pagina e lo sfondo. Le modifiche apportate allo schema stampati verranno visualizzate in tutte le pagine dello stampato.

Per vedere le opzioni disponibili per gli stampati, fare clic sulla scheda Visualizza e quindi su Schema stampati nel gruppo Visualizzazioni master.

Mostra la visualizzazione Schema stampati in PowerPoint

Verrà aperta la visualizzazione Schema stampati.

Mostra l'opzione Schema stampati sulla barra multifunzione di PowerPoint

Cambiare il layout

Nel gruppo Imposta pagina è possibile specificare il numero e il layout delle diapositive da stampare in ogni pagina, cambiare l'orientamento degli stampati e impostare le dimensioni delle diapositive. È possibile usare le impostazioni di tutti e tre i menu, ossia Orientamento stampati, Dimensioni diapositiva e Diapositive per pagina, per personalizzare il layout esattamente come si vuole.

Gruppo Imposta pagina

Impostare il numero di diapositive per pagina

  1. Fare clic su Diapositive per pagina.

    Opzioni di Diapositive per pagina
  2. Scegliere un'opzione del layout nelle immagini di anteprima.

Suggerimento: L'opzione 3 diapositive include righe che possono essere usate dal pubblico per scrivere note.

Impostare l'orientamento

  • Fare clic su Orientamento stampati e quindi scegliere Verticale o Orizzontale.

    Menu Orientamento stampati

Impostare le dimensioni delle diapositive

  • Fare clic su Dimensioni diapositiva (o, in PowerPoint 2010, Orientamento della diapositiva ) e quindi scegliere una delle opzioni.

    Menu Dimensioni diapositiva

    Quando PowerPoint non riesce a automaticamente le dimensioni del contenuto, verrà chiesto con un messaggio. Selezionare l' ingrandimento per ingrandire le dimensioni del contenuto diapositiva quando ridimensionamento di una dimensione maggiore per diapositiva. (Questa opzione potrebbe causare il contenuto non rientrano nella diapositiva. ) Selezionare Garantire adatta per ridurre le dimensioni del contenuto. (Questa Impossibile visualizzare il contenuto più piccoli, ma sarà possibile visualizzare tutto il contenuto della diapositiva)

    Messaggio sul ridimensionamento della diapositiva

    Suggerimenti: 

    • Per impostare dimensioni personalizzate, tra cui larghezza, altezza, numerazione delle diapositive e orientamento di diapositive e note, fare clic su Dimensioni diapositiva personalizzate nel menu Dimensioni diapositiva.

    • Per assicurarsi che le diapositive verranno stampate nel modo previsto, visualizzare in anteprima gli stampati prima di avviare la stampa.

Cambiare intestazioni e piè di pagina

È possibile cambiare le intestazioni e i piè di pagina nel gruppo Segnaposto. Per impostazione predefinita, i segnaposto vengono visualizzati negli angoli superiori e inferiori della pagina Schema stampati.

Mostra Schema stampati di PowerPoint

Fare clic su un segnaposto testo (Intestazione, Piè di pagina, Data o Numero di pagina) per apportare le modifiche, ad esempio:

  • Modificare o aggiungere contenuto nei segnaposto testo: oltre alle modifiche di testo, è possibile usare i comandi disponibili nella scheda Inserisci per aggiungere elementi grafici o altri tipi di contenuto.

  • Formattare la forma e l'aspetto del testo: selezionare il testo e usare le opzioni della scheda Formato per apportare modifiche.

  • Modificare i segnaposto testo: trascinare un segnaposto testo per spostarlo e usare i quadratini di ridimensionamento della casella di testo per modificarne le dimensioni.

  • Attivare o disattivare i segnaposto: deselezionare la casella di controllo del segnaposto (Intestazione, Data, Piè di pagina o Numero di pagina) da disattivare.

Cambiare lo sfondo

È possibile cambiare lo sfondo degli stampati (ma non quello delle diapositive) nel gruppo Sfondo. È anche possibile cambiare rapidamente il tipo di carattere di tutto il testo degli stampati contemporaneamente, nonché applicare bordi speciali ed effetti visivi.

Opzioni dello sfondo

  • Colori: scegliere un tema a colori per lo sfondo dello stampato. Può essere necessario fare clic su Stili sfondo e scegliere un'opzione per vederla applicata.

  • Stili sfondo: scegliere un'opzione nell'elenco. I colori visualizzati dipendono dalla scelta effettuata nell'elenco Colori.

    Suggerimento: Fare clic su Formato sfondo alla fine dell'elenco Stili sfondo per aprire il riquadro Formato e scegliere tra altre opzioni dello sfondo, ad esempio le impostazioni avanzate per il riempimento, gli effetti artistici e le impostazioni per colore e immagini.

  • Tipi di carattere: scegliere un tipo di carattere nell'elenco per applicarlo rapidamente a tutte le intestazioni e i piè di pagina.

  • Effetti: scegliere un effetto del tema nell'elenco per applicarlo, con caratteristiche come ombreggiature, riflessi, linee, riempimenti e altro ancora.

Visualizzare in anteprima gli stampati

Per visualizzare in anteprima l'aspetto degli stampati:

  1. Fare clic su File > Stampa.

  2. Passare a Impostazioni > Diapositive a pagina intera e quindi in Stampati selezionare il layout desiderato ed esaminare il riquadro di anteprima. Fare di nuovo clic sulla scheda File per tornare alla visualizzazione precedente.

Per altre informazioni sull'uso degli stampati di PowerPoint, vedere:

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×