Creare manualmente un sommario in PowerPoint

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

La possibilità di automaticamente creare una diapositiva in base a testo o una tabella di diapositiva contenuto nella presentazione non è disponibile in PowerPoint. Ma è possibile creare manualmente un riepilogo o una diapositiva sommario copiando i titoli delle diapositive su una nuova diapositiva e, facoltativamente, effettuare un collegamento ipertestuale di ciascuno di essi.

Prima di tutto, aggiungere la diapositiva in cui si vuole inserire un riepilogo o un sommario. Nella scheda Home fare clic sulla freccia accanto a Nuova diapositiva e quindi fare clic su un layout diapositiva che contiene il tipo di segnaposto testo e il layout desiderato (ad esempio titolo e contenuto, due contenuto o confronto).

gli abbonati a Office 365 effettuare automaticamente una tabella basata su immagine del contenuto. Per informazioni dettagliate, vedere Utilizzo di Zoom per PowerPoint .

Copiare i titoli delle diapositive dalla visualizzazione Struttura

Il modo più veloce per copiare tutti i titoli in una nuova diapositiva consiste nell'usare la visualizzazione Struttura.

  1. Nella scheda Visualizza fare clic su Visualizzazione Struttura.

  2. Pulsante destro del mouse nel riquadro di anteprima, scegliere Comprimi e quindi fare clic su Comprimi tutto.

  3. Fare clic e trascinare per selezionare tutti i titoli delle diapositive che si desidera includere, pulsante destro del mouse e scegliere Copia.

  4. Passare alla casella di testo in tabella diapositiva sommario e nella scheda Home, selezionare Incolla > Incolla speciale.

  5. Nella finestra di dialogo Incolla speciale, selezionare Testo formattato o Testo formattato (RTF) e fare clic su OK. È consigliabile usare le opzioni di tipo di carattere nella scheda Home per modificare l'aspetto dell'elenco di riepilogo o il contenuto.

Verificare i collegamenti ipertestuali a singole diapositive nel sommario

Dopo aver ottenuto i titoli nella tabella diapositiva sommario, attivare ognuna di esse in un collegamento ipertestuale che passa alla diapositiva corrispondente nella presentazione.

  1. Selezionare uno dei titoli incollato nella tabella della diapositiva sommario.

  2. Nella scheda Inserisci selezionare Collegamento.

  3. Nella finestra di dialogo Inserisci collegamento ipertestuale, selezionare la scheda Inserisci nel documento.

  4. Nella casella Selezionare una posizione nel documento, sotto I titoli delle diapositive, selezionare il titolo della diapositiva che corrisponde al titolo selezionato nel passaggio 1.

  5. Fare clic su OK per inserire un collegamento ipertestuale nella tabella della diapositiva contenuto.

  6. Ripetere i passaggi da 1 a 5 per ogni collegamento ipertestuale che si desidera creare il sommario.

Copiare i titoli delle diapositive dalla visualizzazione Struttura

Il modo più veloce per copiare tutti i titoli in una nuova diapositiva consiste nell'usare la visualizzazione Struttura.

  1. Nel riquadro anteprima sul lato sinistro, selezionare la scheda struttura.

  2. Pulsante destro del mouse nel riquadro di anteprima della struttura, scegliere Comprimi e quindi fare clic su Comprimi tutto.

  3. Fare clic e trascinare per selezionare tutti i titoli delle diapositive da includere e quindi copiarli (pulsante destro del mouse, quindi scegliere Copia ).

  4. Fare clic nella casella di testo in una diapositiva di riepilogo o della struttura e quindi nella scheda Home fare clic su Incolla > Incolla speciale.

  5. Nella casella Incolla speciale selezionare Testo formattato o Testo formattato (RTF) e fare clic su OK.

    È consigliabile utilizzare le opzioni tipo di carattere della scheda Home per modificare l'aspetto dell'elenco di contenuto.

Verificare i collegamenti ipertestuali a singole diapositive nel sommario

Dopo aver ottenuto i titoli nella tabella diapositiva sommario, attivare ognuna di esse in un collegamento ipertestuale che passa alla diapositiva corrispondente nella presentazione.

  1. Selezionare uno dei titoli incollato nella tabella della diapositiva sommario.

  2. Nella scheda Inserisci selezionare collegamento ipertestuale.

  3. Nella finestra di dialogo Inserisci collegamento ipertestuale, selezionare la scheda Inserisci nel documento.

  4. Nella casella Seleziona posizione nel documento selezionare il titolo della diapositiva che corrisponde al titolo selezionato nel passaggio 1 in Titoli delle diapositive.

  5. Fare clic su OK per inserire un collegamento ipertestuale nella tabella della diapositiva contenuto.

  6. Ripetere i passaggi da 1 a 5 per ogni collegamento ipertestuale che si desidera creare il sommario.

Copiare i titoli delle diapositive dalla visualizzazione Struttura

Il modo più veloce per copiare tutti i titoli in una nuova diapositiva consiste nell'usare la visualizzazione Struttura.

  1. Nella scheda Visualizza fare clic su Visualizzazione Struttura.

  2. CTRL + clic su o rapida nel riquadro di anteprima, scegliere Comprimi e quindi fare clic su Comprimi tutto.

  3. Fare clic e trascinare per selezionare tutti i titoli delle diapositive da includere e quindi copiarle. (Ctrl + clic o rapida, quindi scegliere Copia.)

  4. Fare clic nella casella di testo in tabella diapositiva sommario e quindi fare clic su Modifica > Incolla speciale.

  5. Nella finestra di dialogo Incolla speciale, selezionare Testo formattato o Testo formattato (RTF) e fare clic su OK. È consigliabile usare le opzioni di tipo di carattere nella scheda Home per modificare l'aspetto dell'elenco di riepilogo o il contenuto.

Verificare i collegamenti ipertestuali a singole diapositive nel sommario

Dopo aver ottenuto i titoli nella tabella diapositiva sommario, attivare ognuna di esse in un collegamento ipertestuale che passa alla diapositiva corrispondente nella presentazione.

  1. Selezionare uno dei titoli incollato nella tabella della diapositiva contenuto.

  2. Scegliere collegamento ipertestuale dal menu Inserisci.

  3. Nella finestra di dialogo Inserisci collegamento ipertestuale, selezionare la scheda Questo documento.

  4. Selezionare il triangolo accanto a Titoli delle diapositive per espandere l'elenco dei titoli delle diapositive della presentazione corrente. Selezionare il titolo della diapositiva che corrisponde al titolo selezionato nel passaggio 1.

  5. Fare clic su OK per inserire un collegamento ipertestuale nella tabella della diapositiva contenuto.

  6. Ripetere i passaggi da 1 a 5 per ogni collegamento ipertestuale che si desidera creare il sommario.

Copiare i titoli delle diapositive dalla visualizzazione Struttura

Il modo più veloce per copiare tutti i titoli in una nuova diapositiva consiste nell'usare la visualizzazione Struttura.

  1. Nel riquadro anteprima sul lato sinistro, selezionare la scheda struttura.

  2. CTRL + clic o rapida nel riquadro di anteprima della struttura, scegliere Comprimi e quindi fare clic su Comprimi tutto.

  3. Fare clic e trascinare il mouse per selezionare tutti i titoli delle diapositive da includere e quindi copiarli. A questo scopo, premere CTRL+clic o fare clic con il pulsante destro del mouse e quindi scegliere Copia.

  4. Fare clic nella casella di testo nel riepilogo o nella diapositiva struttura e quindi fare clic su Modifica > Incolla speciale.

  5. Nel Incolla speciale, nella finestra di dialogo selezionare Testo formattato o Testo formattato (RTF) e fare clic su OK.

    È consigliabile utilizzare le opzioni tipo di carattere della scheda Home per modificare l'aspetto dell'elenco di contenuto.

Verificare i collegamenti ipertestuali a singole diapositive nel sommario

Dopo aver ottenuto i titoli nella tabella diapositiva sommario, attivare ognuna di esse in un collegamento ipertestuale che passa alla diapositiva corrispondente nella presentazione.

  1. Selezionare uno dei titoli incollato nella tabella della diapositiva sommario.

  2. Scegliere collegamento ipertestuale dal menu Inserisci.

  3. Nella finestra di dialogo Inserisci collegamento ipertestuale, selezionare la scheda documento.

  4. Selezionare individuare.

  5. Nella finestra di dialogo Seleziona posizione nel documento, fare clic sul triangolo accanto a Titoli delle diapositive per espandere l'elenco dei titoli delle diapositive della presentazione corrente. Selezionare il titolo della diapositiva che corrisponde al titolo selezionato nel passaggio 1.

  6. Fare clic su OK per inserire un collegamento ipertestuale nella tabella della diapositiva contenuto.

  7. Ripetere i passaggi da 1 a 6 per ogni collegamento ipertestuale che si desidera creare il sommario.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×