Creare il layout di impianti

Il modello di layout impianto fornisce le forme necessarie per creare una struttura di impianti di produzione dettagliata, tra cui l'edificio, il macchinario, lo spazio di archiviazione e le strutture di spedizione e ricezione.

"Plant layout showing machinery, storage, and loading dock"

  1. Nell'elenco categorie fare clic sulla categoria mappe e planimetrie .

  2. Fare clic su layout impiantoe quindi su Crea.

    Per impostazione predefinita, questo tipo di disegno apre una pagina di disegno ridimensionata in orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento.

  3. Creare o inserire una planimetria. È possibile eseguire questa operazione in tre modi: creare una planimetria di Visio, inserire una planimetria CAD o copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno. Vedere le procedure successive su come eseguire questa operazione.

  4. Aggiungere forme per rappresentare macchinari, spazio di archiviazione e servizi di spedizione e ricezione.

Creare una planimetria piano

  1. Creare la struttura muraria esterna di base in uno dei modi seguenti.

    Usare le forme sala

    1. Da muri, Shell e strutturatrascinare una delle forme della sala nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo e i punti di selezione sui singoli muri.

    Usare le forme muro

    1. Da muri, coperture e strutturetrascinare le forme muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale.

    3. Trascinare un punto finale di un muro su un altro muro.

      Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  2. Creare la struttura dei muri interni.

    1. Trascinare le forme muro nella pagina di disegno e posizionarle all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale.

    3. Trascinare un punto finale di un muro su un altro muro.

      Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  3. Aggiungere altri elementi strutturali.

    1. Da muri, coperture e strutturetrascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Dallo stencil principale della creazione trascinare le forme principali della creazione, ad esempio le scale, nella pagina di disegno.

    3. Da muri, Shell e struttura, trascinare le forme porta e finestra sulla parte superiore delle pareti.

      Porte e finestre ruotano per allinearle al muro e incollarle al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

    4. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

      Aggiungere simboli elettrici

      Da Electrical e telecomunicazioni, trascinamento di interruttori a muro, prese e altri dispositivi da parete su forme muro. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Gli apparecchi da parete ruotano per allinearsi al muro e incollati alla parete.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

      Aggiungere linee di quota ai muri

      1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

      2. Riposizionare le linee di quota e il testo della quota trascinando un punto di manipolazione di controllo.

        Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

      3. Se si aggiunge una dimensione a un muro, è possibile ridimensionarla selezionando la forma quota, digitando la dimensione desiderata e scegliendo quindi la distanza dalla forma quota.

Inserire una planimetria CAD

  1. Nel menu Inserisci fare clic su Disegno CAD.

  2. In Tipo file selezionare Disegno AutoCAD (*.dwg, *.dxf). Individuare il file CAD e fare clic su Apri.

  3. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, è possibile ridimensionarlo, modificarne la scala o spostarlo. È anche possibile bloccare la livello di Visio che contiene il disegno CAD.

Copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno

  1. Aprire un disegno di Visio esistente.

  2. Nel menu File fare clic su Imposta pagina e quindi sulla scheda Proporzioni. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  3. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nel menu Modifica, fare clic su Copia.

  4. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Modifica.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

  1. Fare clic sulla scheda File.

  2. Fare clic su nuovo, su mappe e planimetriee quindi su layout impianto.

    Per impostazione predefinita, questo tipo di disegno apre una pagina di disegno ridimensionata in orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento.

  3. Creare o inserire una planimetria. È possibile eseguire questa operazione in tre modi: creare una planimetria di Visio, inserire una planimetria CAD o copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno. Vedere le procedure successive su come eseguire questa operazione.

  4. Aggiungere forme per rappresentare macchinari, spazio di archiviazione e servizi di spedizione e ricezione.

Creare una planimetria piano

  1. Creare la struttura muraria esterna di base in uno dei modi seguenti.

    Usare le forme sala

    1. Da muri, Shell e strutturatrascinare una delle forme della sala nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i punti di selezione Immagine del punto di manipolazione di selezione sui singoli muri.

    Usare le forme muro

    1. Da muri, coperture e strutturetrascinare le forme muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  2. Creare la struttura dei muri interni.

    1. Trascinare le forme muro nella pagina di disegno e posizionarle all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  3. Aggiungere altri elementi strutturali.

    1. Da muri, coperture e strutturetrascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Dallo stencil principale della creazione trascinare le forme principali della creazione, ad esempio le scale, nella pagina di disegno.

    3. Da muri, Shell e struttura, trascinare le forme porta e finestra sulla parte superiore delle pareti.

      Porte e finestre ruotano per allinearle al muro e incollarle al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

    4. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

      Aggiungere simboli elettrici

      Da Electrical e telecomunicazioni, trascinamento di interruttori a muro, prese e altri dispositivi da parete su forme muro. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Gli apparecchi da parete ruotano per allinearsi al muro e incollati alla parete.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

      Aggiungere linee di quota ai muri

      1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

      2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

        Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

      3. Se si aggiunge una dimensione a un muro, è possibile ridimensionarla selezionando la forma quota, digitando la dimensione desiderata e scegliendo quindi la distanza dalla forma quota.

Inserire una planimetria CAD

  1. Nel menu Inserisci fare clic su Disegno CAD.

  2. In Tipo file selezionare Disegno AutoCAD (*.dwg, *.dxf). Individuare il file CAD e fare clic su Apri.

  3. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, è possibile ridimensionarlo, modificarne la scala o spostarlo. È anche possibile bloccare la livello di Visio che contiene il disegno CAD.

Copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno

  1. Aprire un disegno di Visio esistente.

  2. Nel menu File fare clic su Imposta pagina e quindi sulla scheda Proporzioni. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  3. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nel menu Modifica, fare clic su Copia.

  4. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Modifica.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

  1. Scegliere nuovodal menu file , scegliere mappe e planimetriee quindi fare clic su layout impianto.

    Per impostazione predefinita, questo tipo di disegno apre una pagina di disegno ridimensionata in orientamento orizzontale Gruppo Carattere della scheda Home sulla barra multifunzione di PowerPoint 2010. . È possibile cambiare queste impostazioni in qualsiasi momento.

  2. Creare o inserire una planimetria. È possibile eseguire questa operazione in tre modi: creare una planimetria di Visio, inserire una planimetria CAD o copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno. Vedere le procedure successive su come eseguire questa operazione.

  3. Aggiungere forme per rappresentare macchinari, spazio di archiviazione e servizi di spedizione e ricezione.

Creare una planimetria piano

  1. Creare la struttura muraria esterna di base in uno dei modi seguenti.

    Usare le forme sala

    1. Da muri, Shell e strutturatrascinare una delle forme della sala nella pagina di disegno.

    2. Ridimensionare la forma Stanza trascinando i punti di controllo immagine del punto di manipolazione di controllo - rombo giallo e i punti di selezione Immagine del punto di manipolazione di selezione sui singoli muri.

    Usare le forme muro

    1. Da muri, coperture e strutturetrascinare le forme muro esterno nella pagina di disegno.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  2. Creare la struttura dei muri interni.

    1. Trascinare le forme muro nella pagina di disegno e posizionarle all'interno della struttura esterna.

    2. Ridimensionare i muri trascinando un punto finale ( Immagine del punto iniziale - quadratino verde con una X all'interno o Immagine punto finale - quadratino verde con un segno più (+) all'interno ).

    3. Trascinare un punto finale di un muro su un altro muro.

      Gli endpoint diventano rossi quando i muri sono incollati. Le intersezioni tra due muri vengono ripulite automaticamente.

      Nota: Per unire i muri in modo corretto, è necessario selezionare la forma Associa a geometria forma nella finestra di dialogo Aggancia e associa.

  3. Aggiungere altri elementi strutturali.

    1. Da muri, coperture e strutturetrascinare le forme strutturali, ad esempio le colonne, nella pagina di disegno.

    2. Dallo stencil principale della creazione trascinare le forme principali della creazione, ad esempio le scale, nella pagina di disegno.

    3. Da muri, Shell e struttura, trascinare le forme porta e finestra sulla parte superiore delle pareti.

      Porte e finestre ruotano per allinearle al muro e incollarle al muro. Le forme acquisiscono lo stesso spessore del muro e vengono spostate con i muri.

    4. Dopo aver assemblato i pilastri e la struttura muraria dell'edificio, è possibile aggiungere i simboli elettrici e le linee di quota.

      Aggiungere simboli elettrici

      Da Electrical e telecomunicazioni, trascinamento di interruttori a muro, prese e altri dispositivi da parete su forme muro. Rilasciare il pulsante del mouse quando viene visualizzato un quadratino rosso Motivi per utilizzare Excel , che indica che il simbolo è associato al muro. Gli apparecchi da parete ruotano per allinearsi al muro e incollati alla parete.

      È anche possibile trascinare le forme degli accessori per soffitto, ad esempio la ventola da soffitto, nella pagina di disegno.

      Aggiungere linee di quota ai muri

      1. Fare clic con il pulsante destro del mouse su un muro e scegliere Aggiungi quota.

      2. Riposizionare le linee di quota e il testo della quota trascinando un punto di controllo immagine del punto di manipolazione di controllo - rombo giallo .

        Nota: Per visualizzare un suggerimento su un punto di controllo per una forma selezionata, posizionare il puntatore sul quadratino.

      3. Se si aggiunge una dimensione a un muro, è possibile ridimensionarla selezionando la forma quota, digitando la dimensione desiderata e scegliendo quindi la distanza dalla forma quota.

Inserire una planimetria CAD

  1. Nel menu Inserisci fare clic su Disegno CAD.

  2. In Tipo file selezionare Disegno AutoCAD (*.dwg, *.dxf). Individuare il file CAD e fare clic su Apri.

  3. Per accettare le dimensioni e la posizione del disegno CAD, fare clic su OK.

    Dopo aver inserito il disegno, è possibile ridimensionarlo, modificarne la scala o spostarlo. È anche possibile bloccare il livello di Microsoft Office Visio che contiene il disegno CAD.

Copiare e incollare un disegno di piano di Visio esistente in un nuovo disegno

  1. Aprire un disegno di Microsoft Office Visio esistente.

  2. Nel menu File fare clic su Imposta pagina e quindi sulla scheda Proporzioni. Prendere nota dell'impostazione della scala del disegno esistente, quindi impostare la scala del nuovo disegno in modo che corrispondano.

  3. Nel disegno esistente selezionare le forme da usare nel nuovo disegno e quindi, nel menu Modifica, fare clic su Copia.

  4. Passare al nuovo disegno, quindi fare clic su Incolla nella scheda Modifica.

    Suggerimento: È possibile bloccare i livelli esistenti di un disegno per impedirne la modifica accidentale quando si crea un nuovo piano superiore.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×