Creare etichette per indirizzo mittente in Word per Mac

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Se si invia molte lettere e pacchetti, è possibile risparmiare tempo creando etichette di indirizzi mittente.

Per un'etichetta di base, è possibile digitare l'indirizzo in Word e stampa fogli dello stesso indirizzo mittente. Se si vuole un'etichetta con un'immagine o uno sfondo speciale, provare a partire da un modello.

Suggerimento: Quando si creano etichette, Word possibile riempire automaticamente l'indirizzo di posta elettronica se è stato aggiunto in Opzioni di Word. Per aggiungere l'indirizzo postale a opzioni di Word, scegliere Preferenze dal menu Word e quindi in Impostazioni personali fare clic su Informazioni utente. Immettere l'indirizzo nella scheda Informazioni utente.

Per saperne di più

Creare un'etichetta di indirizzi mittente di base

Iniziare con una pagina di etichette di uno dei fornitori principali ed eseguire le operazioni seguenti:

  1. Creare un documento vuoto.

  2. Fare clic su Lettere > Etichette.

    Fare clic su Etichette per preparare una pagina per la stampa di un foglio di etichette.
  3. Digitare l'indirizzo del mittente nella casella Indirizzo destinatario.

    Se è stato aggiunto l'indirizzo postale nelle opzioni di Word, è possibile selezionare Usa l'indirizzo venga compilato automaticamente in tale indirizzo Word.

    Per usare l'indirizzo a cui è già stato configurato in Word, selezionare Utilizza indirizzo utente.
  4. In Numero di etichette, verificare che l'etichetta ripetuta sull'intera pagina sia selezionata.

  5. In Etichette fare clic su Opzioni.

    Word visualizza la finestra di dialogo Opzioni etichette.

    Selezionare un marchio di etichetta e quindi il numero di prodotto specifico.
  6. In Tipo stampante selezionare il tipo di stampante in uso.

    A seconda del tipo di stampante selezionato, cambia l'elenco delle etichette visualizzato da Word.

  7. Selezionare il nome del fornitore nell'elenco di etichette e quindi selezionare il tipo di etichetta nell'elenco numero prodotto.

  8. Fare clic su OK per accettare la selezione e chiudere la finestra Opzioni etichette.

  9. Fare clic su OK nella finestra di dialogo Etichette per creare un nuovo documento con l'indirizzo specificato disposto per un foglio delle etichette selezionate.

    Suggerimento:  Per vedere i bordi tra le etichette, nella scheda Layout fare clic su Visualizza griglia.

  10. Se l'indirizzo completo non rientra nelle etichette, premere COMANDO + A per selezionare tutte le etichette del foglio. Quindi modificare la dimensione del carattere, l'interlinea e spaziatura paragrafo per adattare l'indirizzo nelle etichette.

    Per ulteriori informazioni sull'interlinea e spaziatura prima e dopo i paragrafi, vedere modificare l'interlinea.

  11. Stampare un foglio di prova su carta semplice scegliendo Stampa dal menu File e facendo clic su Stampa.

  12. Se l'aspetto del foglio di prova è soddisfacente, caricare le etichette nella stampante, scegliere Stampa dal menu File e quindi fare clic su Stampa.

  13. Salvare il documento in modo da poterlo riusare la volta successiva che si creano etichette.

Creare un'etichetta più ricercata utilizzando un modello

Se si vuole un'etichetta più ricercata, iniziare con un modello.

  1. Avviare Word oppure fare clic su File > Nuovo da modello.

  2. Digitare etichetta per indirizzo mittente nella casella di Ricerca tutti i modelli e premere INVIO.

    Digitare le parole chiave nella casella di ricerca per trovare i modelli correlati.
  3. Fare clic sull'immagine del modello che si desidera selezionare e quindi fare clic su Crea.

    Suggerimento:  Se si sceglie un modello Avery, è possibile che siano presenti alcune opzioni aggiuntive. Per altre informazioni, vedere Usare i modelli Avery in Word.

  4. Nella prima etichetta fare clic su ogni riga dell'indirizzo e digitare le informazioni relative all'indirizzo del mittente.

    Quando clic su una nuova riga o in un margine aggiornate tutte le etichette.

  5. Stampare un foglio di prova su carta semplice scegliendo Stampa dal menu File e facendo clic su Stampa.

  6. Se il foglio di prova è soddisfacente, caricare i fogli di etichette nella stampante, fare clic su Stampa dal menu File e quindi fare clic su Stampa.

  7. Salvare il documento in modo da poterlo riutilizzare per la successiva creazione di etichette di indirizzi mittente.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×