Creare etichette indirizzi in Word con la stampa unione

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Se si vogliono usare le etichette per inviare una spedizione di massa all'elenco di indirizzi, è possibile usare la stampa unione per creare rapidamente un foglio di etichette di indirizzi. Ogni etichetta contiene un indirizzo dell'elenco.

Questi sono i documenti necessari per creare e stampare etichette con il processo di stampa unione:

  • Il documento principale.
    Questo è il documento usato per configurare il layout delle etichette per tutte le etichette nella stampa unione. È anche possibile configurare il contenuto che si vuole ripetere in ogni etichetta, ad esempio un logo aziendale o l'indirizzo mittente su etichette di spedizione.

  • La lista di distribuzione.
    L'elenco indirizzi è l'origine dati utilizzata da Word nella stampa unione. Si tratta di un file che contiene gli indirizzi da stampare sulle etichette.

  • Il documento Unito.
    Questo documento è una combinazione del documento principale e della lista di distribuzione usata per stampare singoli indirizzi nelle etichette.

L'elenco indirizzi può essere un foglio di calcolo di Excel, una directory di contatti di Outlook o una rubrica Apple. Contiene i record Word estrae informazioni da per creare gli indirizzi per le etichette.

  • Se non si ha una lista di distribuzione, è possibile crearne una nuova in Word durante la stampa unione. Prima di iniziare il processo di stampa unione, raccogliere tutti gli elenchi di indirizzi.

  • Se si usa un foglio di calcolo di Excel, verificare che la colonna relativa ai codici postali sia formattata come testo in modo da evitare di perdere gli zeri.

  • Se si vogliono usare i contatti di Outlook, assicurarsi che Outlook sia il programma di posta elettronica predefinito.

  1. Nella scheda lettere scegliere Inizia stampa unione > etichette.

    Nella scheda lettere avviare stampa unione e l'opzione etichette sono evidenziato

  2. Nella finestra di dialogo Opzioni etichette scegliere il fornitore di etichette nell'elenco Etichetta prodotti .

    Selezionare un marchio di etichetta e quindi il numero di prodotto specifico.
  3. Nell'elenco numero prodotto scegliere il numero corrispondente al numero di prodotto nel pacchetto di etichette.

    Suggerimento: Se nessuna delle opzioni corrisponde alle etichette, scegliere nuova etichetta, immettere le informazioni dell'etichetta e assegnare un nome. Scegliere OK per aggiungere la nuova etichetta all'elenco dei numeri di prodotto .

  4. Scegliere OK per chiudere la finestra di dialogo Opzioni layout .

    Nel documento viene ora visualizzata una tabella con una struttura delle etichette (la dimensione e la forma delle etichette dipendono dal prodotto etichetta scelto). Se la tabella non è visualizzata, nella scheda layout tabella scegliere Visualizza griglia.

  5. Scegliere Salva per salvare il documento dal menu file .

  1. Nella scheda Lettere fare clic su Seleziona destinatari e selezionare un'opzione.

    Scheda Corrispondenza con il comando Seleziona destinatari evidenziato e un elenco di opzioni

    Scegliere

    Per

    Crea un nuovo elenco

    Creare un nuovo elenco indirizzi mentre si configura la stampa unione

    Usa un elenco esistente

    Usare un foglio di calcolo di Excel o un altro tipo di file di dati come elenco indirizzi

    Scegli da contatti di Outlook

    Selezionare i nomi direttamente dai contatti di Outlook per l'elenco indirizzi

    Contatti Apple

    Selezionare i nomi direttamente dai contatti della Rubrica Apple per l'elenco indirizzi

    FileMaker Pro

    Importare dati da un database di FileMaker Pro

  2. Se è stata selezionata l'opzione Crea un nuovo elenco, seguire questa procedura:

    1. Nella finestra di dialogo Modifica campi elencoWord crea automaticamente i campi per alcune informazioni di base, ad esempio nome, cognome e indirizzo. Se si vuole aggiungere un nuovo campo, ad esempio un campo per il messaggio, aggiungerlo ora in modo da poterlo compilare durante l'immissione delle voci. In nuovo nome campoDigitare il nome del campo che si vuole aggiungere e quindi fare clic sul segno più (+).

      Suggerimento: Per modificare l'ordine dei campi, fare clic sul campo che si vuole spostare e quindi fare clic sulle frecce in su o in giù per spostare il campo nella posizione desiderata.

    2. Quando tutti i campi sono impostati nel modo desiderato, fare clic su Crea per creare l'elenco.

  3. Se è stata selezionata l'opzione Usa un elenco esistente, seguire questa procedura:

    1. Selezionare il file da aprire e quindi scegliere Apri.

    2. Nella finestra di dialogo Apri cartella di lavoro selezionare il foglio che si vuole usare e lasciare vuoto l' intervallo di celle per usare l'intero foglio di lavoro oppure immettere un intervallo di celle per i dati da usare e quindi scegliere OK.

  4. Se è stata selezionata l'opzione Scegli da contatti di Outlook o Contatti Apple, seguire questa procedura:

    1. Scegliere Filtra destinatari per selezionare i destinatari da includere.

    2. Per i contatti di Outlook, nella finestra di dialogo Opzioni query, accanto a Elenca i destinatari stampa unione per, selezionare Record completo. Nell'elenco dei contatti selezionare quelli da includere nella stampa unione e quindi scegliere OK.

    3. Per i contatti Apple, nella finestra di dialogo Opzioni query , in contatti gruppo Apple, scegliere il gruppo che si vuole includere nella stampa unione e quindi scegliere OK.

  1. Nella scheda lettere scegliere Inserisci campo unione e selezionare il campo che si vuole visualizzare nelle etichette.

    Scheda Corrispondenza con il campo Inserisci campo unione evidenziato

    Continuare ad aggiungere campi fino ad aggiungere tutte le informazioni desiderate nelle etichette e quindi scegliere OK.

  2. Nella scheda lettere scegliere Aggiorna etichette per aggiungere i campi a tutte le etichette.

  3. Formattare i campi nella prima etichetta in modo che abbia l'aspetto desiderato per tutte le etichette. Ad esempio, includere uno spazio tra i campi Nome e Cognome e premere INVIO per iniziare una nuova riga per il campo Indirizzo.

  4. Nella scheda lettere scegliere Aggiorna etichette per applicare la formattazione a tutte le etichette.

  1. Nella scheda lettere scegliere Anteprima risultati per verificare l'aspetto delle etichette.

    Scheda Corrispondenza con l'opzione Anteprima risultati evidenziata

    Suggerimento: Scegliere di nuovo Anteprima risultati per visualizzare, aggiungere o rimuovere campi unione.

  2. Per apportare altre modifiche alla formattazione, formattare la prima etichetta e quindi nella scheda lettere scegliere Aggiorna etichette.

  3. Quando le etichette hanno l'aspetto desiderato, nella scheda lettere scegliere fine _AMP_ merge > stampare documenti per completare la stampa unione.

    Scheda Lettere con Finalizza e unisci e l'opzione Stampa documenti evidenziate

    Suggerimento: Se si vuole rivedere e aggiornare singolarmente ogni etichetta prima della stampa, nella scheda lettere scegliere fine _AMP_ merge _GT_ modificare i singoli documenti. Al termine, scegliere file > Print per stampare le etichette.

Vedere anche

Creare e stampare una singola etichetta in Word

Creare e stampare una singola busta in Word per Mac

Creare un'origine dati per una stampa unione

Quando si esegue una stampa unione, Word inserisce i record da un'origine dati, o elenco destinatari, nel documento principale. Un elenco di destinatari per un'operazione di stampa unione può essere un foglio di Excel, la Rubrica di Office, un database di FileMaker Pro, un documento di Word o un file con testo delimitato.

Importante: Per completare questa procedura, è necessario un elenco di destinatari esistente, ad esempio un documento di Word con indirizzi. Per altre informazioni su come configurare un elenco di destinatari, vedere Creare un'origine dati per una stampa unione

  1. Nel menu File, scegliere Nuovo documento vuoto.

    Verrà aperto un nuovo documento di Word vuoto. Questo diventa il documento principale.

  2. Scegliere Layout di stampa dal menu Visualizza.

  3. Scegliere Gestore stampa unione dal menu Strumenti.

  4. In 1. Seleziona tipo di documentoselezionare Crea nuovo e quindi scegliere Etichette.

  5. In Informazioni stampante scegliere il tipo di stampante in uso.

  6. Nel menu a comparsa Etichette fare clic sul produttore delle etichette.

    Suggerimento: Per visualizzare altre etichette, scegliere Altre dal menu di scelta rapida Etichette.

  7. In Tipo selezionare il tipo di etichetta e quindi scegliere OK.

    Suggerimento: Per informazioni sui margini e altre caratteristiche di un'etichetta, scegliere Dettagli.

  8. In Gestore stampa unione, in 2. Seleziona elenco destinatari, scegliere Ottieni elenco, quindi selezionare l'origine per l'elenco dei destinatari, ad esempio la Rubrica di Office.

  9. Nel menu a comparsa Inserisci campo unione scegliere un campo nome nell'elenco, ad esempio Nome.

    Word aggiunge il nome del campo alla casella Etichetta di esempio.

    Suggerimento: Per tornare a questa finestra di dialogo in un secondo momento, in Gestore stampa unione, in 2. Seleziona elenco destinatariscegliere Aggiungi o Rimuovi segnaposto per le etichette  Pulsante Aggiungi o rimuovi segnaposto .

  10. Ripetere il passaggio 9 per ognuno dei campi da visualizzare nelle etichette.

  11. Dopo aver aggiunto tutti i record necessari, scegliere OK.

    I nomi dei campi vengono copiati in tutte le etichette nel documento principale.

  12. Nel documento principale modificare la prima etichetta in modo da aggiungere gli spazi, le virgole e i ritorni a capo necessari.

  13. In Gestore stampa unione, in 2. Seleziona elenco destinatari, c inserire gli elementi per completare il documento  Pulsante Specificare gli elementi per completare il documento .

    La formattazione usata per la prima etichetta viene applicata a tutte le etichette.

  14. Per completare le etichette, eseguire una delle operazioni seguenti:

Per

Eseguire questa operazione

Visualizzare le etichette in anteprima

In Gestore stampa unione, in 5. Anteprima risultatiscegliere Visualizza Pulsante Visualizza dati uniti dati Uniti

Stampare le etichette immediatamente

In Gestore stampa unione, in 6. Completamento unionescegliere Unisci alla stampante  Pulsante Unisci alla stampante .

Creare un documento contenente le etichette unite che è possibile salvare.

In Gestore stampa unione, in 6. Completamento unionescegliere Unisci al nuovo documento  Pulsante Completa stampa unione .

Vedere anche

Creare e stampare etichette in Word per Mac

Creare buste mediante Stampa unione

Creazione di un'origine dati per una stampa unione

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×