Creare e utilizzare un modello personalizzato in Office per Mac

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

I modelli sono file che consentono di progettare interessanti, accattivanti e dall'aspetto professionale documenti, presentazioni e le cartelle di lavoro. Un modello è semplicemente un punto di partenza. Si crea una volta e può essere utilizzato più volte. La formattazione è già stata completata; aggiungere cosa si desidera il modello e quindi salvarlo come un documento, una presentazione o una cartella di lavoro.

Per creare un modello, è possibile iniziare con un documento, presentazione o cartella di lavoro che è già stato creato, uno che è stato scaricato o una nuova che si desidera personalizzare in vari modi.

Word

  1. Aprire il documento di Word che si desidera salvare come modello.

  2. Nel menu File scegliere Salva come modello.

  3. Nella casella Salva con nome digitare il nome da usare per il nuovo modello.

  4. (Facoltativo) Nella casella in cui scegliere un percorso in cui verrà salvato il modello.

  5. Accanto a Formato di File, fare clic su modello di Word (dotx) oppure, se il documento contiene macro, fare clic su modello con attivazione Macro di Microsoft Word (dotm).

  6. Fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

    Per modificare in cui viene salvato automaticamente i modelli dal menu Word, fare clic su Preferenze e quindi in Impostazioni personali, fare clic su Percorsi File. In Percorsi dei File, selezionare modelli utente nell'elenco e quindi fare clic su Modifica. Digitare la nuova cartella e percorso che si desidera utilizzare e Word salverà eventuali nuovi modelli in tale cartella.

Si può personalizzare un modello esistente per renderlo ancora più utile in base alle proprie esigenze. Aggiungere informazioni statiche al modello esistente, quindi salvare nuovamente il file come modello.

  1. Nel menu File fare clic su Nuovo da modello.

  2. Fare clic su un modello simile a quello che si desidera creare e quindi fare clic su Crea.

    Nota: Se non si riesce a trovare un modello, è possibile cercare in base alle parole chiave nella finestra di Tutti i modelli di ricerca.

  3. Aggiungere, eliminare o modificare elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutti i nuovi documenti basati sul modello.

  4. Nel menu File scegliere Salva come modello.

  5. Nella casella Salva con nome digitare il nome da usare per il nuovo modello.

  6. (Facoltativo) Nella casella in cui scegliere un percorso in cui verrà salvato il modello.

  7. Accanto a Formato di File, fare clic su modello di Word (dotx) oppure, se il modello contiene macro, fare clic su modello con attivazione Macro di Microsoft Word.

  8. Fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

    Per modificare in cui viene salvato automaticamente i modelli dal menu Word, fare clic su Preferenze e quindi in Impostazioni personali, fare clic su Percorsi File. In Percorsi dei File, selezionare modelli utente nell'elenco e quindi fare clic su Modifica. Digitare la nuova cartella e percorso che si desidera utilizzare e Word salverà eventuali nuovi modelli in tale cartella.

Per iniziare un nuovo documento a partire da un modello, scegliere Nuovo da modello dal menu File, quindi selezionare il modello da usare.

  1. Nel Finder aprire /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

  2. Trascinare i modelli da eliminare nel cestino.

PowerPoint

  1. Aprire una presentazione vuota e quindi, nel menu Visualizza, fare clic su Schema diapositiva.

    Lo schema diapositiva è l'immagine della diapositiva più grande nella parte superiore dell'elenco di anteprime delle diapositive. I layout associati sono posizionati sotto di esso.

    Effetti di animazione personalizzati di SmartArt: Elenco caselle verticale

  2. Per apportare modifiche allo schema diapositiva o ai layout, nella scheda Schema diapositiva, eseguire una delle operazioni:

    Effetti di animazione personalizzati di SmartArt: Elenco caselle verticale
    • Per aggiungere un tema colorato con tipi di carattere ed effetti speciali, fare clic su Temi e selezionare un tema.

    • Per modificare lo sfondo, fare clic su Stili sfondo e selezionare uno sfondo.

    • Per aggiungere un segnaposto (per testi, immagini, grafici, video,audio e altri oggetti) nel riquadro di anteprima della diapositiva fare clic sul layout diapositiva in cui includerlo. In Inserisci segnaposto scegliere il segnaposto da aggiungere e quindi trascinarlo per disegnarne le dimensioni.

      Inserimento segnaposto in PowerPoint per Mac

  1. Aprire la presentazione che si desidera salvare come modello.

  2. Nella scheda File fare clic su Salva come modello.

  3. Nella casella Salva con nome digitare il nome da usare per il nuovo modello.

  4. (Facoltativo) Nella casella in cui scegliere un percorso in cui verrà salvato il modello.

  5. Accanto a Formato di File, fare clic su Modello di PowerPoint (con estensione potx) oppure, se la presentazione contiene macro, fare clic su Modello PowerPoint Macro-Enabled (potm).

  6. Fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

Si può personalizzare un modello esistente per renderlo ancora più utile in base alle proprie esigenze. Aggiungere informazioni statiche al modello esistente, quindi salvare nuovamente il file come modello.

  1. Nel menu File fare clic su Nuovo da modello.

  2. Fare clic su un modello simile a quello che si desidera creare e quindi fare clic su Crea.

    Nota: Se non si riesce a trovare un modello, è possibile cercare in base alle parole chiave nella finestra di Tutti i modelli di ricerca.

  3. Aggiungere, eliminare o modificare eventuali elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutte le nuove presentazioni basate sul modello.

  4. Nel menu File scegliere Salva come modello.

  5. Nella casella Salva con nome digitare il nome da usare per il nuovo modello.

  6. (Facoltativo) Nella casella in cui scegliere un percorso in cui verrà salvato il modello.

  7. Accanto a Formato di File, fare clic su Modello di PowerPoint (con estensione potx) oppure, se il modello contiene macro, fare clic su Modello PowerPoint Macro-Enabled (potm).

  8. Fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

Per iniziare una nuova presentazione in base a un modello, nel menu File fare clic su Nuovo da modello e quindi selezionare il modello da usare.

  1. Nel Finder aprire /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

  2. Trascinare i modelli da eliminare nel cestino.

Excel

  1. Aprire la cartella di lavoro che si desidera salvare come modello.

  2. Nel menu File scegliere Salva come modello.

  3. Nella casella Salva con nome digitare il nome da usare per il nuovo modello.

  4. (Facoltativo) Nella casella in cui scegliere un percorso in cui verrà salvato il modello.

  5. Accanto a Formato di File, fare clic su Modello di Excel (xltx) oppure, se la cartella di lavoro contiene macro, fare clic su Modello di attivazione macro di Excel (xltm).

  6. Fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

Si può personalizzare un modello esistente per renderlo ancora più utile in base alle proprie esigenze. Aggiungere informazioni statiche al modello esistente, quindi salvare nuovamente il file come modello.

  1. Nel menu File fare clic su Nuovo da modello.

  2. Fare clic su un modello simile a quello che si desidera creare e quindi fare clic su Crea.

    Nota: Se non si riesce a trovare un modello, è possibile cercare in base alle parole chiave nella finestra di Tutti i modelli di ricerca.

  3. Aggiungere, eliminare, o modificare un elemento grafico contenuto o formattazione e apportare altre modifiche che si desidera venga visualizzato in tutte le nuove cartelle di lavoro basati sul modello.

  4. Nel menu File scegliere Salva come modello.

  5. Nella casella Salva con nome digitare il nome da usare per il nuovo modello.

  6. (Facoltativo) Nella casella in cui scegliere un percorso in cui verrà salvato il modello.

  7. Accanto a Formato di File, fare clic su Modello di Excel (xltx) oppure, se il modello contiene macro, fare clic su Modello di attivazione macro di Excel (xltm).

    Pulsante Copia

  8. Fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

Per iniziare una nuova cartella di lavoro basato su un modello, nel menu File fare clic su Nuovo da modello e quindi selezionare il modello da usare.

  1. Nel Finder aprire /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto.

  2. Trascinare i modelli da eliminare nel cestino.

Vedere anche

Differenze tra modelli, temi e stili di Word

Word

  1. Aprire il documento.

  2. Aggiungere, eliminare o modificare elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutti i nuovi documenti basati sul modello.

  3. Scegliere Salva con nome dal menu File.

  4. Scegliere Modello di Word (dotx) dal menu a comparsa Formato.

  5. Nella casella Salva con nome digitare il nome da usare per il nuovo modello e fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

  6. Scegliere Chiudi dal menu File.

    Per organizzare i modelli, usare il Finder per creare una nuova cartella in /utenti/nomeutentemodelli Library/Application Support/Microsoft/Office/utente / Modelli personali, quindi salvare il modello nella nuova cartella.

    Nota: Se si usa Mac OS X 7 (Lion), la cartella libreria è nascosta per impostazione predefinita. Per visualizzare la cartella libreria, in Finder, fare clic sul menu Vai e quindi tenere premuto opzione.

Si può personalizzare un modello esistente per renderlo ancora più utile in base alle proprie esigenze. Aggiungere informazioni statiche al modello esistente, quindi salvare nuovamente il file come modello.

  1. Nella barra degli strumenti Standard fare clic su Nuovo da modello   Pulsante Nuovo da modello .

  2. Nel riquadro di spostamento sinistro, in MODELLI, fare clic su Tutti.

    Nota: Se non si riesce a trovare un modello, è possibile cercare in base alle parole chiave nella casella di ricerca.

  3. Fare clic su un modello simile a quello che si vuole creare, quindi fare clic su Scegli.

  4. Aggiungere, eliminare o modificare elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutti i nuovi documenti basati sul modello.

  5. Scegliere Salva con nome dal menu File.

  6. Scegliere Modello di Word (dotx) dal menu a comparsa Formato.

  7. Nella casella Salva con nome digitare il nome da usare per il nuovo modello e fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Per organizzare i modelli, usare il Finder per creare una nuova cartella in /utenti/nomeutentemodelli Library/Application Support/Microsoft/Office/utente / Modelli personali, quindi salvare il modello nella nuova cartella.

    Nota: Se si usa Mac OS X 7 (Lion), la cartella libreria è nascosta per impostazione predefinita. Per visualizzare la cartella libreria, in Finder, fare clic sul menu Vai e quindi tenere premuto opzione.

  1. Nella barra degli strumenti Standard fare clic su Nuovo da modello   Pulsante Nuovo da modello .

  2. Nel riquadro di spostamento sinistro, in MODELLI, fare clic su Modelli personali.

    Nota: Se sono state create cartelle per organizzare i modelli, le cartelle vengono visualizzate in Modelli personali. È necessario fare clic sulla cartella per visualizzare i modelli.

  3. Fare clic sul modello creato, quindi su Scegli.

  1. Nel Finder aprire /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Nota: In Mac OS X 7 (Lion) la cartella della libreria è nascosta per impostazione predefinita. Per visualizzarla, nel Finder fare clic sul menu Vai e quindi tenere premuto OPZIONE.

  2. Trascinare i modelli da eliminare nel cestino.

PowerPoint

  1. Aprire la presentazione da cui si vuole creare il nuovo modello.

  2. Aggiungere, eliminare o modificare eventuali elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutte le nuove presentazioni basate sul modello.

  3. Scegliere Salva con nome dal menu File.

  4. Nel menu a comparsa Formato fare clic su Modello di PowerPoint (ppt).

  5. Nella casella Salva con nome digitare il nome da usare per il nuovo modello e fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Per organizzare i modelli, usare il Finder per creare una nuova cartella in /utenti/nomeutentemodelli Library/Application Support/Microsoft/Office/utente / Modelli personali, quindi salvare il modello nella nuova cartella.

    Nota: Se si usa Mac OS X 7 (Lion), la cartella libreria è nascosta per impostazione predefinita. Per visualizzare la cartella libreria, in Finder, fare clic sul menu Vai e quindi tenere premuto opzione.

Si può personalizzare un modello esistente per renderlo ancora più utile in base alle proprie esigenze. Aggiungere informazioni statiche al modello esistente, quindi salvare nuovamente il file come modello.

  1. Nella barra degli strumenti Standard fare clic su Nuovo da modello   Pulsante Nuovo da modello .

  2. Nel riquadro di spostamento sinistro, in MODELLI, fare clic su Tutti.

    Nota: Se non si riesce a trovare un modello, è possibile cercarlo specificando parole chiave nellacasella di ricerca.

  3. Fare clic su un modello simile a quello che si vuole creare, quindi fare clic su Scegli.

  4. Aggiungere, eliminare o modificare elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutti i nuovi documenti basati sul modello.

    Per apportare una modifica da replicare in diversi layout di diapositive, anziché modificare singolarmente ogni layout o diapositiva, è possibile modificare gli schemi diapositiva.

  5. Scegliere Salva con nome dal menu File.

  6. Nel menu a comparsa Formato fare clic su Modello di PowerPoint (ppt).

  7. Nella casella Salva con nome digitare il nome da usare per il nuovo modello e fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Per organizzare i modelli, usare il Finder per creare una nuova cartella in /utenti/nomeutentemodelli Library/Application Support/Microsoft/Office/utente / Modelli personali, quindi salvare il modello nella nuova cartella.

    Nota: Se si usa Mac OS X 7 (Lion), la cartella libreria è nascosta per impostazione predefinita. Per visualizzare la cartella libreria, in Finder, fare clic sul menu Vai e quindi tenere premuto opzione.

  1. Nella barra degli strumenti Standard fare clic su Nuovo da modello   Pulsante Nuovo da modello .

  2. Nel riquadro di spostamento sinistro, in MODELLI, fare clic su Modelli personali.

    Nota: Se sono state create cartelle per organizzare i modelli, le cartelle vengono visualizzate in Modelli personali. È necessario fare clic sulla cartella per visualizzare i modelli.

  3. Nel riquadro di spostamento a destra è possibile selezionare i colori, il tipo di carattere e la dimensione della diapositiva per il modello.

  4. Fare clic sul modello creato, quindi su Scegli.

  1. Nel Finder aprire /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Nota: In Mac OS X 7 (Lion) la cartella della libreria è nascosta per impostazione predefinita. Per visualizzarla, nel Finder fare clic sul menu Vai e quindi tenere premuto OPZIONE.

  2. Trascinare i modelli da eliminare nel cestino.

Excel

  1. Aprire la cartella di lavoro da cui si vuole creare il nuovo modello.

  2. Aggiungere, eliminare o modificare elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutti i nuovi documenti basati sul modello.

  3. Scegliere Salva con nome dal menu File.

  4. Nel menu a comparsa Formato fare clic su Modello di Excel (xltx).

  5. Nella casella Salva con nome digitare il nome da usare per il nuovo modello e fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Per organizzare i modelli, usare il Finder per creare una nuova cartella in /utenti/nomeutentemodelli Library/Application Support/Microsoft/Office/utente / Modelli personali, quindi salvare il modello nella nuova cartella.

    Nota: Se si usa Mac OS X 7 (Lion), la cartella libreria è nascosta per impostazione predefinita. Per visualizzare la cartella libreria, in Finder, fare clic sul menu Vai e quindi tenere premuto opzione.

Si può personalizzare un modello esistente per renderlo ancora più utile in base alle proprie esigenze. Aggiungere informazioni statiche al modello esistente, quindi salvare nuovamente il file come modello.

  1. Nella barra degli strumenti Standard fare clic su Nuovo da modello   Pulsante Nuovo da modello .

  2. Nel riquadro di spostamento sinistro, in MODELLI, fare clic su Tutti.

    Nota: Se non si riesce a trovare un modello, è possibile cercarlo specificando parole chiave nellacasella di ricerca.

  3. Fare clic su un modello simile a quello che si vuole creare, quindi fare clic su Scegli.

  4. Aggiungere, eliminare o modificare elementi di testo, grafica o formattazione e apportare le eventuali altre modifiche da visualizzare in tutti i nuovi documenti basati sul modello.

  5. Scegliere Salva con nome dal menu File.

  6. Nel menu a comparsa Formato fare clic su Modello di Excel (xltx).

  7. Nella casella Salva con nome digitare il nome da usare per il nuovo modello e fare clic su Salva.

    A meno che non si seleziona un percorso diverso, il modello viene salvato in /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Per organizzare i modelli, usare il Finder per creare una nuova cartella in /utenti/nomeutentemodelli Library/Application Support/Microsoft/Office/utente / Modelli personali, quindi salvare il modello nella nuova cartella.

    Nota: Se si usa Mac OS X 7 (Lion), la cartella libreria è nascosta per impostazione predefinita. Per visualizzare la cartella libreria, in Finder, fare clic sul menu Vai e quindi tenere premuto opzione.

  1. Nella barra degli strumenti Standard fare clic su Nuovo da modello   Pulsante Nuovo da modello .

  2. Nel riquadro di spostamento sinistro, in MODELLI, fare clic su Modelli personali.

    Nota: Se sono state create cartelle per organizzare i modelli, le cartelle vengono visualizzate in Modelli personali. È necessario fare clic sulla cartella per visualizzare i modelli.

  3. Fare clic sul modello creato, quindi su Scegli.

  1. Nel Finder aprire /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali.

    Nota: In Mac OS X 7 (Lion) la cartella della libreria è nascosta per impostazione predefinita. Per visualizzarla, nel Finder fare clic sul menu Vai e quindi tenere premuto OPZIONE.

  2. Trascinare i modelli da eliminare nel cestino.

Vedere anche

Modificare uno schema diapositiva

Differenze tra modelli, temi e stili di Word

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×