Creare e stampare pagine note

PowerPoint per Office 365, PowerPoint 2019, PowerPoint 2016, PowerPoint 2013, PowerPoint 2010

Mentre si crea una presentazione è possibile creare pagine note, da stampare e usare come riferimento durante l'esecuzione della presentazione.

Un'idea verde... Foglia verde

Prima di stampare le pagine note, valutare la possibilità di visualizzare le note in visualizzazione Relatore. Le note possono essere visualizzate su un secondo monitor mentre si esegue la presentazione, risparmiando così carta e inchiostro della stampante. Per altre informazioni, vedere Visualizzare le note del relatore privatamente mentre si esegue una presentazione su più monitor.

Usare il riquadro delle note in visualizzazione normale per scrivere note sulle diapositive. Per passare alla visualizzazione normale, nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Normale.

Riquadro delle note
Il riquadro delle note (cerchiato in rosso) nella visualizzazione normale

È possibile digitare e formattare le note quando si lavora nella visualizzazione normale, ma per vedere che aspetto avranno le note stampate e verificare l'effetto complessivo della formattazione applicata al testo, ad esempio il colore dei caratteri, è necessario passare alla visualizzazione Pagina note. In questa visualizzazione è anche possibile controllare e modificare le intestazioni e i piè di pagina delle note.

In ogni pagina note viene visualizzata un'anteprima della diapositiva, insieme alle note che l'accompagnano. Nella visualizzazione Pagina note è possibile arricchire le note con grafici, immagini, tabelle o altre illustrazioni.

Pagine note

(I numeri seguenti corrispondono ai numeri nella figura).

  1. Le pagine note includono le note e le diapositive di una presentazione.

  2. Ogni diapositiva viene stampata in una pagina note separata.

  3. Le note accompagnano la diapositiva.

  4. È possibile aggiungere dati, ad esempio un grafico o immagini, alle pagine note.

Mentre si aggiungono le note, tenere presente quanto segue:

  • Le modifiche, le aggiunte e le eliminazioni effettuate in una pagina note si applicano solo a quella pagina note e al testo delle note nella visualizzazione normale.

  • Se si vuole ingrandire, riposizionare o formattare l'area dell'immagine diapositiva oppure l'area delle note, apportare le modifiche nella visualizzazione Pagina note.

  • Non è possibile disegnare o inserire immagini nella pagina note in visualizzazione normale. Per disegnare o aggiungere immagini, passare alla visualizzazione Pagina note.

  • Le immagini e gli oggetti che si aggiungono in visualizzazione Pagina note vengono visualizzati nella pagina delle note stampate, ma non nella schermata in visualizzazione normale.

Una pagina note predefinita è costituita da un'anteprima di diapositiva nella metà superiore della pagina e una sezione di dimensioni uguali per le note nella metà inferiore della pagina.

pagine note predefinite

Se una mezza pagina non è sufficiente a contenere le note, è possibile aggiungere più spazio.

Per aggiungere più spazio in una singola pagina note:

  1. In visualizzazione normale, nel riquadro contenente le schede Struttura e Diapositive fare clic sulla scheda Diapositive e quindi sulla diapositiva a cui si vuole aggiungere più spazio per le note.

    Riquadro che include le schede Diapositive e Struttura

  2. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

  3. Eseguire una delle operazioni seguenti:

    • Per eliminare l'anteprima della diapositiva, nella pagina note fare clic sulla diapositiva e quindi premere CANC.

    • Per ridurre le dimensioni dell'anteprima della diapositiva nella pagina note, trascinare un quadratino di ridimensionamento sull'anteprima della diapositiva.

  4. Sul bordo superiore del segnaposto note, trascinare il quadratino di ridimensionamento per ingrandire il più possibile il segnaposto rispetto alla pagina.

Per aggiungere un oggetto grafico, ad esempio una forma o un'immagine, o per formattare tutte le pagine note della presentazione, modificare lo Schema note. Ad esempio, per inserire un logo aziendale o altre ClipArt in tutte le pagine note, aggiungere l'immagine allo Schema note. In alternativa, se si vuole cambiare lo stile del carattere per tutte le note, modificare lo stile nello Schema note. È possibile modificare l'aspetto e la posizione dell'area della diapositiva, dell'area delle note, di intestazioni, piè di pagina e numeri di pagina e della data.

È possibile stampare le pagine note con un'anteprima delle diapositive per distribuirle al pubblico o come ausilio per prepararsi alla presentazione.

Nota: Si può stampare una sola anteprima di diapositiva con note per ogni pagina.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note con le anteprime delle diapositive.

  2. Fare clic sulla scheda File.

  3. Sul lato sinistro della scheda File fare clic su Stampa.

  4. In Impostazioni fare clic sulla freccia accanto a Diapositive a pagina intera, quindi in Layout di stampa fare clic su Pagine note.

  5. Per specificare l'orientamento della pagina, fare clic sulla freccia accanto a Orientamento verticale, quindi selezionare Orientamento verticale o Orientamento orizzontale nell'elenco.

  6. Se si vuole stampare le note e le anteprime delle diapositive a colori, selezionare una stampante a colori. Fare clic sulla freccia accanto a Colore, quindi selezionare Colore nell'elenco.

  7. Fare clic su Stampa.

Nota: È possibile stampare una sola pagina note per ogni pagina.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note senza le anteprime delle diapositive.

  2. Aprire ogni diapositiva in visualizzazione Pagina note. Per passare alla visualizzazione Pagina note, nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

  3. Eliminare l'anteprima della diapositiva dalle singole pagine note. Per eliminare l'anteprima della diapositiva, nella pagina note fare clic sull'anteprima della diapositiva e premere CANC.

  4. Fare clic sulla scheda File.

  5. Sul lato sinistro della scheda File fare clic su Stampa.

  6. In Impostazioni fare clic sulla freccia accanto a Diapositive a pagina intera, quindi in Layout di stampa fare clic su Pagine note.

  7. Per specificare l'orientamento della pagina, fare clic sulla freccia accanto a Orientamento verticale, quindi selezionare Orientamento verticale o Orientamento orizzontale nell'elenco.

  8. Se si vuole stampare le note e le anteprime delle diapositive a colori, selezionare una stampante a colori. Fare clic sulla freccia accanto a Colore, quindi selezionare Colore nell'elenco.

  9. Fare clic su Stampa.

Usare il riquadro delle note in visualizzazione normale per scrivere note sulle diapositive.

diapositiva in visualizzazione normale con le note diapositive etichettate

1. Riquadro delle note in visualizzazione normale

È possibile digitare e formattare le note quando si lavora nella visualizzazione normale, ma per vedere che aspetto avranno le note stampate e verificare l'effetto complessivo della formattazione applicata al testo, ad esempio il colore dei caratteri, è necessario passare alla visualizzazione Pagina note. In questa visualizzazione è anche possibile controllare e modificare le intestazioni e i piè di pagina delle note.

In ogni pagina note viene visualizzata un'anteprima della diapositiva, insieme alle note che l'accompagnano. In visualizzazione Pagina note è possibile arricchire le note con grafici, immagini, tabelle o altre illustrazioni. Per altre informazioni sull'aggiunta di un effetto, un'immagine o un oggetto WordArt alle pagine note, vedere Aggiungere un effetto, una casella di testo, un oggetto WordArt, un'immagine o una forma alle pagine note.

Pagine note

1. Le pagine note includono le note e le diapositive di una presentazione.

2. Ogni diapositiva viene stampata in una pagina note separata.

3. Le note accompagnano la diapositiva.

4. È possibile aggiungere dati, ad esempio grafici o immagini, alle pagine note.

Le immagini e gli oggetti che si aggiungono in visualizzazione Pagina note vengono visualizzati nella pagina delle note stampate, ma non nella schermata in visualizzazione normale. Se si salva la presentazione come pagina Web, contrariamente alle note, le immagini e gli oggetti non vengono visualizzati quando si esegue la presentazione nel Web browser.

Le modifiche, le aggiunte e le eliminazioni effettuate in una pagina note si applicano solo a quella pagina note e al testo delle note nella visualizzazione normale.

Se si vuole ingrandire, riposizionare o formattare l'area dell'immagine diapositiva oppure l'area delle note, apportare le modifiche nella visualizzazione Pagina note.

Non è possibile disegnare o inserire immagini nel riquadro delle note in visualizzazione normale. Per disegnare o aggiungere immagini, passare alla visualizzazione Pagina note. Per aggiungere un effetto, un'immagine o un oggetto WordArt alle pagine note, vedere Aggiungere un effetto, una casella di testo, un oggetto WordArt, un'immagine o una forma alle pagine note.

Una pagina note predefinita è costituita da un'anteprima di diapositiva nella metà superiore della pagina e una sezione di dimensioni uguali per le note nella metà inferiore della pagina.

pagine note predefinite

Se la metà di una pagina non è sufficiente per le note, aggiungere più spazio con la procedura seguente:

  • Per aggiungere più spazio in una singola pagina note, procedere come segue:

    1. In visualizzazione normale, nel riquadro contenente le schede Struttura e Diapositive, fare clic sulla scheda Diapositive e quindi sulla diapositiva a cui si vuole aggiungere più spazio per le note.

    2. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

    3. Eseguire una delle operazioni seguenti:

      • Per eliminare l'anteprima della diapositiva, nella pagina note fare clic sulla diapositiva e quindi premere Elimina.

      • Per ridurre le dimensioni dell'anteprima della diapositiva nella pagina note, trascinare un quadratino di ridimensionamento sull'anteprima della diapositiva.

    4. Sul bordo superiore del segnaposto note, trascinare il quadratino di ridimensionamento per ingrandire il più possibile il segnaposto rispetto alla pagina.

  • Se servono più pagine per le note, procedere come segue:

    1. In visualizzazione normale, nel riquadro contenente le schede Struttura e Diapositive, fare clic sulla scheda Diapositive e quindi sullo spazio dopo la diapositiva a cui si vuole aggiungere più note.
      Aggiungere una diapositiva nascosta

    2. Nel gruppo Diapositive della scheda Home fare clic su Nuova diapositiva, quindi su Layout personalizzato.

    3. Nella visualizzazione normale, nel riquadro contenente le schede Struttura e Diapositive fare clic sulla scheda Diapositive, fare clic con il pulsante destro del mouse sulla diapositiva appena aggiunta e quindi scegliere Nascondi diapositiva.

      Note: 

      • Nella scheda Diapositive l'icona della diapositiva nascosta Immagine icona viene visualizzata con il numero della diapositiva all'interno, accanto all'anteprima della diapositiva nascosta.

      • Le diapositive nascoste non vengono visualizzate nella presentazione a meno che non si scelga di mostrarle facendo di nuovo clic con il pulsante destro del mouse sull'anteprima e quindi scegliendo di nuovo Nascondi diapositiva.

    4. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Pagina note.

    5. Nella pagina note fare clic sulla diapositiva e quindi premere Elimina.

    6. Trascinare il quadratino di ridimensionamento sul bordo superiore del segnaposto delle note per includere l'intera pagina.

      Nota: Dopo aver compilato le note delle diapositive visibili, è necessario aprire le diapositive nascoste in visualizzazione Pagina note e riprendere a digitare le note.

    7. Per aggiungere più diapositive nascoste come pagine note aggiuntive, ripetere i passaggi da 1 a 6.

Per aggiungere un oggetto grafico, ad esempio una forma o un'immagine, o per formattare tutte le pagine note della presentazione, modificare lo schema note. Ad esempio, per inserire un logo aziendale o altre ClipArt in tutte le pagine note, aggiungere l'immagine allo Schema note. In alternativa, se si vuole cambiare lo stile del carattere per tutte le note, modificare lo stile nello Schema note. È possibile modificare l'aspetto e la posizione dell'area della diapositiva, dell'area delle note, di intestazioni, piè di pagina e numeri di pagina e della data.

Se si salva la presentazione come pagina Web, le note vengono visualizzate automaticamente a meno che non si scelga di nasconderle. I titoli delle diapositive diventano un sommario nella presentazione e le note vengono visualizzate sotto ogni diapositiva. Le note possono ricoprire il ruolo del relatore, offrendo al pubblico le informazioni di background e i dettagli che un relatore fornirebbe durante una presentazione dal vivo.

Se non si vogliono visualizzare le note nella pagina Web, è possibile disattivarle prima di salvare il file come pagina Web.

È possibile stampare le pagine note con un'anteprima delle diapositive per distribuirle al pubblico o come ausilio per prepararsi alla presentazione. Quando si stampa in questo modo, è possibile stampare solo un'anteprima della diapositiva per pagina.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note con le anteprime delle diapositive.

  2. Fare clic sul pulsante Microsoft Office Icona del pulsante Office , sulla freccia accanto a Stampa e quindi su Anteprima di stampa.

  3. Nel gruppo Imposta pagina fare clic sulla freccia sotto la casella Stampa e quindi scegliere Pagine note.

  4. Per specificare l'orientamento della pagina, fare clic sulla freccia sotto Orientamento e selezionare Verticale o Orizzontale.

  5. Per impostare intestazioni e piè di pagina, fare clic su Opzioni, quindi fare clic su Intestazioni e piè di pagina.

  6. Fare clic su Stampa.

    Nota: Se si vogliono stampare note e anteprime delle diapositive a colori, selezionare una stampante a colori. Fare clic sul pulsante Microsoft Office Icona del pulsante Office , sulla freccia accanto a Stampa e quindi su Anteprima di stampa. In Stampa, fare clic su Opzioni, scegliere Colori/gradazioni di grigio, quindi fare clic su Colore.

  1. Aprire la presentazione per cui si vogliono stampare le pagine note senza le anteprime delle diapositive.

  2. Aprire ogni diapositiva in visualizzazione Pagina note.

  3. Eliminare l'anteprima della diapositiva dalle singole pagine note.

  4. Fare clic sul pulsante Microsoft Office Icona del pulsante Office , sulla freccia accanto a Stampa e quindi su Anteprima di stampa.

  5. Nel gruppo Imposta pagina fare clic sulla freccia sotto la casella Stampa e quindi scegliere Pagine note.

  6. Per specificare l'orientamento della pagina, fare clic sulla freccia sotto Orientamento e selezionare Verticale o Orizzontale.

  7. Per impostare intestazioni e piè di pagina, fare clic su Opzioni, quindi fare clic su Intestazioni e piè di pagina.

  8. Fare clic su Stampa.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×