Configurare un nuovo elenco di stampa unione con Word

Se non è disponibile una lista di distribuzione come origine per nomi e indirizzi in una stampa unione, è possibile crearne una in Word.

Creare un nuovo elenco di stampa unione

  1. Passare a File > Nuovo > Documento vuoto.

  2. Scegliere Seleziona destinatari > Crea un nuovo elenco.

    Comando Crea un nuovo elenco

  3. Nella finestra di dialogo Nuovo elenco indirizzi digitare le informazioni sui destinatari in ogni colonna nel modo appropriato. Per altre informazioni sull'uso della finestra di dialogo, vedere Modifica origine dati.

  4. Per ogni nuovo record, selezionare Aggiungi nuovo.

  5. Se servono più colonne, ad esempio per un numero d'ordine, seguire questa procedura:

    1. Nella finestra di dialogo Nuovo elenco indirizzi scegliere Personalizza colonne.

      Per aggiungere colonne personalizzate alla lista di distribuzione, fare clic sul pulsante Personalizza colonne.
    2. Scegliere Add.

      Finestra di dialogo Personalizza elenco indirizzi
    3. Digitare un nome campo e scegliere OK.

      Usare la finestra di dialogo Aggiungi campo per aggiungere campi personalizzati all'elenco di stampa unione
    4. Ripetere i passaggi b e c per ogni colonna o campo da aggiungere.

  6. Dopo aver aggiunto tutte le persone all'elenco, scegliere OK.

  7. Nella finestra di dialogo Salva elenco indirizzi assegnare un nome al nuovo file e quindi scegliere Salva.

Ora è possibile inserire campi di stampa unione nel documento. Per altre informazioni, vedere Inserimento di campi di stampa unione.

Creazione di una lista di distribuzione in Word

È possibile creare una lista di distribuzione in Word per inviare posta in massa durante il processo di stampa unione.

  1. Passare a File > Nuovo > Nuovo documento.

  2. Passare a Lettere > Selezione destinatari > Crea nuovo elenco.

  3. In Modifica campi elenco viene visualizzato un set di campi automatici riprodotti da Word. Se si vuole un nuovo campo, digitare un nome in Nuovo nome campo</c0> per aggiungerlo all'elenco.

  4. Usare i pulsanti Su e Giù Pulsante Sposta giù per riposizionare i campi

  5. Selezionare Crea.

  6. Nella finestra di dialogo Salva assegnare un nome all'elenco e salvarlo.

  7. In Modifica voci di elenco digitare i dati in ogni colonna per la lista di distribuzione.

  8. Per ogni nuovo record, selezionare il pulsante +. Per rimuovere un record, passare al record e premere il pulsante -

  9. Dopo aver aggiunto tutte le persone all'elenco, scegliere OK.

Per modificare l'elenco in un secondo momento, eseguire questa procedura:

  1. Passare a Lettere > Selezione destinatari.

  2. Selezionare Usa un elenco esistente</c0>, scegliere l'elenco creato in precedenza e selezionare Apri.

  3. Aggiungere o modificare record nella finestra di dialogo Modifica voci di elenco.

Creazione di una lista di distribuzione in Word

È possibile creare una lista di distribuzione in Word per inviare posta in massa durante il processo di stampa unione.

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Sulla barra degli strumenti Standard scegliereNuovo Pulsante Nuovo documento .

    Usare questo documento vuoto per creare un'origine dati.

  3. Scegliere Gestore stampa unione dal menu Strumenti.

  4. In 1. Seleziona tipo di documentoscegliere Crea nuovo e quindi selezionare Lettere tipo.

  5. In 2. Seleziona elenco destinatarifare clic su Ottieni elenco e quindi fare clic su Nuova origine dati.

  6. Nella casella Nomi di campo nell'intestazione fare clic sui nomi di campo da escludere dall'origine dati, scegliere Rimuovi nome campo e quindi fare clic su OK.

  7. Digitare un nome e scegliere un percorso per l'origine dati, quindi fare clic su Salva.

    Prendere nota del percorso in cui si salva l'origine dati. perché in seguito sarà necessario specificarlo.

  8. Nella finestra di dialogo Modulo dati digitare i dati per un singolo record di dati, ad esempio il nome di un destinatario in Nome, il cognome in Cognome e l'indirizzo in Indirizzo1 e così via.

    Nota: Non immettere spazi nelle caselle che si vuole lasciare vuote.

  9. Dopo aver immesso i dati nelle caselle per un singolo record, scegliere Aggiungi nuovo.

  10. Ripetere i passaggi 8 e 9 per ogni record da immettere.

  11. Dopo aver aggiunto tutti i record necessari, fare clic su OK.

    Suggerimento: Per tornare alla finestra di dialogo Modulo dati in un secondo momento, in 2. Seleziona elenco destinatari, fare clic su Modifica origine dati Pulsante Modifica origine dati .

  12. Scegliere Chiudi dal menu File.

  13. Per salvare l'origine dati, scegliere Salva.

  14. Per rimuovere il documento aperto vuoto, fare clic su Non salvare.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×