Cambiare il tipo di carattere predefinito

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Anziché modificare il tipo di carattere nelle diapositive uno alla volta, è possibile modificare il tipo di carattere predefinito per la durata della presentazione.

  1. Fare clic su Visualizza > Schema diapositiva.

    Pulsante schema diapositiva è nella scheda Visualizza della barra multifunzione.
  2. Nella scheda Schema diapositiva fare clic sul menu a discesa tipi di carattere. Selezionare il tipo di carattere che si desidera utilizzare per tutte le diapositive della presentazione.

    Nel menu a discesa Tipi di carattere è possibile selezionare il tipo di carattere da usare.

    Nota: Le modifiche apportate in questa visualizzazione Schema diapositiva avranno effetto su tutti gli altri modelli di diapositiva.

  3. Fare clic su Chiudi visualizzazione schema. Il testo in tutta la presentazione verrà automaticamente aggiornato per il nuovo tipo di carattere.

Creare un modello per salvare il tipo di carattere predefinito

È possibile salvare gli aggiornamenti di tipo di carattere predefinito sopra mediante la creazione di un modello PowerPoint. Questo modello consente di salvare gli aggiornamenti di tipo di carattere e può essere usato nelle presentazioni future.

  1. Fare clic su File > Salva con nome.

  2. Fare clic su Computer > Sfoglia.

  3. Passare a C:\Users\<your username>\Documents\Custom Office modelli.

  4. Digitare il nome del proprio modello nella casella Nome file. Fare clic sul menu a discesa Tipo file e quindi su Modello PowerPoint.

    Nella casella "Salva con nome di tipo" scegliere modello di PowerPoint.
  5. Fare clic su Salva.

    Nota: È possibile accedere a un modello quando si crea una nuova presentazione. Fare clic su File > Nuovo, fare clic su Personalizza > Modelli di Office personalizzati per trovare il modello.

    Nella pagina Nuovo File, selezionare personalizzata per accedere al modello che è stato creato.

Inizio pagina

Errore: Alcuni dei tipi di carattere non possono essere salvate con la presentazione

Quando si utilizza un tipo di carattere che non è installato con il sistema operativo Windows, potrebbe essere visualizzato un messaggio di errore o alcuni utenti di condividere la presentazione con potrebbero non essere visualizzato il tipo di carattere. Per evitare questo problema è possibile incorporare il tipo di carattere nella presentazione (File > Opzioni > Salva > incorporare i tipi di carattere nel file ).

Non tutti i tipi di carattere sono incorporabile. Per visualizzare le proprietà di un tipo di carattere, in particolare se può essere incorporato in un file PowerPoint, aprire il pannello di controllo e cercare i tipi di carattere. L'applet carattere verrà visualizzate tutti i tipi di carattere nel sistema. Fare clic su un tipo di carattere per visualizzare le relative proprietà. In Dettagli scheda è una proprietà denominata Incorporabilità. I valori possibili per tale proprietà sono:

  • Modificabile:    È possibile incorporare il tipo di carattere.

  • Installabile:    È possibile incorporare il tipo di carattere.

  • Anteprima di stampa:    È possibile incorporare il tipo di carattere, ma in un computer che non hanno installato il tipo di carattere, solo sarà possibile aprire la presentazione per la visualizzazione e stampa, non la modifica.

  • Con restrizioni:    Non è possibile incorporare il tipo di carattere.

Se un tipo di carattere non incorporabile, è possibile sostituire nella presentazione con un tipo di carattere diverso.

Vedere anche

Modificare i tipi di carattere

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×