Avviare una presentazione automaticamente con una presentazione di PowerPoint

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Se si invia una presentazione di PowerPoint a amici o colleghi o se in esecuzione in una fiera o chioschi multimediali, è consigliabile persone per immediatamente guardare la presentazione come presentazione invece di visualizzare le diapositive in modalità di modifica. Salvare la presentazione PowerPoint come un PowerPoint Mostra (un file ppsx) in modo che la presentazione verrà avviata automaticamente quando si apre il file.

Creare una presentazione che viene avviato automaticamente all'apertura

  1. Selezionare File > Salva con nome (o salvare una copia ).

  2. Fare clic su Altre opzioni.

  3. Passare alla cartella in cui si desidera salvare la presentazione.

  4. Nella casella Nome file digitare un nome per la presentazione.

  5. In Tipo file selezionare Solo presentazione di PowerPoint.

    Salvare la presentazione come Presentazione di PowerPoint.

Il file viene salvato come file PPSX. Quando si fa doppio clic sul file, viene aperta come presentazione standard.

Modificare un file PPSX

  1. In PowerPoint, fare clic su File > Apri.

  2. Cercare il file PPSX e aprirlo.

Creare una presentazione che viene avviato automaticamente all'apertura

  1. In PowerPoint, fare clic su File > Salva con nome.

  2. Passare alla cartella in cui si desidera salvare la presentazione.

  3. Nella casella Nome file digitare un nome per la presentazione.

  4. In Tipo file selezionare Solo presentazione di PowerPoint.

    Salvare la presentazione come Presentazione di PowerPoint.
  5. Il file viene salvato come file ppsx. A questo punto, quando si fa qualcuno doppio clic in Esplora File (o Esplora), verrà aprire come presentazione.

Modificare un file PPSX

  1. In PowerPoint, fare clic su File > Apri.

  2. Cercare il file PPSX e aprirlo.

Salvare una presentazione come presentazione di PowerPoint (ppsx file) non è disponibile in PowerPoint Online.

Per avviare una presentazione in PowerPoint Online, aprire il file e nella scheda Visualizza della barra multifunzione, selezionare Dall'inizio.

Selezionare dall'inizio nella scheda Visualizza della barra multifunzione per avviare una presentazione

Per ulteriori informazioni sull'esecuzione della presentazione, vedere presenta la presentazione in PowerPoint Online.

Vedere anche

Impostare la velocità e l'intervallo delle transizioni

Creare una presentazione a esecuzione automatica

Record di una presentazione con commenti audio e intervalli

Trasformare una presentazione in un video

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×