Avviare una presentazione automaticamente con una mostra di PowerPoint

Se si sta inviando la presentazione di PowerPoint ad amici o colleghi o se si sta eseguendo la presentazione in uno stand o in un chiosco, le persone dovrebbero poterla guardare subito come presentazione standard invece di visualizzare le diapositive in modalità di modifica. Salvare la presentazione di PowerPoint come visualizzazione PowerPoint (un file con estensione PPSX) in modo che inizi automaticamente alla presentazione quando il file viene aperto.

Creare una presentazione che viene avviata automaticamente all'apertura

  1. Selezionare File > Salva con nome o Salva una copia.

  2. Fare clic su altre opzioni.

  3. Passare alla cartella in cui si vuole salvare la presentazione.

  4. Nella casella Nome file digitare un nome per la presentazione.

  5. In Tipo file selezionare Solo presentazione di PowerPoint.

    Salvare la presentazione come Presentazione di PowerPoint.

Il file viene salvato come file PPSX. Quando si fa doppio clic sul file, viene aperta come presentazione standard.

Modificare un file PPSX

  1. In PowerPoint fare clic su FilePowerPointaperto.

  2. Cercare il file PPSX e aprirlo.

Creare una presentazione che viene avviata automaticamente all'apertura

  1. In PowerPoint fare clic su FilePowerPointSalva con nome.

  2. Passare alla cartella in cui si vuole salvare la presentazione.

  3. Nella casella Nome file digitare un nome per la presentazione.

  4. In Tipo file selezionare Solo presentazione di PowerPoint.

    Salvare la presentazione come Presentazione di PowerPoint.
  5. Il file viene salvato come file PPSX. Ora, quando qualcuno fa doppio clic su di esso in Esplora file (o Esplora risorse), verrà aperto come presentazione.

Modificare un file PPSX

  1. In PowerPoint fare clic su FilePowerPointaperto.

  2. Cercare il file PPSX e aprirlo.

Il salvataggio di una presentazione in PowerPoint (file con estensione PPSX) non è disponibile in PowerPoint per il Web.

Per avviare una presentazione in PowerPoint per il Web, aprire il file e nella scheda Visualizza della barra multifunzione selezionare dall'inizio.

Per avviare una presentazione, nella scheda Visualizza della barra multifunzione selezionare Riproduci dall'inizio.

Per altre informazioni su come eseguire una presentazione, vedere presentare la presentazione in PowerPoint per il Web.

Vedere anche

Impostare la velocità e l'intervallo delle transizioni

Creare una presentazione a esecuzione automatica

Registrare una presentazione con commenti audio e intervalli

Trasformare una presentazione in un video

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×