Attività di base per la creazione di una presentazione di PowerPoint

Attività di base per la creazione di una presentazione di PowerPoint

le presentazioniPowerPoint funzionano come le diapositive. Il messaggio o il racconto che si intende presentare viene suddiviso in diapositive. Pensa a ogni diapositiva come a una tela vuota per le immagini e le parole che ti aiutano a raccontare la tua storia.

Scegliere un tema

Quando si apre PowerPoint sono presenti alcuni temi e modelli predefiniti. Un tema è una struttura di diapositiva che contiene un abbinamento di colori, tipi di carattere ed effetti speciali, come ombreggiature, riflessi e altro ancora.

  1. Nella scheda file della barra multifunzione selezionare nuovoe quindi scegliere un tema.

    PowerPoint Mostra un'anteprima del tema, con quattro varianti di colore tra cui scegliere sul lato destro.

  2. Fare clic su Crea oppure selezionare una variante di colore e fare clic su Crea.

    Mostra l'opzione che consente di creare una nuova presentazione da un tema in PowerPoint

Per saperne di più: usare o creare temi in PowerPoint

Inserire una nuova diapositiva

  • Nella scheda Home fare clic sulla metà inferiore di Nuova diapositiva e selezionare un layout di diapositiva.

    Mostra il pulsante Nuova diapositiva nella scheda Home sulla barra multifunzione di PowerPoint

Approfondimento: Aggiungere, ridisporre ed eliminare diapositive.

Salvare la presentazione

  1. Nella scheda File scegliere Salva.

  2. Selezionare o individuare una cartella.

  3. Nella casella Nome file digitare un nome per la presentazione e quindi scegliere Salva.

Nota: Se si salvano spesso file in una determinata cartella, è possibile "aggiungere" il percorso per fare in modo che sia sempre disponibile (come illustrato di seguito).

Salvare una presentazione di PowerPoint

Suggerimento: Salvare il lavoro man mano che si procede. Premere spesso CTRL + S .

Per saperne di più: salvare il file della presentazione

Aggiungere testo

Selezionare un segnaposto testo e iniziare a digitare.

Mostra l'aggiunta di testo a un campo di testo in PowerPoint

Formattare il testo

  1. Selezionare il testo.

  2. In Strumenti di disegno scegliere Formato.

    Mostra la scheda Strumenti disegno sulla barra multifunzione di PowerPoint

  3. Eseguire una delle operazioni seguenti:

    • Per modificare il colore del testo, fare clic su Riempimento testo e quindi scegliere un colore.

    • Per modificare il colore di contorno per il testo, fare clic su Contorno testo e quindi scegliere un colore.

    • Per applicare un'ombreggiatura, un riflesso, un alone, un rilievo, una rotazione 3D o una trasformazione, fare clic su Effetti testo e quindi scegliere l'effetto desiderato.

Ulteriori informazioni:

Aggiungere immagini

Nella scheda Inserisci eseguire una delle operazioni seguenti:

  • Per inserire un'immagine salvata nell'unità locale o su un server interno, scegliere Immagini, individuare l'immagine e quindi scegliere Inserisci.

  • Per inserire un'immagine dal Web, scegliere Immagini onlinee usare la casella di ricerca per trovare un'immagine.

    Finestra di dialogo Inserisci immagine in PowerPoint

    Scegliere un'immagine e quindi fare clic su Inserisci.

Aggiungere forme

È possibile aggiungere forme per illustrare la diapositiva. 

  1. Nella scheda Inserisci selezionare formee quindi selezionare una forma dal menu visualizzato.

  2. Nell'area della diapositiva fare clic e trascinare per disegnare la forma.

  3. Selezionare la scheda formato o Formato forma sulla barra multifunzione. Aprire la raccolta Stili forma per aggiungere rapidamente un colore e uno stile (incluso lo sfondo) alla forma selezionata.

    Gruppo Stili forma

Aggiungere note del relatore

È buona norma non includere troppe informazioni nelle diapositive. È preferibile inserire dati utili e annotazioni nelle note del relatore da utilizzare durante la presentazione.

  1. Per aprire il riquadro delle note, nella parte inferiore della finestra, fare clic su Note Pulsante Note in PowerPoint .

  2. Fare clic all'interno del riquadro Note sotto la diapositiva e iniziare a digitare le note.

    Riquadro Note del relatore in PowerPoint

Approfondimento:

Eseguire la presentazione

Nella scheda Presentazione eseguire una delle operazioni seguenti:

Uscire dalla visualizzazione Presentazione

È possibile uscire dalla visualizzazione Presentazione in qualsiasi momento premendo ESC.

Scegliere un tema

Quando si avvia una nuova presentazione di PowerPoint, si avrà la possibilità di scegliere un tema o un modello. Un tema è una struttura di diapositiva che contiene un abbinamento di colori, tipi di carattere ed effetti speciali, come ombreggiature, riflessi e altro ancora.

  1. Nella scheda file selezionare nuovoe quindi, in modelli e temi disponibili, scegliere temi.

    Quando si fa clic su ogni tema, PowerPoint Mostra un'anteprima sul lato destro.

  2. Quando si trova quello desiderato, fare clic su Crea.

    Mostra un'anteprima di un tema

Per saperne di più: usare o creare temi in PowerPoint

Inserire una nuova diapositiva

  • Nella scheda Home fare clic sulla metà inferiore di Nuova diapositiva e selezionare un layout di diapositiva.

    Mostra il pulsante Nuova diapositiva nella scheda Home sulla barra multifunzione di PowerPoint

Approfondimento: Aggiungere, ridisporre ed eliminare diapositive.

Salvare la presentazione

  1. Nella scheda File scegliere Salva.

  2. Nella casella Nome file digitare un nome per la presentazione e quindi scegliere Salva.

Suggerimento: Salvare il lavoro man mano che si procede. Premere spesso CTRL + S .

Per saperne di più: salvare il file della presentazione

Aggiungere testo

Selezionare un segnaposto testo e iniziare a digitare.

Mostra l'aggiunta di testo a un campo di testo in PowerPoint

Formattare il testo

  1. Selezionare il testo.

  2. In Strumenti di disegno scegliere Formato.

    Mostra la scheda Strumenti disegno sulla barra multifunzione di PowerPoint

  3. Eseguire una delle operazioni seguenti:

    • Per modificare il colore del testo, fare clic su Riempimento testo e quindi scegliere un colore.

    • Per modificare il colore di contorno per il testo, fare clic su Contorno testo e quindi scegliere un colore.

    • Per applicare un'ombreggiatura, un riflesso, un alone, un rilievo, una rotazione 3D o una trasformazione, fare clic su Effetti testo e quindi scegliere l'effetto desiderato.

Ulteriori informazioni:

Aggiungere immagini

  1. Nella scheda Inserisci scegliere immagine.

  2. Individuare l'immagine desiderata e quindi scegliere Inserisci.

Aggiungere forme

È possibile aggiungere forme per illustrare la diapositiva. 

  1. Nella scheda Inserisci selezionare formee quindi selezionare una forma dal menu visualizzato.

  2. Nell'area della diapositiva fare clic e trascinare per disegnare la forma.

  3. Selezionare la scheda strumenti di disegno-formato sulla barra multifunzione. Aprire la raccolta Stili forma per aggiungere rapidamente un colore e uno stile (incluso lo sfondo) alla forma selezionata.

    Gruppo Stili forma

Aggiungere note del relatore

È buona norma non includere troppe informazioni nelle diapositive. È preferibile inserire dati utili e annotazioni nelle note del relatore da utilizzare durante la presentazione. Nella visualizzazione normale il riquadro delle Note si trova appena sotto la finestra della visualizzazione diapositiva.

  1. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Visualizzazione normale.

  2. Fare clic all'interno del riquadro Note sotto la diapositiva e iniziare a digitare le note.

    Mostra il riquadro delle note sotto la finestra della diapositiva

Eseguire la presentazione

Nella scheda Presentazione eseguire una delle operazioni seguenti:

  • Per iniziare la presentazione dalla prima diapositiva, fare clic su Dall'inizio nel gruppo Avvia presentazione.

    Mostra la scheda Presentazione sulla barra multifunzione di PowerPoint

  • Se non è visualizzata la prima diapositiva e si desidera iniziare dal punto in cui ci si trova, fare clic su Dalla diapositiva corrente.

  • Se è necessario presentare le persone che non sono nella posizione in cui ci si trova, fare clic su broadcast Slide Show per configurare una presentazione sul Web. Per altre informazioni, vedere trasmettere la presentazione di PowerPoint a un gruppo di destinatari remoto.

Uscire dalla visualizzazione Presentazione

È possibile uscire dalla visualizzazione Presentazione in qualsiasi momento premendo ESC.

Scegliere un tema

Quando si avvia una nuova presentazione di PowerPoint, si avrà la possibilità di scegliere un tema o un modello. Un tema è una struttura di diapositiva che contiene un abbinamento di colori, tipi di carattere ed effetti speciali, come ombreggiature, riflessi e altro ancora.

  1. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su nuovo.

  2. In modellifare clic su temi installati.

    Quando si fa clic su ogni tema, PowerPoint Mostra un'anteprima sul lato destro.

  3. Quando si trova quello desiderato, fare clic su Crea nella parte inferiore della finestra.

Per saperne di più: usare o creare temi in PowerPoint

Inserire una nuova diapositiva

  • Nella scheda Home fare clic sulla metà inferiore di Nuova diapositiva e selezionare un layout di diapositiva.

    Mostra il pulsante Nuova diapositiva nella scheda Home sulla barra multifunzione di PowerPoint

Approfondimento: Aggiungere, ridisporre ed eliminare diapositive.

Salvare la presentazione

  1. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

  2. Nella casella Nome file digitare un nome per la presentazione e quindi scegliere Salva.

Suggerimento: Salvare il lavoro man mano che si procede. Premere spesso CTRL + S .

Aggiungere testo

Selezionare un segnaposto testo e iniziare a digitare.

Mostra l'aggiunta di testo a un campo di testo in PowerPoint

Formattare il testo

  1. Selezionare il testo.

  2. In Strumenti di disegno scegliere Formato.

    Mostra la scheda Strumenti disegno sulla barra multifunzione di PowerPoint

  3. Eseguire una delle operazioni seguenti:

    • Per modificare il colore del testo, fare clic su Riempimento testo e quindi scegliere un colore.

    • Per modificare il colore di contorno per il testo, fare clic su Contorno testo e quindi scegliere un colore.

    • Per applicare un'ombreggiatura, un riflesso, un alone, un rilievo, una rotazione 3D o una trasformazione, fare clic su Effetti testo e quindi scegliere l'effetto desiderato.

Ulteriori informazioni:

Aggiungere immagini

  1. Nella scheda Inserisci scegliere immagine.

  2. Individuare l'immagine desiderata e quindi scegliere Inserisci.

Aggiungere note del relatore

È buona norma non includere troppe informazioni nelle diapositive. È preferibile inserire dati utili e annotazioni nelle note del relatore da utilizzare durante la presentazione. Nella visualizzazione normale il riquadro delle Note si trova appena sotto la finestra della visualizzazione diapositiva.

  1. Nel gruppo Visualizzazioni presentazione della scheda Visualizza fare clic su Visualizzazione normale.

  2. Fare clic all'interno del riquadro Note sotto la diapositiva e iniziare a digitare le note.

    Mostra il riquadro delle note sotto la finestra della diapositiva

Eseguire la presentazione

Nella scheda Presentazione eseguire una delle operazioni seguenti:

  • Per iniziare la presentazione dalla prima diapositiva, fare clic su Dall'inizio nel gruppo Avvia presentazione.

  • Se non è visualizzata la prima diapositiva e si desidera iniziare dal punto in cui ci si trova, fare clic su Dalla diapositiva corrente.

Uscire dalla visualizzazione Presentazione

È possibile uscire dalla visualizzazione Presentazione in qualsiasi momento premendo ESC.

Suggerimenti per la creazione di una presentazione efficace

Tieni presente i suggerimenti seguenti per tenere il pubblico interessato.

Ridurre al minimo il numero di diapositive

Per fare in modo che il messaggio sia chiaro e che il pubblico rimanga attento e interessato, è preferibile ridurre al minimo il numero delle diapositive nella presentazione.

Scegliere una dimensione del carattere adatto al gruppo di destinatari

Il gruppo di destinatari deve essere in grado di leggere le diapositive a distanza. In linea generale, se le dimensioni del carattere sono inferiori a 30 punti, il testo può risultare difficile da leggere.

Semplificare il testo delle diapositive

È preferibile che il pubblico ascolti le informazioni fornite dal relatore piuttosto che leggere il testo sullo schermo. Usare i punti elenco o le frasi brevi e cercare di conservare ogni elemento in una riga.

Alcuni proiettori ritagliano le diapositive ai bordi, per cui le frasi più lunghe potrebbero risultare tagliate.

Usare oggetti visivi per trasmettere un messaggio

Immagini, grafici, grafici e elementi grafici SmartArt consentono di ricordare le indicazioni visive per il pubblico. Aggiungere elementi grafici significativi a complemento del testo e dei messaggi nelle diapositive.

Come per il testo, comunque, è sempre meglio evitare gli eccessi.

Rendere comprensibili le etichette per i grafici

Usare solo testo sufficiente per rendere comprensibili gli elementi dell'etichetta in un grafico o un grafico .

Applicare sfondi sottili e coerenti per le diapositive

Scegliere un modello o un tema accattivante e coerente che non sia troppo accattivante. Non si vuole che lo sfondo o la struttura ritirino il messaggio.

Tuttavia, si vuole anche creare un contrasto tra il colore di sfondo e il colore del testo. I temi predefiniti inPowerPoint impostare il contrasto tra uno sfondo chiaro con testo di colore scuro o sfondo scuro con testo chiaro colorato.

Per altre informazioni su come usare i temi, vedere applicare un tema per aggiungere colore e stile alla presentazione.

Controllare l'ortografia e la grammatica

Per ottenere e mantenere il rispetto dei destinatari, controlla sempre l'ortografia e la grammatica nella presentazione.

Inizio pagina

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×