Attività di base in Word 2016

Attività di base in Word 2016

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Word 2016 è progettato per facilitare la creazione di documenti di qualità professionale. Word può inoltre consentono di organizzare e scrivere documenti in modo più efficiente.

Quando si crea un documento in Word, è possibile iniziare da un documento vuoto o consentire a un modello di effettuare la maggior parte del lavoro dell'utente. La procedura di base per la creazione e condivisione di documenti in poi, è gli stessi. E Word modifica e potenti strumenti di revisione consente di collaborare con altri utenti per rendere il documento ideale.

Suggerimento: Per informazioni sulle nuove caratteristiche, vedere Novità di Word 2016.

Creare un nuovo documento

È spesso più semplice per creare un nuovo documento tramite un modello anziché a partire da una pagina vuota. Word modelli arrivato pronte per l'uso con prestabiliti temi e stili. È sufficiente è aggiungere il contenuto desiderato.

Ogni volta che si avvia Word, è possibile scegliere un modello nella raccolta, fare clic su una categoria per vedere altri modelli oppure cercare altri modelli online.

Per ulteriori informazioni su un modello, fare clic per aprire un'anteprima di grandi dimensioni.

Se non è possibile invece utilizzare un modello, fare clic su documento vuoto.

Schermata Start di Word

Apertura di un documento

A ogni avvio di Word viene visualizzato un elenco dei documenti usati più di recente nella colonna sinistra. Se il documento che si sta cercando non è presente nell'elenco, fare clic su Apri altri documenti.

Elenco dei documenti usati più di recente

Se Word è già aperto, fare clic su File > Apri e individuare il percorso del file.

Quando si apre un documento creato in versioni precedenti di Word, dicitura modalità di compatibilità nella barra del titolo della finestra del documento. È possibile utilizzare compatibilità più oppure è possibile aggiornare il documento per l'utilizzo di Word 2016. Per ulteriori informazioni, vedere aprire un documento in una versione precedente di Word.

Salvare un documento

Per salvare un documento per la prima volta, seguire questa procedura:

  1. Nella scheda File fare clic su Salva con nome.

  2. Passare al percorso in cui si desidera salvare il documento.

    Nota: Per salvare il documento nel computer in uso, scegliere una cartella in Questo PC oppure fare clic su Sfoglia. Per salvare il documento in linea, scegliere una posizione online in Salva con nome oppure fare clic su Aggiungi una posizione. Quando i file sono online, è possibile condividere, fornire commenti e suggerimenti e collaborare in tempo reale.

  3. Fare clic su Salva.

    Nota: Word salva automaticamente i file nel formato di file .docx. Per salvare il documento in un formato diverso da .docx, fare clic sull'elenco Tipo file e quindi selezionare il formato di file scelto.

Per salvare il documento mentre si continua a usarlo, fare clic su Salva nella barra di accesso rapido.

Icona Salva visualizzata nella barra di accesso rapido

Leggere documenti

Aprire il documento in Modalità di lettura per nascondere la maggior parte dei pulsanti e degli strumenti in modo da immergersi nella lettura senza distrazioni.

Modalità di lettura

  1. Aprire il documento che si vuole leggere.

    Nota:  Alcuni documenti vengono aperti automaticamente in Modalità di lettura, ad esempio documenti protetti o allegati.

  2. Fare clic su Visualizza > Modalità di lettura.

  3. Per spostarsi tra le pagine in un documento, eseguire una delle operazioni seguenti:

    • Fare clic sulle frecce a sinistra e a destra delle pagine.

    • Premere pagina giù e pagina su o la barra spaziatrice e Backspace sulla tastiera. È inoltre possibile usare i tasti di direzione o la rotellina del mouse.

    • Se si usa un dispositivo touch, scorrere rapidamente a sinistra o a destra con il dito.

      Suggerimento:  Fare clic su Visualizza > Modifica documento per modificare nuovamente il documento.

Revisioni

Quando si sta lavorando su un documento con altri utenti o modificando un documento, attivare il Rilevamento delle modifiche per visualizzare tutte le modifiche. Word contrassegna tutte le aggiunte, eliminazioni, sposta e le modifiche di formattazione.

  1. Aprire il documento da rivedere.

  2. Fare clic su Revisione, quindi sul pulsante Revisioni e selezionare Revisioni.

    Quando si fa clic sul pulsante Revisioni, vengono evidenziate le opzioni disponibili

Tenere traccia delle modifiche per altre informazioni, leggere.

Stampa del documento

È possibile visualizzare il documento nel layout di stampa, impostare le opzioni di stampa e stampare il file in un'unica posizione.

  1. Nella scheda File fare clic su Stampa.

    Stampa nella visualizzazione Backstage

  2. Eseguire le operazioni seguenti:

    • In Stampa immettere il numero di copie scelte nella casella Copie.

    • In Stampante verificare che sia selezionata la stampante scelta.

    • In Impostazioni sono selezionate automaticamente le impostazioni di stampa predefinite per la stampante. Per modificare un'impostazione, fare semplicemente clic sull'impostazione da modificare e selezionare una nuova impostazione.

  3. Dopo avere specificato le impostazioni, fare clic su Stampa.

Per informazioni dettagliate, vedere stampare un documento.

Operazioni avanzate

Per ulteriori informazioni sulla base dell'utilizzo di Word, vedere Novità di Word 2016.

Inizio pagina

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×