Attività di base in Word 2013

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Microsoft Word 2013 è un programma per l'elaborazione di testi progettato per supportare la creazione semplificata di documenti di qualità professionale.

Il primo passaggio per la creazione di un documento in Word 2013 è scegliere se iniziare da un documento vuoto o consentire a un modello di eseguire la maggior parte delle operazioni automaticamente. Successivamente, la procedura di base per la creazione e la condivisione di documenti è analoga. Strumenti avanzati per la modifica e la revisione semplificano la collaborazione con altri utenti per rendere perfetto il documento.

Suggerimento:  Per un corso di formazione utile per la creazione del primo documento, vedere Creare il primo documento di Word 2013. Per informazioni sulle caratteristiche nuove di Word 2013, vedere Novità di Word 2013.

Scegliere un modello

Spesso è più semplice creare un nuovo documento da un modello anziché partire da una pagina vuota. I modelli di Word sono pronti per l'uso e corredati di temi e stili. Basta aggiungere il contenuto.

Ogni volta che si avvia Word 2013, è possibile scegliere un modello dalla raccolta, selezionare una categoria per visualizzare i modelli contenuti o cercare più modelli online. Se si preferisce evitare di usare un modello, fare semplicemente clic su Documento vuoto.

Schermata Start di Word

Per osservare più da vicino un modello, fare clic per aprire un'anteprima di grandi dimensioni.

Inizio pagina

Apertura di un documento

A ogni avvio di Word viene visualizzato un elenco dei documenti usati più di recente nella colonna sinistra. Se il documento che si sta cercando non è presente nell'elenco, fare clic su Apri altri documenti.

Apri altri documenti

Se Word è già aperto, fare clic su File > Apri e individuare il percorso del file.

Quando si apre un documento creato in versioni precedenti di Word, viene visualizzata la modalità compatibilità nella barra del titolo della finestra del documento. È possibile usare la compatibilità più o è possibile aggiornare il documento per l'uso di funzionalità nuove o migliorate in Word 2013. Per altre informazioni, vedere aprire un documento in una versione precedente di Word.

Inizio pagina

Salvare un documento

Per salvare un documento per la prima volta, seguire questa procedura:

  1. Fare clic sulla scheda File.

  2. Fare clic su Salva con nome.

  3. Passare al percorso in cui salvare il documento.

    Nota:  Per salvare il documento sul computer, scegliere una cartella in Computer o fare clic su Sfoglia. Per salvare il documento online, scegliere una posizione in Posizioni o Aggiungi percorso. Quando i file sono online, è possibile condividere, inviare commenti e suggerimenti e collaborare in tempo reale con altri utenti.

  4. Fare clic su Salva.

    Nota: Word salva automaticamente i file nel formato di file .docx. Per salvare il documento in un formato diverso da .docx, fare clic sull'elenco Tipo file e quindi selezionare il formato di file scelto.

Per salvare il documento mentre si continua a usarlo, fare clic su Salva nella barra di accesso rapido.

Salva nella barra di accesso rapido

Inizio pagina

Leggere documenti

Aprire il documento in Modalità di lettura per nascondere la maggior parte dei pulsanti e degli strumenti in modo da immergersi nella lettura senza distrazioni.

Modalità di lettura

  1. Aprire il documento che si vuole leggere.

    Nota:  Alcuni documenti vengono aperti automaticamente in Modalità di lettura, ad esempio documenti protetti o allegati.

  2. Fare clic su Visualizza > Modalità di lettura.

  3. Per spostarsi tra le pagine in un documento, eseguire una delle operazioni seguenti:

    • Fare clic sulle frecce a sinistra e a destra delle pagine.

    • Premere pagina giù e pagina su o la barra spaziatrice e Backspace sulla tastiera. È inoltre possibile usare i tasti di direzione o la rotellina del mouse.

    • Se si usa un dispositivo touch, scorrere rapidamente a sinistra o a destra con il dito.

      Suggerimento:  Fare clic su Visualizza > Modifica documento per modificare nuovamente il documento.

Inizio pagina

Revisioni

Quando si collabora a un documento con altri utenti o si modifica un documento autonomamente, attivare Revisioni per vedere tutte le modifiche. Word contrassegna tutte le aggiunte, le eliminazioni, gli spostamenti e le modifiche di formattazione.

  1. Aprire il documento da rivedere.

  2. Fare clic su Revisione, quindi sul pulsante Revisioni e selezionare Revisioni.

Revisioni

Leggere le revisioni per saperne di più.

Inizio pagina

Stampa del documento

È possibile visualizzare il documento nel layout di stampa, impostare le opzioni di stampa e stampare il file in un'unica posizione.

Stampa nella visualizzazione Backstage

  1. Fare clic sulla scheda File e quindi su Stampa.

  2. Eseguire le operazioni seguenti:

    • In Stampa immettere il numero di copie scelte nella casella Copie.

    • In Stampante verificare che sia selezionata la stampante scelta.

    • In Impostazioni sono selezionate automaticamente le impostazioni di stampa predefinite per la stampante. Per modificare un'impostazione, fare semplicemente clic sull'impostazione da modificare e selezionare una nuova impostazione.

  3. Dopo avere specificato le impostazioni, fare clic su Stampa.

Per informazioni dettagliate, vedere Stampa e visualizzazione in anteprima dei documenti.

Operazioni avanzate

È possibile eseguire operazioni più avanzate sui documenti, ad esempio creare un sommario, salvare un documento come modello o stampare più copie di un documento.

Inizio pagina

Ecco alcune attività di base che è possibile eseguire per scoprire come usare Microsoft Word 2010.

Contenuto dell'articolo

Che cos'è Word?

Trovare e applicare un modello

Creare un nuovo documento

Aprire un documento

Salvare un documento

Leggere documenti

Tenere traccia delle modifiche e inserire commenti

Stampare il documento

Che cos'è Word?

Microsoft Word 2010 è un programma di elaborazione testi progettato per facilitare la creazione di documenti di qualità professionale. Con gli strumenti di formattazione dei documenti più belli, Word consente di organizzare e scrivere i documenti in modo più efficiente. Word include anche strumenti potenti per la modifica e la revisione, in modo da poter collaborare facilmente con altri utenti.

Inizio pagina

Trovare e applicare un modello

Word 2010 consente di applicare modelli predefiniti, di applicare modelli personalizzati e di eseguire la ricerca da un'ampia gamma di modelli disponibili sul Web.

Per trovare e applicare un modello in Word, eseguire le operazioni seguenti:

  1. Nella scheda <ui>File</ui> fare clic su <ui>Nuovo</ui>.

  2. In modelli disponibili eseguire una delle operazioni seguenti:

    • Per usare uno dei modelli predefiniti, fare clic su modelli di esempio, fare clic sul modello desiderato e quindi fare clic su Crea.

    • Per riutilizzare un modello usato di recente, fare clic su s modello recente, fare clic sul modello desiderato e quindi fare clic su Crea.

    • Per usare un modello personalizzato creato in precedenza, fare clic su modelli personali, fare clic sul modello desiderato e quindi fare clic su OK.

    • Per trovare un modello in Office.com, in modelli di Office.com fare clic sulla categoria di modello desiderata, fare clic sul modello desiderato e quindi fare clic su Scarica per scaricare il modello da Office.com nel computer.

Nota: È anche possibile cercare i modelli in Office.com dall'interno di Word. Nella casella Cerca Office.com per i modelli Digitare uno o più termini di ricerca e quindi fare clic sul pulsante freccia per eseguire la ricerca.

Inizio pagina

Creare un nuovo documento

  1. Fare clic sulla scheda file e quindi su nuovo.

  2. In modelli disponibili fare clic su documento vuoto.

  3. Fare clic su Crea.

Per altre informazioni su come creare un nuovo documento, vedere creare un documento.

Inizio pagina

Aprire un documento

  1. Fare clic sulla scheda File e quindi su Apri.

  2. Nel riquadro sinistro della finestra di dialogo Apri fare clic sull'unità o sulla cartella che contiene il documento.

  3. Nel riquadro destro della finestra di dialogo Apri aprire la cartella che contiene il disegno desiderato.

  4. Fare clic sul documento e quindi su Apri.

Inizio pagina

Salvare un documento

Per salvare un documento nel formato usato da Word 2010 e Word 2007, eseguire le operazioni seguenti:

  1. Fare clic sulla scheda File.

  2. Fare clic su Salva con nome.

  3. Nella casella nome file immettere un nome per il documento.

  4. Fare clic su Salva.

Per salvare un documento in modo che sia compatibile con Word 2003 o versioni precedenti, eseguire le operazioni seguenti:

  1. Aprire il documento che si vuole usare in Word 2003 o versioni precedenti.

  2. Fare clic sulla scheda File.

  3. Fare clic su Salva con nome.

  4. Nell'elenco Salva come fare clic su Documento di Word 97-2003. In questo modo il formato di file verrà modificato in DOC.

  5. Nella casella Nome file digitare un nome per il documento.

  6. Fare clic su Salva.

Per altre informazioni su come creare un documento compatibile con Word 2003 o versioni precedenti, vedere creare un documento da usare nelle versioni precedenti di Word.

Inizio pagina

Leggere documenti

  1. Aprire il documento che si vuole leggere.

  2. Nel gruppo Visualizzazioni documento della scheda Visualizza fare clic su lettura a schermo intero

    Barra multifunzione di Office 14

  3. Per spostarsi tra le pagine in un documento, eseguire una delle operazioni seguenti:

    • Fare clic sulle frecce negli angoli inferiori delle pagine.

    • Premere PGGIÙ e PGSU o barra SPAZIAtrice e backSPACE sulla tastiera.

    • Fare clic sulle frecce di spostamento nella parte superiore centrale dello schermo.

      Suggerimento: Fare clic su Opzioni di visualizzazione e quindi su Mostra due pagine Icona del pulsante per visualizzare due pagine o schermate alla volta.

Per altre informazioni su come visualizzare i documenti, vedere leggere documenti in Word.

Inizio pagina

Tenere traccia delle modifiche e inserire commenti

  • Per attivare il rilevamento delle modifiche, nel gruppo rilevamento della scheda Revisione fare clic su revisioni.

    Gruppo Rilevamento modifiche

  • Per inserire un commento, nel gruppo Commenti della scheda Revisione fare clic su nuovo commento.

Per altre informazioni su come tenere traccia delle modifiche apportate durante la revisione, vedere tenere traccia delle modifiche e inserire commenti.

Inizio pagina

Stampare il documento

  1. Fare clic sulla scheda File e quindi su Stampa.

  2. Eseguire le operazioni seguenti:

    • In Stampa immettere il numero di copie da stampare nella casella Copie.

    • In stampante verificare che sia selezionata la stampante desiderata.

    • In Impostazioni è selezionata l'opzione impostazioni di stampa predefinite per la stampante. Per modificare un'impostazione, fare clic sull'impostazione che si vuole modificare e quindi selezionare l'impostazione desiderata.

  3. Dopo aver soddisfatto le impostazioni, fare clic su stampa.

Per altre informazioni su come stampare un file, vedere visualizzare in anteprima e stampare un file.

Inizio pagina

Word 2016 è progettato per facilitare la creazione di documenti di qualità professionale. Word può anche facilitare l'organizzazione e la scrittura di documenti in modo più efficiente.

Quando si crea un documento in Word, è possibile scegliere di iniziare da un documento vuoto o consentire a un modello di eseguire gran parte del lavoro. Da questo punto in poi i passaggi di base per la creazione e la condivisione dei documenti sono gli stessi. I potenti strumenti di modifica e revisione di Word consentono di collaborare con altri utenti per rendere il documento ottimale.

Suggerimento: Per informazioni sulle nuove caratteristiche, vedere Novità di Word 2016.

Avviare un documento

Spesso è più semplice creare un nuovo documento usando un modello invece di iniziare con una pagina vuota. I modelli di Word vengono pronti per l'uso con i temi e gli stili predefiniti. Tutto quello che devi fare è aggiungere il contenuto.

Ogni volta che si avvia Word, è possibile scegliere un modello dalla raccolta, fare clic su una categoria per visualizzare altri modelli oppure cercare altri modelli online.

Per un'occhiata più da vicino a qualsiasi modello, fare clic su di esso per aprire un'anteprima di grandi dimensioni.

Se si preferisce non usare un modello, fare clic su documento vuoto.

Schermata Start di Word

Apertura di un documento

A ogni avvio di Word viene visualizzato un elenco dei documenti usati più di recente nella colonna sinistra. Se il documento che si sta cercando non è presente nell'elenco, fare clic su Apri altri documenti.

Elenco dei documenti usati più di recente

Se Word è già aperto, fare clic su File > Apri e individuare il percorso del file.

Quando si apre un documento creato in versioni precedenti di Word, viene visualizzata la modalità compatibilità nella barra del titolo della finestra del documento. Puoi usare la compatibilità più o puoi aggiornare il documento per l'uso di Word 2016. Per altre informazioni, vedere aprire un documento in una versione precedente di Word.

Salvare un documento

Per salvare un documento per la prima volta, seguire questa procedura:

  1. Nella scheda File fare clic su Salva con nome.

  2. Passare al percorso in cui salvare il documento.

    Nota: Per salvare il documento nel computer, scegliere una cartella in questo PC o fare clic su Sfoglia. Per salvare il documento online, scegliere un percorso online in Salva con nome o fare clic su Aggiungi una posizione. Quando i file sono online, è possibile condividerli, fornire feedback e collaborare in tempo reale.

  3. Fare clic su Salva.

    Nota: Word salva automaticamente i file nel formato di file .docx. Per salvare il documento in un formato diverso da .docx, fare clic sull'elenco Tipo file e quindi selezionare il formato di file scelto.

Per salvare il documento mentre si continua a usarlo, fare clic su Salva nella barra di accesso rapido.

Icona Salva visualizzata nella barra di accesso rapido

Leggere documenti

Aprire il documento in modalità di lettura per nascondere la maggior parte dei pulsanti e degli strumenti in modo da poter essere assorbiti nella lettura senza distrazioni.

Modalità di lettura

  1. Aprire il documento che si vuole leggere.

    Nota:  Alcuni documenti vengono aperti automaticamente in Modalità di lettura, ad esempio documenti protetti o allegati.

  2. Fare clic su Visualizza > Modalità di lettura.

  3. Per spostarsi tra le pagine in un documento, eseguire una delle operazioni seguenti:

    • Fare clic sulle frecce a sinistra e a destra delle pagine.

    • Premere pagina giù e pagina su o la barra spaziatrice e Backspace sulla tastiera. È inoltre possibile usare i tasti di direzione o la rotellina del mouse.

    • Se si usa un dispositivo touch, scorrere rapidamente a sinistra o a destra con il dito.

      Suggerimento:  Fare clic su Visualizza > Modifica documento per modificare nuovamente il documento.

Revisioni

Quando si lavora a un documento con altre persone o si modifica un documento manualmente, attivare le revisioni per visualizzare ogni modifica. Word contrassegna tutte le aggiunte, le eliminazioni, gli spostamenti e le modifiche alla formattazione.

  1. Aprire il documento da rivedere.

  2. Fare clic su Revisione, quindi sul pulsante Revisioni e selezionare Revisioni.

    Quando si fa clic sul pulsante Revisioni, vengono evidenziate le opzioni disponibili

Leggere le revisioni per saperne di più.

Stampa del documento

È possibile visualizzare il documento nel layout di stampa, impostare le opzioni di stampa e stampare il file in un'unica posizione.

  1. Nella scheda File fare clic su Stampa.

    Stampa nella visualizzazione Backstage

  2. Eseguire le operazioni seguenti:

    • In Stampa immettere il numero di copie scelte nella casella Copie.

    • In Stampante verificare che sia selezionata la stampante scelta.

    • In Impostazioni sono selezionate automaticamente le impostazioni di stampa predefinite per la stampante. Per modificare un'impostazione, fare semplicemente clic sull'impostazione da modificare e selezionare una nuova impostazione.

  3. Dopo avere specificato le impostazioni, fare clic su Stampa.

Per informazioni dettagliate, vedere stampare un documento.

Operazioni avanzate

Per altre informazioni sui concetti fondamentali dell'uso di Word, vedere novità di Word 2016.

Inizio pagina

Con Word Online è possibile usare il Web browser per creare, visualizzare e modificare i documenti personali archiviati in OneDrive. Se nell'organizzazione o nell'istituto scolastico è disponibile un piano di Office 365 o un sito di SharePoint, è possibile iniziare a usare Word Onlinecreando o archiviando i documenti nelle raccolte del sito.

Nota:  Se si usa Word Web App con SharePoint 2010, vedere Introduzione a Word Web App e Word Web App in sintesi.

Salvare le modifiche

Word salva le modifiche automaticamente. Osservare la barra di stato nell'angolo inferiore sinistro di Word Online. Sarà indicato Salvato o Salvataggio in corso.

Barra di stato in Word Online

Condividere documenti online

Poiché il documento è online, può essere condiviso inviando un collegamento invece di un allegato di posta elettronica. Gli utenti potranno aprirlo nel Web browser o dal proprio dispositivo mobile.

Fare clic su File > Condividi > Condividi con altri utenti.

Pulsante Condividi con altri utenti in Word Online

Aggiunta di commenti nel browser

L'area commenti indica la posizione all'interno del documento in cui è stato aggiunto un commento.

Area commenti in Word Online

È possibile rispondere ai commenti e deselezionare gli elementi già visualizzati.

Commenti in thread in Word Online

Eseguire modifiche nel browser

Se si prova a digitare testo nel documento senza successo, probabilmente ci si trova in visualizzazione di lettura. Passare alla visualizzazione di modifica facendo clic su Modifica documento > Modifica in Word Online.

Comando Modifica in Word Online

È possibile digitare e formattare testo, aggiungere immagini, regolare il layout della pagina e altro ancora. Per funzioni più avanzate, fare clic su Apri in Word.

Apri in Word dalla visualizzazione di modifica in Word Online

Collaborare allo stesso documento

Per collaborare a un documento in Word Online si procede come al solito. Se altri utenti stanno apportando modifiche, Word Online avvisa della loro presenza. Si può vedere chi sta lavorando sul documento facendo clic sulla barra multifunzione.

Autori in Word Online

Se si fa clic sul nome di un autore, si passa direttamente al punto in cui sta lavorando nel documento. Le modifiche vengono visualizzate in tempo reale. È possibile usare Word Online, Word 2010 o versione successiva oppure Word per Mac 2011.

Aggiungere un'intestazione o un piè di pagina

Per aggiungere intestazioni e piè di pagina al documento, scegliere InserisciIntestazione e piè di pagina.

Pulsante Intestazione e piè di pagina in Word Online

Fare clic su Opzioni per scegliere come visualizzarli.

Intestazione e piè di pagina nel menu Opzioni in Word Online

Aggiungere i numeri di pagina

Fare clic su Inserisci > Numeri di pagina e quindi scegliere dalla raccolta la posizione in cui dovranno apparire.

Raccolta Numeri di pagina in Word Online

Selezionare Includi conteggio pagine per mostrare il numero di pagina corrente insieme al numero di pagine totale (pagina X di Y).

Trovare e sostituire testo

Per cercare rapidamente ogni occorrenza di una parola o frase nel documento, fare clic su Home > Trova (o digitare CTRL+MAIUSC+T). I risultati compaiono accanto al documento, per poter vedere il termine nel contesto. Facendo clic su un risultato di ricerca si passa a tale occorrenza.

Riquadro Trova in Word Online

Fare clic su Sostituisci (o digitare CTRL+MAIUSC+S) per trovare e sostituire testo.

Stampare in Word Online

Scegliere File > Stampa. Word Online crea un'anteprima PDF del documento mantenendone il layout e la formattazione. Inviare il PDF alla stampante per ottenere la stampa desiderata.

Pulsante Stampa in Word Online

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×