Attività di base in Word 2010

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Ecco alcune attività di base che è possibile eseguire per informazioni su come usare Microsoft Word 2010.

In questo articolo

Che cos'è Word?

Trovare e applicare un modello

Creare un nuovo documento

Aprire un documento

Salvare un documento

Lettura di documenti

Tenere traccia delle modifiche e inserire commenti

Stampare il documento

Informazioni su Word

Microsoft Word 2010 è un programma di elaborazione testi, che consentono di creare documenti professionali da. Gli strumenti avanzati la formattazione del documento di Word consente di organizzare e scrivere i documenti in modo più efficiente. Word include anche potenti modifica e aggiornamento strumenti in modo che è possibile collaborare con altri utenti con facilità.

Torna all'inizio

Trovare e applicare un modello

Word 2010 consente di applicare nei modelli predefiniti, per applicare i modelli personalizzati e cercare da una varietà di modelli disponibili sul web.

Per trovare e applicare un modello in Word, eseguire le operazioni seguenti:

  1. Nella scheda File fare clic su Nuovo

  2. In Modelli disponibili, eseguire una delle operazioni seguenti:

    • Per usare uno dei modelli incorporati, fare clic su Modelli di esempio, fare clic sul modello desiderato e quindi fare clic su Crea.

    • Per riutilizzare un modello utilizzati di recente, fare clic su Modello di recente, fare clic sul modello desiderato e quindi fare clic su Crea.

    • Per utilizzare un modello personalizzato creato in precedenza, fare clic su Modelli personali, fare clic sul modello desiderato e quindi fare clic su OK.

    • Per trovare un modello in Office.com, in Modelli di Office.com, fare clic sulla categoria di modello desiderato, fare clic sul modello desiderato e fare clic su Download per scaricare il modello da Office.com nel computer in uso.

Nota: È anche possibile cercare modelli su Office.com all'interno di Word. Nella casella Cerca in Office.com per i modelli digitare uno o più termini di ricerca e quindi fare clic sulla freccia per la ricerca.

Torna all'inizio

Creare un nuovo documento

  1. Fare clic sulla scheda File e quindi fare clic su Nuovo.

  2. In Modelli disponibili fare clic su Documento vuoto.

  3. Fare clic su Crea.

Per ulteriori informazioni su come creare un nuovo documento, vedere creare un documento.

Torna all'inizio

Aprire un documento

  1. Fare clic sulla scheda File e quindi su Apri.

  2. Nel riquadro sinistro della finestra di dialogo Apri, fare clic su unità o alla cartella contenente il documento.

  3. Nel riquadro destro della finestra di dialogo Apri, aprire la cartella che contiene il disegno che si desidera.

  4. Fare clic sul documento e quindi fare clic su Apri.

Torna all'inizio

Salvare un documento

Per salvare un documento nel formato usato da Word 2010 e Word 2007, eseguire le operazioni seguenti:

  1. Fare clic sulla scheda File.

  2. Fare clic su Salva con nome.

  3. Nella casella Nome File immettere un nome per il documento.

  4. Fare clic su Salva.

Per salvare un documento in modo che sia compatibile con Word 2003 o versioni precedenti, eseguire le operazioni seguenti:

  1. Aprire il documento che si desidera utilizzare in Word 2003 o versioni precedenti.

  2. Fare clic sulla scheda File.

  3. Fare clic su Salva con nome.

  4. Nell'elenco Salva come fare clic su Documento di Word 97-2003. In questo modo il formato di file verrà modificato in DOC.

  5. Nella casella Nome file digitare un nome per il documento.

  6. Fare clic su Salva.

Per ulteriori informazioni su come creare un documento che è compatibile con Word 2003 o versioni precedenti, vedere creare un documento che verrà utilizzato da versioni precedenti di Word.

Torna all'inizio

Leggere documenti

  1. Aprire il documento che si desidera leggere.

  2. Nella scheda Visualizza, nel gruppo Visualizzazioni documento fare clic su Lettura a schermo intero

    Barra multifunzione di Office 14

  3. Per spostarsi tra le pagine in un documento, eseguire una delle operazioni seguenti:

    • Fare clic sulle frecce negli angoli inferiore delle pagine.

    • Premere PGGIÙ e PGSU o barra spaziatrice e BACKSPACE sulla tastiera.

    • Fare clic sulle frecce di spostamento in alto al centro dello schermo.

      Suggerimento: Fare clic su Opzioni di visualizzazione e quindi fare clic su Mostra due pagine, Icona del pulsante per visualizzare due pagine o schermate, contemporaneamente.

Per ulteriori informazioni su come visualizzare i documenti, vedere lettura di documenti in Word.

Torna all'inizio

Tenere traccia delle modifiche e inserire commenti

  • Per attivare le revisioni, nel gruppo rilevamento modifiche della scheda revisione fare clic su Revisioni.

    Gruppo Rilevamento modifiche

  • Per inserire un commento, nella scheda revisione, nel gruppo commenti, fare clic su Nuovo commento.

Per ulteriori informazioni su come tenere traccia delle modifiche apportate durante la revisione, vedere tenere traccia delle modifiche e inserire commenti.

Torna all'inizio

Stampare il documento

  1. Fare clic sulla scheda File e quindi su Stampa.

  2. Eseguire le operazioni seguenti:

    • In Stampa immettere il numero di copie da stampare nella casella Copie.

    • In stampante, verificare che sia selezionata la stampante desiderata.

    • In Impostazioni, le impostazioni di stampa predefinita per la stampante sono selezionate. Se si desidera modificare un'impostazione, fare clic su impostazione che si desidera modificare e quindi selezionare l'impostazione desiderata.

  3. Quando si è soddisfatti delle impostazioni, fare clic su Stampa.

Per ulteriori informazioni su come stampare un file, vedere anteprima e stampare un file.

Torna all'inizio

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×