Attivazione o disattivazione del salvataggio di bozze dei messaggi non inviati

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Microsoft Outlook automaticamente tenta di salvare ogni tre minuti creare ma non inviare un messaggio di posta elettronica. Inoltre, è possibile salvare una bozza in qualsiasi momento e viene richiesto di salvare i messaggi che si tentano di chiudere senza inviare.

Per salvare una bozza di un messaggio, fare clic sulla scheda File e quindi fare clic su Salva.

In Posta elettronica fare clic su Bozze nel riquadro delle cartelle e quindi fare doppio clic sul messaggio.

Suggerimento: Per eliminare eventuali bozze, fare clic sul messaggio e quindi premere CANC.

  1. Fare clic su Opzioni nella scheda File.

  2. Nel riquadro a sinistra fare clic su Posta.

  3. In Salvataggio messaggi selezionare o deselezionare la casella di controllo Numero di minuti dopo i quali gli elementi non inviati vengono salvati automaticamente.

  1. Nella scheda File fare clic su Opzioni.

  2. Nel riquadro a sinistra fare clic su Posta.

  3. In Salvataggio messaggi, nella casella Salva automaticamente gli elementi non inviati dopo il numero di minuti, immettere un numero compreso tra 1 e 99.

Per salvare manualmente una bozza del messaggio, eseguire una delle operazioni seguenti:

  • Fare clic su Salva sullabarra di accesso rapido.

    Sezione delle origini collegate della Raccolta origini dati che mostra la nuova origine dati denominata Categorie e prodotti

  • Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

  • In posta elettronica, nel riquadro di spostamento, fare clic su Bozze e quindi fare doppio clic sul messaggio.

Suggerimento: Per eliminare eventuali bozze, fare clic sul messaggio e quindi premere CANC.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Preferenze in posta elettronica, fare clic su Opzioni di posta elettronica.

  3. Deselezionare la casella di controllo Salva automaticamente i messaggi non inviati.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Preferenze in posta elettronica, fare clic su Opzioni di posta elettronica.

  3. Nel gruppo Gestione messaggi, fare clic su Opzioni avanzate di posta elettronica.

  4. In Salvataggio messaggi, accanto a gli elementi di salvataggio automatico ogni, nella casella minuti immettere un numero compreso tra 1 e 99.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×