Applicare o modificare un layout diapositiva

 

Ogni tema di PowerPoint include un set di layout diapositiva. Un layout diapositiva definisce la disposizione del testo e di altro contenuto su una diapositiva. Se i layout predefiniti in un tema non sono adatti alle proprie esigenze, è possibile modificarli.

Per altre informazioni sui layout diapositiva, vedere Informazioni sui layout diapositiva.

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.
29 secondi

Applicare un layout diapositiva nella visualizzazione normale

Scegliere un layout predefinito corrispondente alla disposizione del testo e degli altri segnaposto oggetto che si intende inserire nella diapositiva.

Se non si vuole impostare un layout che aggiunga elementi di qualsiasi tipo alla diapositiva, è possibile scegliere il layout Vuoto al passaggio 3.

  1. Nella scheda Visualizza fare clic su Normale.

  2. Nel riquadro anteprima a sinistra nella visualizzazione normale fare clic sulla diapositiva a cui si vuole applicare un layout.

  3. Nella scheda Home fare clic su Layout e quindi selezionare il layout desiderato.

    Scegliere e applicare un layout a una diapositiva

Modificare un layout diapositiva nella visualizzazione Schema diapositiva

Se non si riesce a trovare un layout diapositiva da usare con il testo e gli altri oggetti che si intende inserire nella diapositiva, modificare un layout nella visualizzazione Schema diapositiva.

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro anteprima a sinistra nella visualizzazione Schema diapositiva fare clic sul layout diapositiva da modificare.

    scegliere un layout da modificare

  3. Per modificare il layout, nella scheda Schema diapositiva eseguire una o più delle seguenti operazioni:

    • Per aggiungere un segnaposto, fare clic su Inserisci segnaposto e quindi scegliere un tipo di segnaposto dall'elenco.

    • Per ridisporre un segnaposto, fare clic sul relativo bordo finché non viene visualizzata una freccia a quattro punte, quindi trascinare il segnaposto nella nuova posizione nella diapositiva.

    • Per eliminare un segnaposto, selezionarlo e quindi premere CANC sulla tastiera.

    • Per aggiungere un nuovo layout, fare clic su Inserisci layout.

    • Per rinominare un layout, nel riquadro anteprima a sinistra fare clic con il pulsante destro del mouse sul layout da rinominare, fare clic su Rinomina layout, digitare il nuovo nome e quindi fare clic su Rinomina.

      Importante:  Se si modifica un layout usato nella presentazione, passare alla visualizzazione normale e riapplicare il nuovo layout alle diapositive, se si vuole che le modifiche vengano applicate. Se, ad esempio, si modifica il layout di diapositiva Demo, le diapositive della presentazione con il layout Demo mantengono l'aspetto originale fino a quando non si applica il layout modificato a ognuna di esse.

  4. Nella scheda Schema diapositiva fare clic su Chiudi visualizzazione schema.

    Nei passaggi successivi si termina il processo riapplicando le modifiche alle diapositive della presentazione che usano il layout appena cambiato.

  5. Nel riquadro anteprima nella visualizzazione normale fare clic sulla diapositiva a cui si vuole riapplicare il layout aggiornato.

    Per selezionare più diapositive, premere e tenere premuto CTRL e quindi fare clic su ogni diapositiva.

  6. Nel gruppo Diapositive della scheda Home fare clic su Layout e quindi selezionare il layout aggiornato nella visualizzazione Schema diapositiva.

Cambiare l'orientamento delle diapositive

La procedura per passare dall'orientamento verticale a quello orizzontale e viceversa è descritta in un altro articolo della Guida:

Orientamento orizzontale della diapositiva  orizzontale
Orientamento verticale della diapositiva verticale

Selezionare un layout diapositiva standard

  1. In visualizzazione Normale, nella scheda Home fare clic su Layout.

  2. Selezionare il layout che meglio si adatta al contenuto della diapositiva.

    Nella scheda Home fare clic su Layout per modificare l'aspetto della diapositiva

Personalizzare un layout diapositiva

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

    Comando Schema diapositiva di PowerPoint per Mac
  2. I layout diapositiva vengono visualizzati come anteprime nel riquadro a sinistra sotto lo schema diapositiva.

    Riquadro di anteprima con i layout durante la modifica dello schema diapositiva
  3. Eseguire una o entrambe le operazioni seguenti:

    • Fare clic sul layout desiderato e personalizzarlo. È possibile aggiungere, rimuovere o ridimensionare segnaposto e usare la scheda Home per modificare i tipi di carattere, i colori e altri elementi di progettazione.

    • Fare clic su Inserisci layout per aggiungere una nuova diapositiva e formattarla.

  4. Fare clic su Chiudi schema per terminare la modifica dei layout.

    Il layout diapositiva modificato potrà essere inserito come nuova diapositiva in qualsiasi punto della presentazione.

Salvare le modifiche come nuovo tema

  1. Fare clic su Progettazione e scegliere uno schema.

  2. Fare clic sulla freccia in giù visualizzata sotto il riquadro dei temi.

  3. Fare clic su Salva tema corrente, assegnare un nome al tema e fare clic su Salva. Il nuovo tema conterrà solo il layout diapositiva appena modificato e sarà disponibile nella raccolta temi.

Informazioni correlate

Schemi diapositiva in PowerPoint per Mac

Usare i temi in PowerPoint per Mac

Personalizzare e salvare un tema in PowerPoint per Mac

Usare i modelli in PowerPoint per Mac

Aggiungere un nuovo layout diapositiva allo schema diapositiva

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sullo schema diapositiva. Lo schema diapositiva è la prima diapositiva in alto nel riquadro di spostamento.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Schema diapositiva fare clic su Nuovo layout.

    Scheda Schema diapositiva, gruppo Schema diapositiva

    PowerPoint inserisce un nuovo layout diapositiva con segnaposto per il titolo e il piè di pagina.

  4. Apportare eventuali altre modifiche al nuovo layout diapositiva.

    Nota: Per altre informazioni su come modificare ulteriormente il layout diapositiva, vedere Aggiungere o rimuovere segnaposto da un layout diapositiva.

  5. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Duplicare un layout diapositiva nello schema diapositiva

È possibile usare layout personalizzati per creare una serie di layout che abbiano lo stesso aspetto ma contenuti diversi. Ad esempio, si può creare il primo layout con il logo della società nell'angolo sinistro e un segnaposto di testo, quindi duplicare questo layout personalizzato e sostituire il segnaposto con una tabella.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Nel menu Inserisci fare clic su Duplica layout.

  4. Apportare eventuali altre modifiche al nuovo layout diapositiva.

    Nota: Per altre informazioni su come modificare ulteriormente il layout diapositiva, vedere Aggiungere o rimuovere segnaposto da un layout diapositiva.

  5. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Eliminare un layout diapositiva in uno schema diapositiva

È possibile eliminare qualsiasi layout diapositiva da uno schema diapositiva ad eccezione di quelli in uso nella presentazione corrente.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da eliminare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Schema diapositiva fare clic su Elimina.

    Scheda Schema diapositiva, gruppo Schema diapositiva

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Rinominare un layout diapositiva in uno schema diapositiva

È possibile cambiare il nome di un layout diapositiva, cambiando di conseguenza il nome che viene visualizzato per tale layout nel menu Nuova diapositiva o Layout nella scheda Home.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Schema diapositiva fare clic su Rinomina.

    Scheda Schema diapositiva, gruppo Schema diapositiva

  4. Nella casella Nome layout digitare il nuovo nome.

  5. Fare clic su Rinomina.

  6. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Informazioni correlate

Aggiungere o rimuovere segnaposto da un layout diapositiva

Modificare uno schema diapositiva

Informazioni sulla creazione di una presentazione

Ogni layout di diapositiva contiene segnaposti per testo, immagini, grafici, forme e altro ancora. Per disporre il contenuto nelle diapositive, la scelta del layout più indicato è un buon punto di partenza.

Selezionare un layout quando si aggiunge una nuova diapositiva:

  1. Nella scheda Home fare clic su Nuova diapositiva.

  2. Selezionare il layout per la nuova diapositiva e quindi fare clic su Aggiungi diapositiva.

Cambiare il layout di una diapositiva esistente:

  1. Nella scheda Home fare clic su Layout.

  2. Selezionare il layout più appropriato per il contenuto della diapositiva, quindi fare clic su Cambia layout.

    Cambiare il layout di una diapositiva

Nel telefono:

  1. Toccare la diapositiva con il layout da definire.

  2. Sulla barra degli strumenti mobile nella parte inferiore della finestra toccare Layout Il pulsante Layout sulla barra degli strumenti mobile consente di scegliere un layout diapositiva .

  3. Toccare per selezionare il layout diapositiva desiderato.

    Il layout viene applicato. È possibile continuare a modificare la diapositiva o passare a un'altra.

Nel telefono:

  1. Toccare la diapositiva con il layout da definire.

  2. Sulla barra degli strumenti mobile nella parte inferiore della finestra toccare Layout Il pulsante Layout sulla barra degli strumenti mobile consente di scegliere un layout diapositiva .

  3. Toccare per selezionare il layout diapositiva desiderato.

    Il layout viene applicato. È possibile continuare a modificare la diapositiva o passare a un'altra.

Nel telefono:

  1. Toccare la diapositiva con il layout da definire.

  2. Sulla barra degli strumenti mobile nella parte inferiore della finestra toccare Layout Il pulsante Layout sulla barra degli strumenti mobile consente di scegliere un layout diapositiva .

  3. Toccare per selezionare il layout diapositiva desiderato.

    Il layout viene applicato. È possibile continuare a modificare la diapositiva o passare a un'altra.

Vedere anche

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×