Aggiunta di una tabella a una diapositiva

Aggiunta di una tabella a una diapositiva

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

È possibile aggiungere una tabella a una diapositiva, occorre crearlo direttamente in PowerPoint. È anche possibile copiare e incollare una tabella da Word o Excel.

Non è possibile convertire testo esistente in una tabella. Inserire una tabella vuota, quindi aggiungervi testo.

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.
53 secondi

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

  1. Selezionare la diapositiva a cui si desidera aggiungere la tabella.

  2. Nella scheda Inserisci selezionare Tabella.

    Mostra le opzioni Tabella nella scheda Inserisci sulla barra multifunzione di PowerPoint

  3. Nella finestra di dialogo Inserisci tabella eseguire una delle operazioni seguenti:

    • Usare il mouse per selezionare il numero di righe e di colonne desiderate.

    • Selezionare Inserisci tabella e quindi immettere un numero nelle caselle di riepilogo Numero di colonne e Numero di righe.

      Mostra la finestra di dialogo Inserisci tabella in PowerPoint

  4. Per aggiungere testo nelle celle della tabella, fare clic in una cella e immettere il testo. Dopodiché, fare clic all'esterno della tabella.

    Suggerimenti: 

    • Per inserire rapidamente una nuova riga alla fine di una tabella, fare clic nell'ultima cella dell'ultima riga, quindi premere TAB.

    • Per aggiungere righe o colonne, fare clic con il pulsante destro del mouse su una cella, fare clic su Inserisci nella barra di formattazione rapida, quindi scegliere il punto in cui inserire la riga o la colonna.

    • Per eliminare righe o colonne, fare clic con il pulsante destro del mouse su una cella, fare clic su Elimina nella barra di formattazione rapida, quindi scegliere l'elemento da eliminare.

Inizio pagina

  1. In Word fare clic sulla tabella che si vuole copiare e quindi passare a Layout > Seleziona > Seleziona tabella.

  2. Nel gruppo Appunti della scheda Home selezionare Copia.

  3. Nella presentazione di PowerPoint selezionare la diapositiva in cui si vuole copiare la tabella e quindi fare clic su Incolla nel gruppo Appunti della scheda Home.

Suggerimento: È inoltre possibile copiare e incollare una tabella dalla presentazione di PowerPoint in un foglio di lavoro di Excel o in un documento di Word.

Inizio pagina

  1. Per copiare un gruppo di celle da un foglio di lavoro di Excel, fare clic sulla cella in alto a sinistra del gruppo da copiare e quindi trascinare per selezionare le righe e le colonne desiderate.

  2. Nel gruppo Appunti della scheda Home selezionare Copia.

  3. Nella presentazione di PowerPoint selezionare la diapositiva in cui si vuole copiare il gruppo di celle e quindi fare clic su Incolla nel gruppo Appunti della scheda Home.

Suggerimento: È inoltre possibile copiare e incollare una tabella dalla presentazione di PowerPoint in un foglio di lavoro di Excel o in un documento di Word.

Inizio pagina

Quando si inserisce un foglio di calcolo di Excel in una presentazione, diventa un oggetto OLE incorporato. Se si cambia la tema (colori, tipi di carattere ed effetti) della presentazione, il tema non aggiorna il foglio di calcolo che è stato inserito da Excel. Anche non sarà possibile modificare la tabella, utilizzare le opzioni di PowerPoint.

  1. Selezionare la diapositiva in cui si vuole inserire un foglio di calcolo di Excel.

  2. Passare a Inserisci > Tabella e quindi scegliere Foglio di calcolo Excel.

  3. Per aggiungere testo alle celle della tabella, fare clic sulla cella e quindi immettere il testo desiderato.

    Dopo aver immesso il testo, fare clic all'esterno della tabella.

    Suggerimento: Per modificare il foglio di calcolo di Excel dopo averlo deselezionato, fare doppio clic sulla tabella.

Dopo avere aggiunto una tabella a una presentazione, è possibile utilizzare gli strumenti tabella in PowerPoint per applicare la formattazione, stile o altri tipi di modifiche alla tabella. Per informazioni su come modificare aggiunto a una presentazione di PowerPoint, vedere modificare l'aspetto di una tabella.

Inizio pagina

Vedere anche

Aggiungere o eliminare righe e colonne di tabella

In PowerPoint 2016 per Mac è possibile aggiungere una tabella a una diapositiva, aggiungere o rimuovere righe e colonne e applicare una formattazione di base alle tabelle.

Inserire una tabella

  1. Selezionare la diapositiva a cui si vuole aggiungere la tabella.

  2. Nella scheda Inserisci fare clic su Tabella.

  3. Nel menu Inserisci tabella eseguire una delle operazioni seguenti:

    • Spostare il cursore sulla griglia fino a evidenziare il numero desiderato di righe e di colonne, quindi fare clic per inserire la tabella.

      Inserimento di una tabella con la griglia

    • Fare clic su Inserisci tabella e quindi immettere un numero nelle caselle Numero di colonne e Numero di righe.

      Voce di menu Inserisci tabella

  4. Per aggiungere testo nelle celle della tabella, fare clic in una cella e immettere il testo. Dopodiché, fare clic all'esterno della tabella.

Suggerimenti: 

  • Per inserire rapidamente una nuova riga alla fine di una tabella, fare clic nell'ultima cella dell'ultima riga, quindi premere TAB.

  • Per aggiungere colonne o righe, premere CTRL+clic oppure fare clic con il pulsante destro del mouse su una cella, scegliere Inserisci e quindi selezionare un'opzione.

  • Per eliminare colonne o righe, premere CTRL+clic oppure fare clic con il pulsante destro del mouse su una cella, scegliere Elimina e quindi selezionare un'opzione.

È possibile aggiungere una tabella a una diapositiva, occorre crearlo direttamente in PowerPoint Online. È anche possibile copiare e incollare da Word Online, Outlook sul Web o le app desktop di Office (Word, Excel, PowerPoint ).

Selezionare uno dei titoli seguenti per aprire la sezione e visualizzare le istruzioni dettagliate.

  1. Selezionare la diapositiva a cui si desidera aggiungere la tabella.

  2. Nella scheda Inserisci selezionare Tabella.

  3. Nella griglia di riepilogo a discesa, utilizzare il mouse per selezionare il numero di righe e colonne desiderato.

    Nella scheda Inserisci selezionare Tabella.

    Una tabella vuota viene aggiunta alla diapositiva.

  4. Per aggiungere testo nelle celle della tabella, fare clic in una cella e immettere il testo. Dopodiché, fare clic all'esterno della tabella.

    • Per inserire rapidamente una nuova riga alla fine di una tabella, fare clic nell'ultima cella dell'ultima riga, quindi premere TAB.

    • Per aggiungere righe o colonne, fare clic con il pulsante destro del mouse su una cella, fare clic su Inserisci nella barra di formattazione rapida, quindi scegliere il punto in cui inserire la riga o la colonna.

    • Per eliminare righe o colonne, fare clic con il pulsante destro del mouse su una cella, fare clic su Elimina nella barra di formattazione rapida, quindi scegliere l'elemento da eliminare.

  1. In Word Online, fare clic sulla tabella che si desidera copiare e quindi passare a Layout > Seleziona > Seleziona tabella.

  2. Nel gruppo Appunti della scheda Home selezionare Copia.

  3. Nella presentazione PowerPoint Online, selezionare la diapositiva che si desidera copiare la tabella e quindi nel gruppo Appunti della scheda Home fare clic su Incolla.

Suggerimento: È anche possibile copiare e incollare una tabella dalla presentazione PowerPoint Online in un documento Word Online.

È possibile copiare un gruppo di celle o un intero foglio di lavoro Excel OnlinePowerPoint Online.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×