Aggiunta di note a un'attività o alla programmazione del progetto

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Per includere informazioni aggiuntive o di supporto, è possibile aggiungere un nota a un attività, a una risorsa, a un assegnazione o all'intero progetto. È anche possibile includere un file, ad esempio un documento di pianificazione del progetto in un documento di Word, con la nota.

Per saperne di più

Aggiungere una nota a un'attività, una risorsa o un'assegnazione

Aggiungere una nota per la programmazione dell'intero progetto

Aggiungere una nota semplice per il progetto

Aggiungere una nota complessa per il progetto

Aggiungere una nota a un'attività, una risorsa o un'assegnazione

  1. Nella scheda Visualizza selezionare un'attività, una risorsa o una visualizzazione uso.

  2. Eseguire una delle operazioni seguenti:

    • Per aggiungere una nota dell'attività, selezionare un'attività e quindi, nel gruppo Proprietà della scheda attività , scegliere Note.

    • Per aggiungere una nota per la risorsa, selezionare una risorsa e quindi, nel gruppo Proprietà della scheda risorse , scegliere Note.

    • Per aggiungere una nota di assegnazione, selezionare l'assegnazione, che è riportata sotto la risorsa o l'attività nella visualizzazione uso. Nel gruppo assegnazioni della scheda formato scegliere Note.

  3. Nella casella Note Digitare il contenuto della nota e quindi scegliere OK.

  4. Per formattare il testo, selezionarlo e quindi scegliere formato tipo di carattere, Allinea a sinistra, al centro, Allinea a destrao elenco puntato.

  5. Per inserire un'immagine, un elemento grafico o un file, scegliere Inserisci oggetto Pulsante Rimuovi collegamento ipertestuale .

Note: 

  • Per visualizzare la nota, posizionare il puntatore del mouse sull'indicatore di note Icona del pulsante nella colonna indicatore Intestazione della colonna Indicatori della visualizzazione. Per visualizzare una nota lunga nella sua interezza, fare doppio clic sull'indicatore di note.

  • Per stampare tutte le note nel progetto quando si stampa una visualizzazione, nella scheda file fare clic su stampae quindi scegliere Imposta pagina. Nella scheda Visualizza selezionare la casella di controllo Stampa note . Le note vengono stampate nell'ultima pagina della stampa.

  • Per eliminare una nota, selezionare il testo nella casella Note e quindi premere CANC.

Inizio pagina

Aggiungere una nota per la programmazione dell'intero progetto

Sono disponibili due opzioni per l'aggiunta di una nota a un progetto:

  • È possibile aggiungere una nota di progetto semplice nelle proprietà del progetto. Una nota semplice per il progetto è solo testo, senza formattazione.

  • È possibile aggiungere una nota di progetto complessa nell' attività di riepilogo del progetto. Le note di progetto complesse consentono di usare la formattazione di caratteri e paragrafi e di inserire oggetti nella nota, ad esempio immagini o documenti.

Aggiungere una nota semplice per il progetto

  1. Nella scheda file scegliere info.

  2. Sul lato destro dello schermo scegliere Informazioni progetto, scegliere proprietà avanzatee quindi selezionare la scheda Riepilogo .

  3. Nella casella Commenti Digitare il contenuto della nota e quindi scegliere OK.

Il testo immesso nella casella Commenti viene visualizzato anche come nota nell'attività di riepilogo del progetto.

Aggiungere una nota complessa per il progetto

È possibile aggiungere note più complesse all'attività del progetto di riepilogo, che per impostazione predefinita non è visualizzata nel diagramma di Gantt.

  1. Se l'attività di riepilogo del progetto non è attualmente visualizzata nel piano, eseguire le operazioni seguenti:

    1. Nella scheda File scegliere Opzioni > Avanzate.

    2. Scorrere fino alla sezione Opzioni di visualizzazione per il progetto , selezionare la casella di controllo Mostra attività di riepilogo progetto e quindi scegliere OK.

  2. Selezionare l'attività di riepilogo del progetto e quindi, nel gruppo Proprietà della scheda attività , scegliere Note.

  3. Nella casella Note Digitare il contenuto della nota.

  4. Per formattare il testo, selezionarlo e quindi scegliere formato tipo di carattere, Allinea a sinistra, al centro, Allinea a destrao elenco puntato.

  5. Per inserire un'immagine, un elemento grafico o un file, scegliere Inserisci oggetto Pulsante Rimuovi collegamento ipertestuale .

Note: 

  • Per visualizzare la nota, posizionare il puntatore del mouse sull'indicatore di note Icona del pulsante nella colonna indicatore Intestazione della colonna Indicatori per l'attività di riepilogo del progetto. Per visualizzare una nota lunga nella sua interezza, fare doppio clic sull'indicatore di note.

  • Per stampare tutte le note nel progetto quando si stampa una visualizzazione, nella scheda file fare clic su stampae quindi scegliere Imposta pagina. Nella scheda Visualizza selezionare la casella di controllo Stampa note . Le note vengono stampate nell'ultima pagina della stampa.

  • Per eliminare una nota, selezionare il testo nella casella Note e quindi premere CANC.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×