Aggiungere o rimuovere segnaposto da un layout diapositiva

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

In PowerPoint un segnaposto è un contenitore pre-formattato in una diapositiva per il contenuto (testo, grafica o video). La formattazione prestabilita, è facile formattare diapositive in modo coerente.

Formattare un segnaposto nella visualizzazione schema diapositiva. Utilizzare il segnaposto, aggiungere contenuto, in visualizzazione normale.

La diapositiva mostrata ha due segnaposto:

  1. Segnaposto del titolo (in alto) richiede all'utente per il testo e formati nel tipo di carattere titolo predefinito, dimensione e colore

  2. Segnaposto del contenuto (in basso) accetta testo o una tabella, grafico, SmartArt, immagine o video, come indicato dalle icone posizionato al centro.

Diapositiva con due segnaposto titolo e contenuto

Aggiungere un segnaposto in un layout diapositiva

I segnaposto possono essere aggiunti solo ai layout diapositiva, non alle singole diapositive della presentazione. Se non sono mai stati usati i layout diapositiva, prima di proseguire vedere Informazioni sui layout diapositiva e Informazioni sugli schemi diapositiva per altre informazioni.

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro anteprima sinistro fare clic sul layout diapositiva a cui si vuole aggiungere uno o più segnaposto.

  3. Nella scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi fare clic sul tipo di segnaposto da aggiungere.

    Pulsante Inserisci segnaposto in visualizzazione Schema diapositiva in PowerPoint

  4. Fare clic in un punto del layout diapositiva, quindi trascinare per tracciare il segnaposto. È possibile aggiungere qualsiasi numero di segnaposto.

  5. Se si aggiunge un segnaposto di testo, è possibile personalizzare il testo in essa:

    Selezionare il testo predefinito del segnaposto e sostituirlo con il testo.

    Passare alla scheda Home per formattare il testo che si desidera che venga visualizzato.

    Con il testo selezionato, è possibile modificare il tipo di carattere o Dimensioni del carattere. Se viene visualizzato un punto elenco indesiderato prima del testo personalizzato, nel gruppo paragrafo, fare clic sulla freccia in giù accanto a elenco puntato e quindi fare clic su Nessuno.

  6. Al termine, nella scheda Schema diapositiva fare clic su Chiudi visualizzazione schema.

  7. Per visualizzare le revisioni in visualizzazione normale, eseguire una delle operazioni seguenti:

    • Per riapplicare il layout modificato a una diapositiva esistente, selezionare la diapositiva dall'elenco di anteprime delle diapositive, fare clic su Layout nella scheda Home, quindi selezionare il layout modificato.

    • Per aggiungere una nuova diapositiva contenente il layout con i nuovi segnaposto aggiunti, fare clic su Nuova diapositiva nella scheda Home, quindi selezionare il layout diapositiva modificato.

È possibile modificare un segnaposto per modificarne le dimensioni, spostarlo, o modificare il tipo di carattere, dimensioni, maiuscole/minuscole e il colore o la spaziatura del testo all'interno di essa. È inoltre possibile eliminare un segnaposto da un layout diapositiva o una singola diapositiva selezionandola e premendo CANC.

Sostituire il testo in un segnaposto

Se si sta creando un modello e si desidera fornire istruzioni specifiche per il contenuto che deve essere aggiunto a un segnaposto in una diapositiva, è possibile sostituire il testo nella visualizzazione schema diapositiva. Nell'esempio seguente "Fare clic per aggiungere titolo del progetto" sostituisce il testo predefinito in un segnaposto del titolo.

  1. Nel menu Visualizza scegliere Visualizzazioni Master e quindi fare clic su Schema diapositiva.

  2. Nella visualizzazione schema diapositiva, fare clic sul primo layout di diapositiva sotto lo schema diapositiva nel riquadro di spostamento. Si trovano i layout di diapositiva sotto lo schema diapositiva che sulla diapositiva nel riquadro di spostamento superiore.

  3. Per sostituire il testo segnaposto, selezionare il testo fare clic per modificare schema stile del titolo, quindi digitare o incollare il testo personalizzato, fare clic per aggiungere titolo del progetto.

    Le modifiche di testo segnaposto fare clic per aggiungere titolo del progetto e si visualizzare questo nuovo testo nel segnaposto quando si torna alla visualizzazione normale.

  4. Dopo aver completato le modifiche nella visualizzazione schema diapositiva, nella scheda Schema diapositiva fare clic su Chiudi schema per tornare alla visualizzazione normale.

    Suggerimento: Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Modificare il testo in un segnaposto

Se si sta creando un modello e si desidera fornire istruzioni specifiche per il contenuto che deve essere aggiunto a un segnaposto in una diapositiva, è possibile sostituire il testo del messaggio generico per tale segnaposto.

  1. Nel gruppo Visualizzazioni master della scheda Visualizza selezionare Schema diapositiva.

  2. Nella visualizzazione schema diapositiva, nel riquadro anteprima, selezionare il layout che si desidera modificare.

  3. Nel riquadro principale, il layout corrente selezionare il testo visualizzato (ad esempio, fare clic per modificare il testo e quindi digitare il testo che si desidera utilizzare.

  4. Dopo aver completato le modifiche nella visualizzazione schema diapositiva, nella scheda Schema diapositiva, selezionare Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Rimuovere un segnaposto

È consigliabile non rimuovere un segnaposto da un layout diapositiva predefiniti. Se si desidera apportare modifiche come quello duplicare tale layout, assegnare un nome distinto e quindi modificare la copia.

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro anteprima a sinistra, fare clic sul layout diapositiva che si desidera modificare.

  3. Selezionare il segnaposto nel layout e quindi premere CANC.

Di seguito è illustrato un esempio di un layout diapositiva predefiniti che contiene un segnaposto di testo del titolo, due sottotitoli testo segnaposto e due segnaposto in cui è possibile aggiungere il corpo del testo, una tabella, grafico, Elemento grafico SmartArt, immagine o un filmato clip audio.

Segnaposto in un layout

È possibile aggiungere i segnaposto in un punto qualsiasi in un layout di diapositiva e aggiungere testo personalizzato per richiedere agli utenti di immettere un determinato tipo di contenuto. È anche possibile personalizzare il testo per istruzioni più specifiche.

Importante: Se si modifica un layout diapositiva dopo aver già creato alcune diapositive che utilizzano il layout, è necessario riapplicare il layout per le diapositive. Vedere "Applicare gli aggiornamenti in modo che vengano visualizzati nelle diapositive" nell'articolo, modificare e riapplicare un layout diapositiva.

  1. Nel gruppo Visualizzazioni presentazione della scheda Visualizzazione fare clic su Schema diapositiva.

  2. Nel riquadro che contiene gli schemi diapositiva e i layout fare clic sul layout che si desidera aggiungere uno o più segnaposto.

  3. Nella scheda Schema diapositiva, nel gruppo Layout schema diapositiva fare clic su Inserisci segnaposto e quindi fare clic sul tipo di segnaposto che si desidera.

    Inserire un segnaposto

  4. Fare clic su una posizione nel layout e quindi trascinare per tracciare il segnaposto.

  5. Se si aggiunge un segnaposto di testo, è possibile aggiungere testo personalizzato.

    Evidenziare il testo predefinito del segnaposto e sostituirlo con il proprio testo.

    Nota: Se prima del testo personalizzato è presente un punto elenco indesiderato, nel gruppo Paragrafo della scheda Home fare clic sulla freccia accanto a Elenco puntato e scegliere Nessuno.

  6. Per aggiungere altri segnaposto al layout, ripetere i passaggi da 2 a 4.

    Nota: Quando si aggiungono segnaposto al layout, se il contenuto in questi segnaposto cambia scopo del layout, è consigliabile anche rinominare il layout. A tale scopo, pulsante destro del mouse sull'anteprima del layout diapositiva, fare clic su Rinomina Layout, digitare un nuovo nome e quindi scegliere Rinomina.

  7. Nel gruppo Chiudi della scheda Schema diapositiva fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

  8. Nell'elenco di anteprime di diapositiva, selezionare la diapositiva che si desidera applicare nuovamente il layout con i nuovi segnaposto aggiunti a.

  9. Nel gruppo diapositive della scheda Home fare clic su Layout e quindi fare clic su layout modificato.

    Nota: Per ulteriori informazioni sui layout, vedere creare un nuovo layout personalizzato.

Aggiungere segnaposto in un layout diapositiva

I segnaposto sono caselle in un layout diapositiva che si fa clic per aggiungere contenuto quando si crea una presentazione. Nella visualizzazione schema diapositiva, è possibile aggiungere segnaposto per un nuovo layout di diapositiva oppure modificare l'aspetto di un layout diapositiva esistente.

  1. Nel gruppo Visualizzazioni master del menu Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Nel gruppo Layout schema diapositiva fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic sul tipo di segnaposto che si desidera inserire. Opzioni disponibili per il contenuto, contenuto (verticale), testo, testo (verticale), immagine, grafico, tabella, SmartArt, Media e Immagine Online.

    Schermata mostra le opzioni disponibili da Inserisci segnaposto per elenco a discesa, che includono contenuto, contenuto (verticale), testo, testo (verticale), immagine, grafico, tabella, SmartArt, Media e immagine Online.

  4. Nella diapositiva, trascinare il cursore per tracciare il segnaposto nella diapositiva.

  5. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Ridimensionare il segnaposto

    Selezionare il segnaposto, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo fino a ottenere le dimensioni desiderate per il segnaposto.

    Spostare il segnaposto

    Selezionare il segnaposto e quindi trascinarlo nella nuova posizione.

    Formattare il segnaposto

    Selezionare il segnaposto, fare clic sulla scheda Formato forma e quindi apportare le modifiche desiderate. Ad esempio, per modificare il colore di riempimento di segnaposto, in Stili forma, fare clic su Riempimento forma.

  6. Dopo aver completato le modifiche nella visualizzazione schema diapositiva, nella scheda Schema diapositiva fare clic su Chiudi schema per tornare alla visualizzazione normale.

    Suggerimento: Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Sostituire il testo in un segnaposto

Se si sta creando un modello e si desidera fornire istruzioni specifiche per il contenuto che deve essere aggiunto a un segnaposto in una diapositiva, è possibile sostituire il testo nella visualizzazione schema diapositiva. Nell'esempio seguente "Fare clic per aggiungere titolo del progetto" sostituisce il testo predefinito in un segnaposto del titolo.

  1. Nel menu Visualizza scegliere Visualizzazioni Master e quindi fare clic su Schema diapositiva.

  2. Nella visualizzazione schema diapositiva, fare clic sul primo layout di diapositiva sotto lo schema diapositiva nel riquadro di spostamento. Si trovano i layout di diapositiva sotto lo schema diapositiva che sulla diapositiva nel riquadro di spostamento superiore.

  3. Per sostituire il testo segnaposto, selezionare il testo fare clic per modificare schema stile del titolo, quindi digitare o incollare il testo personalizzato, fare clic per aggiungere titolo del progetto.

    Le modifiche di testo segnaposto fare clic per aggiungere titolo del progetto e si visualizzare questo nuovo testo nel segnaposto quando si torna alla visualizzazione normale.

  4. Dopo aver completato le modifiche nella visualizzazione schema diapositiva, nella scheda Schema diapositiva fare clic su Chiudi schema per tornare alla visualizzazione normale.

    Suggerimento: Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Rimuovere gli elementi di un piè di pagina da un layout diapositiva

I segnaposto del piè di pagina sono inclusi per impostazione predefinita, quando si aggiunge un nuovo layout di diapositiva. Piè di pagina è costituito da tre elementi: data e ora, testo del piè di pagina e il numero di diapositiva. La formattazione, le dimensioni e posizione dei segnaposto del piè di pagina vengono ereditate dagli elementi piè di pagina nello schema diapositiva, ad eccezione di se si modifica il segnaposto del piè di pagina direttamente nel layout diapositiva.

Importante: Anche se gli elementi piè di pagina sono rappresentati nello schema diapositiva e nei layout diapositive nella visualizzazione Schema diapositiva, è necessario attivarli per visualizzarli nelle diapositive della presentazione. Per attivare intestazioni e piè di pagina, fare clic sul menu Inserisci e quindi su Intestazione e piè di pagina.

  1. Nel menu Visualizza scegliere Visualizzazioni Master e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Nella scheda Schema diapositiva, in Layout schema diapositiva, deselezionare la casella di controllo piè di pagina.

    Screenshot che mostra le opzioni di titolo e i piè di pagina disponibili nel gruppo Layout schema diapositiva.

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Modifiche per lo schema diapositiva e i layout di diapositiva corrispondenti vengono aggiunti temporaneamente il tema applicato alla presentazione. Se si applica un tema diverso, verranno eliminate le modifiche di schema diapositiva. Se si desidera mantenere le modifiche per utilizzi futuri, nel gruppo Modifica tema, fare clic su temi e quindi fare clic su Salva tema corrente.

Aggiungere segnaposto in un layout diapositiva

I segnaposto sono caselle in un layout diapositiva che si fa clic per aggiungere contenuto quando si crea una presentazione. Nella visualizzazione schema diapositiva, è possibile aggiungere segnaposto per un nuovo layout di diapositiva oppure modificare l'aspetto di un layout diapositiva esistente.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Modifica del Layout, eseguire una delle operazioni seguenti:

    Scheda Schema diapositiva, gruppo Modifica layout

    Per inserire segnaposto per

    Operazione da eseguire

    Titolo

    Nota: È consentito un solo segnaposto del titolo "ufficiale" su ogni diapositiva, poiché il testo che si aggiunge a questo segnaposto nella visualizzazione normale diventa il titolo della diapositiva nella struttura.

    Selezionare la casella di controllo titolo.

    Titolo verticale

    Nota: È consentito un solo segnaposto del titolo "ufficiale" su ogni diapositiva, poiché il testo che si aggiunge a questo segnaposto nella visualizzazione normale diventa il titolo della diapositiva nella struttura.

    Selezionare la casella di controllo Titolo verticale.

    segnaposto contenuto

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su contenuto   Segnaposto contenuto .

    Contenuto verticale

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su Verticale del contenuto   Segnaposto contenuto verticale .

    Testo

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su testo   Segnaposto testo .

    Testo verticale

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su Testo verticale   Segnaposto testo verticale .

    Grafico

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su grafico   Segnaposto grafico .

    Tabella

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su tabella   Segnaposto tabella .

    Elemento grafico SmartArt

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su Elemento grafico SmartArt   Segnaposto elemento grafico SmartArt .

    Movies

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su elementi multimediali   Segnaposto risorsa multimediale .

    ClipArt

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su ClipArt   Segnaposto ClipArt .

    Immagine

    Fare clic sulla freccia accanto a Inserisci segnaposto e quindi fare clic su immagine   Correggere errori comuni di SmartArt .

  4. Nella diapositiva, trascinare il cursore per tracciare il segnaposto nella diapositiva.

  5. Eseguire una delle operazioni seguenti:

    Per

    Operazione da eseguire

    Ridimensionare il segnaposto

    Selezionare il segnaposto, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinarlo fino a ottenere le dimensioni desiderate per il segnaposto.

    Spostare il segnaposto

    Selezionare il segnaposto e quindi trascinarlo nella nuova posizione.

    Formattare il segnaposto

    Selezionare il segnaposto, fare clic sulla scheda formato e quindi apportare le modifiche desiderate. Ad esempio, per modificare il colore di riempimento del segnaposto, in Stili forma fare clic su riempimento.

  6. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Sostituire il testo in un segnaposto

Se si sta creando un modello e si desidera fornire istruzioni specifiche per il contenuto che deve essere aggiunto a un segnaposto in una diapositiva, è possibile sostituire il testo nella visualizzazione schema diapositiva. Nell'esempio seguente "Fare clic per aggiungere titolo del progetto" sostituisce il testo predefinito in un segnaposto del titolo.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella visualizzazione schema diapositiva, fare clic sul primo layout di diapositiva sotto lo schema diapositiva nel riquadro di spostamento. Si trovano i layout di diapositiva sotto lo schema diapositiva che sulla diapositiva nel riquadro di spostamento superiore.

  3. Per sostituire il testo segnaposto, selezionare il testo fare clic per modificare schema stile del titolo, quindi digitare o incollare il testo personalizzato, fare clic per aggiungere titolo del progetto.

    Le modifiche di testo segnaposto fare clic per aggiungere titolo del progetto e si visualizzare questo nuovo testo nel segnaposto quando si torna alla visualizzazione normale.

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Rimuovere gli elementi di un piè di pagina da un layout diapositiva

I segnaposto del piè di pagina sono inclusi per impostazione predefinita, quando si aggiunge un nuovo layout di diapositiva. Piè di pagina è costituito da tre elementi: data e ora, testo del piè di pagina e il numero di diapositiva. La formattazione, le dimensioni e posizione dei segnaposto del piè di pagina vengono ereditate dagli elementi piè di pagina nello schema diapositiva, ad eccezione di se si modifica il segnaposto del piè di pagina direttamente nel layout diapositiva.

Importante: Anche se gli elementi piè di pagina sono rappresentati nello schema diapositiva e nei layout diapositive nella visualizzazione Schema diapositiva, è necessario attivarli per visualizzarli nelle diapositive della presentazione. Per attivare intestazioni e piè di pagina, fare clic sul menu Inserisci e quindi su Intestazione e piè di pagina.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Fare clic sulla scheda Schema diapositiva e quindi in Modifica del Layout, deselezionare la casella di controllo Consenti piè di pagina.

    Scheda Schema diapositiva, gruppo Modifica layout

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Vedere anche

Creare o modificare layout diapositiva

Modificare uno schema diapositiva

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×