Aggiungere o rimuovere linee delle serie, linee di proiezione, linee di Min-Max o barre crescenti-decrescenti in un grafico

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

È possibile aggiungere linee predefinite o le barre di grafici in diversi app per Office. Mediante l'aggiunta di righe, incluse le linee delle serie, le linee di proiezione, linee di Min-Max e barre crescenti-decrescenti al grafico specifico consente di analizzare i dati che viene visualizzati. Se non è più necessario visualizzare le righe o le barre, è possibile rimuoverli.

Nuovi utenti di formattazione dei grafici in Excel ? Fare clic qui per un corso di formazione gratuiti 5 minuti video su come formattare i grafici.

Sono disponibili in barre in pila 2D tipi specifici di linee e a barre e istogrammi, grafici a linee, grafici a torta della torta e a barre della torta, i grafici ad area e grafici azionari.

Tipi di linee e a barre predefiniti che è possibile aggiungere a un grafico

A seconda del tipo di grafico usato, è possibile aggiungere una delle seguenti linee o barre:

  • Linee delle serie    Queste linee di connettono serie di dati in barre in pila 2D e negli istogrammi per evidenziare la differenza in misura tra ogni serie di dati. Grafici a torta della torta e barre della torta visualizzare le linee di serie per impostazione predefinita per la connessione al grafico a torta principale con il grafico a torta secondario o un grafico a barre. Record di cliente potenziale con pulsante Converti in evidenziato e casella intono alla sezione dei record relativi al punteggio dei clienti potenziali

  • Linee di proiezione    Disponibile nell'area 2D e 3D e grafici a linee, le righe estendono dagli punti dati l'asse orizzontale (categoria) per identificare chiaramente nel punto in cui una indicatore di dati termina e avviata l'indicatore di dati successiva. Linee di proiezione

  • Linee di Min-Max    Disponibili nei grafici a linee 2D e visualizzati per impostazione predefinita nei grafici azionari, Min-Max righe estendono rispetto al valore più alto al valore minimo in ogni categoria. .

  • Barre crescenti-decrescenti    Utili nei grafici a linee con più serie di dati, le barre crescenti-decrescenti indicano la differenza tra i punti dati nella serie di dati prima e dell'ultima serie di dati. Per impostazione predefinita, le barre aggiunti anche per i grafici azionari, ad esempio apertura-massimo-minimo-chiusura e Volume-apertura-massimo-minimo-chiusura. Barre crescenti-decrescenti

Aggiungere linee o barre predefinite a un grafico

  1. Fare clic sull'istogramma o sul grafico a barre in pila 2D, a linee, torta della torta, barre della torta, ad area o azionario a cui si vogliono aggiungere linee o barre.

    Verrà visualizzata la barra multifunzione Strumenti grafico con le schede Progettazione, Layout e Formato.

  2. Nel gruppo Analisi della scheda Layout eseguire una di queste operazioni:

    • Fare clic su linee e quindi fare clic sul tipo di linea desiderato.

      Nota: Tipi di linea diversi sono disponibili per i tipi di grafico diverso.

    • Fare clic su Barre crescenti-decrescenti e quindi fare clic su Barre crescenti-decrescenti. Gruppo Analisi nella scheda Layout (Strumenti grafico)

Suggerimento: È possibile modificare il formato delle righe di serie, le linee di proiezione, linee di Min-Max o barre crescenti-decrescenti visualizzati in un grafico del mouse sulla linea o barra e quindi facendo clic su Formato < tipo di linea o barra >.

Rimuovere linee o barre predefinite da un grafico

  1. Fare clic sull'istogramma o sul grafico a barre in pila 2D, a linee, torta della torta, barre della torta, ad area o azionario che visualizza le linee o barre predefinite.

    Verrà visualizzata la barra multifunzione Strumenti grafico con le schede Progettazione, Layout e Formato.

  2. Nel gruppo analisi della scheda Layout fare clic su linee o Barre crescenti-decrescenti e quindi fare clic su Nessuno per rimuovere un grafico a linee o barre. Gruppo Analisi nella scheda Layout (Strumenti grafico)

Suggerimento: È anche possibile rimuovere le linee o le barre immediatamente dopo averle aggiunte al grafico facendo clic su Annulla nella barra di accesso rapido o premendo CTRL+Z.

È possibile aggiungere altre righe a una serie di dati in un'area barra, colonna, riga, azionario, dispersione (XY) o grafico a bolle 2D e non in pila.

Aggiungere altre linee

  1. Questo passaggio solo per Word per Mac: nel menu Visualizza fare clic su Layout di stampa.

  2. Nel grafico, selezionare la serie di dati che si desidera aggiungere una linea e quindi fare clic sulla scheda Struttura grafico.

    Scheda di progettazione grafici

    Ad esempio, in un grafico a linee fare clic su una linea per selezionare tutti gli indicatore di dati della serie di dati.

  3. Fare clic su Aggiungi elemento grafico e quindi fare clic su griglia.

    Aggiungere menu elemento del grafico

  4. Scegliere l'opzione di linea desiderato oppure fare clic su Altre opzioni delle linee della griglia.

    Aggiungere griglie

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

Rimuovere altre linee

  1. Questo passaggio solo per Word per Mac: nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico con le linee e quindi fare clic sulla scheda Struttura grafico.

    Scheda di progettazione grafici

  3. Fare clic su Aggiungi elemento grafico, fare clic su griglia e quindi fare clic su Altre opzioni delle linee della griglia.

    Aggiungere griglie

  4. Non selezionare Nessuna linea.

    Rimuovere le linee della griglia

    È anche possibile selezionare la linea e premere CANC.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×