Aggiungere o rimuovere i ponticelli di connessione

Aggiungere o rimuovere i ponticelli di connessione

Panoramica dei ponticelli di connessione

I connettori in una pagina possono intersecarsi come linee rette o come ponticelli. È possibile modificare l'impostazione dei ponticelli per un diagramma o cambiare l'impostazione predefinita.

Connettori con ponticelli

Connettori senza ponticelli

Ponticelli Connettori senza ponticelli

Visualizzare o rimuovere i ponticelli di connessione

Quando si modifica un diagramma e si aggiungono altre forme, si potrebbe voler creare dei ponticelli se le linee di connessione si intersecano. È possibile visualizzare o rimuovere questi ponticelli.

  • Nella barra multifunzione selezionare Progettazione, nel gruppo Layout selezionare Connettori, quindi procedere come segue:

    • Per visualizzare i ponticelli sopra le linee, selezionare Mostra ponticelli.

      Visualizzazione dei ponticelli
    • Per eliminare i ponticelli sopra le linee, deselezionare Mostra ponticelli.

      Rimozione dei ponticelli

Impostare lo stile predefinito dei ponticelli

Per configurare i ponticelli per un connettore

  1. Nella scheda Progettazione fare clic sul pulsante di visualizzazione della finestra di dialogo Imposta pagina.

    Icona di avvio Imposta pagina

  2. Nella finestra di dialogo Imposta pagina fare clic sulla scheda Layout e percorso, quindi configurare opzioni e dimensioni in Ponticelli.

    Specificare quali linee di connessione hanno ponticelli e configurarne lo stile.

    Aggiungi ponticelli a consente di specificare a quali linee applicare i ponticelli. È ad esempio possibile assegnarli a tutte le linee orizzontali o alla linea aggiunta più di recente.

    Stile ponticello consente di specificare la forma del ponticello, ad esempio arco smussato, spazio vuoto, quadrato o arco a più lati.

    Usare i dispositivi di scorrimento oppure immettere i numeri per Dimensione verticale e Dimensione orizzontale per specificare le dimensioni dei ponticelli per le linee dei connettori verticali e orizzontali.

    Spostare i dispositivi di scorrimento o immettere numeri per impostare le dimensioni dei ponticelli.
  3. Fare clic su Applica o su OK.

Per rimuovere i ponticelli da un disegno

  1. Nella scheda Progettazione fare clic sul pulsante di visualizzazione della finestra di dialogo Imposta pagina.

    Icona di avvio Imposta pagina

  2. Fare clic sulla scheda Layout e percorso.

  3. In Ponticelli selezionare Nessuno nell'elenco Aggiungi ponticelli a.

    Selezionare Nessuno per eliminare i ponticelli dalle linee di connessione.
  4. Fare clic su Applica o su OK.

  1. Selezionare il connettore per cui impostare lo stile dei ponticelli.

  2. Nel menu Formato fare clic su Comportamento.

  3. Fare clic sulla scheda Connettore e selezionare le opzioni desiderate in Ponticelli.

Suggerimento: Per impostare lo stile predefinito dei ponticelli per i connettori della pagina, fare clic sulla scheda Layout e percorso in Imposta pagina del menu File, quindi fare clic sull'aspetto desiderato dei ponticelli nell'elenco Stile ponticello.

Vedere anche

Aggiungere connettori tra le forme

Personalizzare la barra di accesso rapido

Formazione su Visio

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×