Aggiungere, modificare o rimuovere un segnaposto in un layout diapositiva

In PowerPoint un segnaposto è un contenitore preformattato in una diapositiva per il contenuto (testo, grafica o video). La formattazione preimpostata rende più facile formattare le diapositive in modo coerente.

Si formatta un segnaposto nella visualizzazione schema diapositiva. Si usa quindi il segnaposto, in visualizzazione normale, per aggiungervi contenuto.

La diapositiva illustrata contiene due segnaposto rettangolari:

  1. Il segnaposto del titolo (superiore) richiede all'utente il testo e lo formatta con il tipo di carattere, le dimensioni e il colore predefiniti per l'intestazione

  2. Il segnaposto di contenuto (inferiore) accetta il testo o una tabella, un grafico, Elemento grafico SmartArt, un'immagine o un video, come indicato dalle icone selezionabili al centro.

Una diapositiva di titolo e contenuto con due segnaposto

Modificare il testo della richiesta in un segnaposto

Per un segnaposto, è possibile modificare il testo della richiesta generica ("fare clic per modificare...").

  1. Nel gruppo visualizzazioni master della scheda Visualizza selezionare schema diapositiva.

  2. Nel riquadro anteprima della visualizzazione schema diapositiva selezionare il layout che si vuole modificare.

  3. Nel riquadro principale, nel layout, selezionare il testo della richiesta corrente, ad esempio fare clic per modificare il testoe quindi digitare il testo che si vuole usare.

  4. Quando si completano le modifiche nella visualizzazione schema diapositiva, nella scheda schema diapositiva selezionare Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Se si vogliono conservare le modifiche per un uso futuro, nel gruppo Modifica tema fare clic su temie quindi su Salva tema corrente.

Ridimensionare o riposizionare un segnaposto

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel layout diapositiva da cambiare fare clic sul segnaposto da modificare, quindi eseguire una di queste operazioni:

    • Per ridimensionare il segnaposto, posizionare il puntatore su uno dei quadratini di ridimensionamento e trascinarlo quando il puntatore assume la forma di una freccia doppia Freccia doppia .

    • Per riposizionare il segnaposto, posizionare il puntatore su un bordo e trascinare il segnaposto nella nuova posizione quando il puntatore assume la forma di una freccia a quattro punte Puntatore bianco con freccia a quattro punte .

  3. Nella scheda Schema diapositiva fare clic su Chiudi visualizzazione schema.

  4. Nel riquadro anteprima della visualizzazione normale selezionare tutte le diapositive che usano il layout diapositiva appena modificato.

    Per selezionare più diapositive, premere e tenere premuto CTRL e quindi fare clic su ogni diapositiva.

    Fare clic sulla diapositiva nel riquadro anteprima
  5. Nella scheda Home fare clic su layoute quindi selezionare il layout contenente i segnaposto appena modificati.

    Questo passaggio finalizza la modifica del segnaposto riapplicando il layout diapositiva modificato in una diapositiva effettiva.

Aggiungere un segnaposto a un layout diapositiva

I segnaposto possono essere aggiunti solo ai layout diapositiva, non alle singole diapositive della presentazione. Se non sono mai stati usati i layout diapositiva, prima di proseguire vedere Informazioni sui layout diapositiva e Informazioni sugli schemi diapositiva per altre informazioni.

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro anteprima sinistro fare clic sul layout diapositiva a cui si vuole aggiungere uno o più segnaposto.

  3. Nella scheda Schema diapositiva fare clic su Inserisci segnaposto e quindi fare clic sul tipo di segnaposto da aggiungere.

    Pulsante Inserisci segnaposto in visualizzazione Schema diapositiva in PowerPoint

  4. Fare clic in un punto del layout diapositiva, quindi trascinare per tracciare il segnaposto. È possibile aggiungere qualsiasi numero di segnaposto.

  5. Se si aggiunge un segnaposto di testo, è possibile personalizzare il testo della richiesta ("fare clic su modifica...") visualizzato in essa:

    Selezionare il testo predefinito nel segnaposto e sostituirlo con il testo della richiesta.

    Passare alla scheda Home per formattare il testo come desiderato.

    Una volta selezionato il testo, è possibile modificare il Carattere o le Dimensioni del carattere. Se prima del testo personalizzato è presente un punto elenco indesiderato, nel gruppo Paragrafo, fare clic sulla freccia accanto a Elenco puntato e scegliere Nessuno.

  6. Al termine, nella scheda Schema diapositiva fare clic su Chiudi visualizzazione schema.

  7. Nel riquadro anteprima della visualizzazione normale selezionare tutte le diapositive che usano il layout diapositiva appena modificato.

    Per selezionare più diapositive, tenere premuto CTRL e quindi fare clic su ogni diapositiva.

    Fare clic sulla diapositiva nel riquadro anteprima
  8. Nella scheda Home fare clic su layoute quindi selezionare il layout contenente i segnaposto appena modificati.

    Questo passaggio finalizza la modifica del segnaposto riapplicando il layout diapositiva modificato in una diapositiva effettiva.

Rimuovere un segnaposto

È consigliabile non rimuovere un segnaposto da un layout diapositiva predefinito. Se si vuole apportare una modifica simile, duplicare il layout, assegnargli un nome distinto e quindi modificare la copia.

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro anteprima sinistra fare clic sul layout diapositiva che si vuole modificare.

  3. Selezionare il segnaposto nel layout, quindi premere CANC.

Di seguito è riportato un esempio di layout diapositiva incorporato che contiene un segnaposto di testo titolo, due segnaposto di testo sottotitolo e due segnaposto a cui è possibile aggiungere il testo del corpo, una tabella, un grafico, un Elemento grafico SmartArt, un'immagine o un filmato o un clip audio.

Segnaposto in un layout

È possibile aggiungere segnaposto in qualsiasi punto del layout diapositiva e aggiungere testo personalizzato per richiedere agli utenti di immettere un determinato tipo di contenuto. È anche possibile personalizzare il testo per richieste più specifiche.

Importante: Se si modifica un layout di diapositiva dopo aver già creato alcune diapositive che usano tale layout, è necessario riapplicare il layout alle diapositive. Vedere "applicare gli aggiornamenti in modo che vengano visualizzati nelle diapositive" nell'articolo modificare e riapplicare un layout diapositiva.

  1. Nel gruppo Visualizzazioni presentazione della scheda Visualizzazione fare clic su Schema diapositiva.

  2. Nel riquadro che contiene gli schemi diapositiva e i layout fare clic sul layout a cui si vuole aggiungere uno o più segnaposto.

  3. Nel gruppo layout master della scheda schema diapositiva fare clic su Inserisci segnapostoe quindi selezionare il tipo di segnaposto desiderato.

    Inserire un segnaposto

  4. Fare clic su una posizione nel layout e quindi trascinare per disegnare il segnaposto.

  5. Se si aggiunge un segnaposto di testo, è possibile aggiungere testo personalizzato.

    Evidenziare il testo predefinito nel segnaposto e sostituirlo con il testo della richiesta.

    Nota: Se prima del testo del prompt personalizzato viene visualizzato un punto elenco indesiderato, fare clic sulla scheda Home e nel gruppo paragrafo fare clic sulla freccia in giù accanto a elenchi puntatie quindi fare clic su nessuno.

  6. Per aggiungere altri segnaposto a un layout, ripetere i passaggi da 2 a 4.

    Nota: Quando si aggiungono i segnaposto a un layout, se il contenuto di tali segnaposto cambia lo scopo del layout, è possibile che si voglia anche rinominare il layout. A tale scopo, fare clic con il pulsante destro del mouse sull'anteprima del layout diapositiva, scegliere Rinomina layout, digitare un nuovo nome e quindi fare clic su Rinomina.

  7. Nel gruppo Chiudi della scheda schema diapositiva fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

  8. Nell'elenco delle anteprime delle diapositive selezionare la diapositiva a cui si vuole riapplicare il layout con i nuovi segnaposto aggiunti.

  9. Nel gruppo diapositive della scheda Home fare clic su layoute quindi sul layout modificato.

    Nota: Per altre informazioni sui layout, vedere creare un nuovo layout personalizzato.

Modificare il testo della richiesta in un segnaposto

Per un segnaposto, è possibile sostituire il testo della richiesta generico ("fare clic per modificare").

  1. Scegliere visualizzazioni masterdal menu Visualizza e quindi fare clic su schema diapositiva.

  2. Nella visualizzazione schema diapositiva fare clic sul primo layout diapositiva sotto lo schema diapositiva nel riquadro di spostamento. I layout diapositiva sono sotto lo schema diapositiva, che è il primo elemento nel riquadro di spostamento.

  3. Selezionare il testo fare clic per modificare lo stile del titolo mastere quindi digitare il testo personalizzato con cui si vuole sostituirlo.

  4. Quando si completano le modifiche nella visualizzazione schema diapositiva, nella scheda schema diapositiva fare clic su Chiudi Master per tornare alla visualizzazione normale (modifica).

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Se si vogliono conservare le modifiche per un uso futuro, nel gruppo Modifica tema fare clic su temie quindi su Salva tema corrente.

Ridimensionare o riposizionare un segnaposto

  1. Nella scheda Visualizza fare clic su Schema diapositiva.

  2. Nel layout diapositiva da cambiare fare clic sul segnaposto da modificare, quindi eseguire una di queste operazioni:

    • Per ridimensionare il segnaposto, posizionare il puntatore su uno dei quadratini di ridimensionamento e trascinarlo quando il puntatore assume la forma di una freccia doppia Freccia doppia .

    • Per riposizionare il segnaposto, posizionare il puntatore su un bordo e trascinare il segnaposto nella nuova posizione quando il puntatore assume la forma di una freccia a quattro punte Puntatore bianco con freccia a quattro punte .

  3. Nella scheda Schema diapositiva fare clic su Chiudi visualizzazione schema.

  4. Nel riquadro anteprima della visualizzazione normale selezionare tutte le diapositive che usano il layout diapositiva appena modificato.

    Per selezionare più diapositive, premere e tenere premuto il tasto comando ⌘, quindi fare clic su ogni diapositiva.

    Fare clic sulla diapositiva nel riquadro anteprima
  5. Nella scheda Home fare clic su layoute quindi selezionare il layout contenente i segnaposto appena modificati.

    Questo passaggio finalizza la modifica del segnaposto riapplicando il layout diapositiva modificato in una diapositiva effettiva.

Aggiungere segnaposto a un layout diapositiva

I segnaposto sono caselle su un layout diapositiva che fai clic per aggiungere contenuto quando crei le diapositive. Nella visualizzazione schema diapositiva è possibile aggiungere i segnaposto a un nuovo layout diapositiva o modificare l'aspetto di un layout diapositiva esistente.

  1. Nel gruppo Visualizzazioni master del menu Visualizza fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Nel gruppo layout master fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic sul tipo di segnaposto che si desidera inserire. Le opzioni sono per contenuto, contenuto (verticale), testo, testo (verticale), immagine, grafico, tabella, SmartArt, elementi multimedialie immagine online.

    La schermata mostra le opzioni disponibili nell'elenco a discesa Inserisci segnaposto, che includono contenuto, contenuto (verticale), testo, testo (verticale), immagine, grafico, tabella, SmartArt, elementi multimediali e immagine online.

  4. Nella diapositiva trascinare il cursore per disegnare il segnaposto nella diapositiva.

  5. Eseguire una delle operazioni seguenti:

    Per

    Eseguire questa operazione

    Ridimensionare il segnaposto

    Selezionare il segnaposto, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinare il punto di manipolazione fino a ottenere le dimensioni desiderate per il segnaposto.

    Posizionare il segnaposto

    Selezionare il segnaposto e quindi trascinarlo nella nuova posizione.

    Formattare il segnaposto

    Selezionare il segnaposto, fare clic sulla scheda Formato forma e quindi apportare le modifiche desiderate. Ad esempio, per modificare il colore di riempimento del segnaposto, in Stili formafare clic su Riempimento forma.

  6. Quando si completano le modifiche nella visualizzazione schema diapositiva, nella scheda schema diapositiva fare clic su Chiudi Master per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Se si vogliono conservare le modifiche per un uso futuro, nel gruppo Modifica tema fare clic su temie quindi su Salva tema corrente.

  7. Nel riquadro anteprima della visualizzazione normale selezionare tutte le diapositive che usano il layout diapositiva appena modificato.

    Per selezionare più diapositive, premere e tenere premuto il tasto comando ⌘, quindi fare clic su ogni diapositiva.

    Fare clic sulla diapositiva nel riquadro anteprima
  8. Nella scheda Home fare clic su layoute quindi selezionare il layout contenente i segnaposto appena modificati.

    Questo passaggio finalizza la modifica del segnaposto riapplicando il layout diapositiva modificato in una diapositiva effettiva.

Rimuovere gli elementi del piè di pagina da un layout diapositiva

I segnaposto del piè di pagina sono inclusi per impostazione predefinita quando si aggiunge un nuovo layout diapositiva. Il piè di pagina è costituito da tre elementi: data e ora, testo del piè di pagina e numero di diapositiva. La formattazione, le dimensioni e la posizione dei segnaposto del piè di pagina vengono ereditati dagli elementi del piè di pagina nello schema diapositiva, tranne se si modifica il segnaposto del piè di pagina direttamente nel layout diapositiva.

Importante: Anche se gli elementi piè di pagina sono rappresentati nello schema diapositiva e nei layout diapositive nella visualizzazione Schema diapositiva, è necessario attivarli per visualizzarli nelle diapositive della presentazione. Per attivare intestazioni e piè di pagina, fare clic sul menu Inserisci e quindi su Intestazione e piè di pagina.

  1. Scegliere visualizzazioni masterdal menu Visualizza e quindi fare clic su schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Nel layout masterdella scheda schema diapositiva deselezionare la casella di controllo piè di pagina.

    La schermata mostra le opzioni per il titolo e i piè di pagina disponibili nel gruppo layout master.

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Se si vogliono conservare le modifiche per un uso futuro, nel gruppo Modifica tema fare clic su temie quindi su Salva tema corrente.

Aggiungere segnaposto a un layout diapositiva

I segnaposto sono caselle di un layout diapositiva che si fa clic per aggiungere contenuto durante la creazione di una presentazione. Nella visualizzazione schema diapositiva è possibile aggiungere i segnaposto a un nuovo layout diapositiva o modificare l'aspetto di un layout diapositiva esistente.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Fare clic sulla scheda schema diapositiva e quindi in modifica layouteseguire una delle operazioni seguenti:

    Scheda Schema diapositiva, gruppo Modifica layout

    Per inserire segnaposto per le

    Eseguire questa operazione

    Titolo

    Nota: È consentito un solo segnaposto del titolo "ufficiale" su ogni diapositiva, poiché il testo che si aggiunge a questo segnaposto nella visualizzazione normale diventa il titolo della diapositiva nella struttura.

    Selezionare la casella di controllo titolo .

    Titolo verticale

    Nota: È consentito un solo segnaposto del titolo "ufficiale" su ogni diapositiva, poiché il testo che si aggiunge a questo segnaposto nella visualizzazione normale diventa il titolo della diapositiva nella struttura.

    Selezionare la casella di controllo titolo verticale .

    segnaposto contenuto

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su contenuto Segnaposto contenuto .

    Contenuto verticale

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su contenuto verticale Segnaposto contenuto verticale .

    Testo

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi su testo Segnaposto testo .

    Testo verticale

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su testo verticale Segnaposto testo verticale .

    Grafico

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su grafico Segnaposto grafico .

    Tabella

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su tabella Segnaposto tabella .

    Elemento grafico SmartArt

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su Segnaposto elemento grafico SmartArt elemento grafico SmartArt .

    Film

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su elementi multimediali Segnaposto risorsa multimediale .

    ClipArt

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi fare clic su ClipArt Segnaposto ClipArt .

    Immagine

    Fare clic sulla freccia accanto a Inserisci segnapostoe quindi su immagine Correggere errori comuni di SmartArt .

  4. Nella diapositiva trascinare il cursore per disegnare il segnaposto nella diapositiva.

  5. Eseguire una delle operazioni seguenti:

    Per

    Eseguire questa operazione

    Ridimensionare il segnaposto

    Selezionare il segnaposto, posizionare il puntatore su un quadratino di ridimensionamento e quindi trascinare il punto di manipolazione fino a ottenere le dimensioni desiderate per il segnaposto.

    Posizionare il segnaposto

    Selezionare il segnaposto e quindi trascinarlo nella nuova posizione.

    Formattare il segnaposto

    Selezionare il segnaposto, fare clic sulla scheda formato e quindi apportare le modifiche desiderate. Ad esempio, per modificare il colore di riempimento del segnaposto, in Stili formafare clic su riempimento.

  6. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Sostituire il testo della richiesta in un segnaposto

Se si sta creando un modello e si vogliono specificare istruzioni specifiche per il contenuto da aggiungere a un segnaposto in una diapositiva, è possibile sostituire il testo della richiesta nella visualizzazione schema diapositiva. Nell'esempio seguente "fare clic per aggiungere il titolo del progetto" sostituisce il testo della richiesta predefinito in un segnaposto del titolo.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nella visualizzazione schema diapositiva fare clic sul primo layout diapositiva sotto lo schema diapositiva nel riquadro di spostamento. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Per sostituire il testo segnaposto, selezionare il testo fare clic per modificare lo stile del titolo mastere quindi digitare o incollare il testo personalizzato, fare clic per aggiungere il titolo del progetto.

    Il testo segnaposto viene modificato in clic per aggiungere il titolo del progettoe viene visualizzato il nuovo testo della richiesta nel segnaposto quando si torna alla visualizzazione normale.

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Rimuovere gli elementi del piè di pagina da un layout diapositiva

I segnaposto del piè di pagina sono inclusi per impostazione predefinita quando si aggiunge un nuovo layout diapositiva. Il piè di pagina è costituito da tre elementi: data e ora, testo del piè di pagina e numero di diapositiva. La formattazione, le dimensioni e la posizione dei segnaposto del piè di pagina vengono ereditati dagli elementi del piè di pagina nello schema diapositiva, tranne se si modifica il segnaposto del piè di pagina direttamente nel layout diapositiva.

Importante: Anche se gli elementi piè di pagina sono rappresentati nello schema diapositiva e nei layout diapositive nella visualizzazione Schema diapositiva, è necessario attivarli per visualizzarli nelle diapositive della presentazione. Per attivare intestazioni e piè di pagina, fare clic sul menu Inserisci e quindi su Intestazione e piè di pagina.

  1. Scegliere Master dal menu Visualizza e quindi fare clic su Schema diapositiva.

  2. Nel riquadro di spostamento fare clic sul layout diapositiva da modificare. I layout diapositiva sono sotto lo schema diapositiva, che corrisponde alla prima diapositiva nel riquadro di spostamento.

  3. Fare clic sulla scheda schema diapositiva e quindi in modifica layoutdeselezionare la casella di controllo Consenti piè di pagina.

    Scheda Schema diapositiva, gruppo Modifica layout

  4. Dopo avere apportato tutte le modifiche nella visualizzazione Schema diapositiva, nella barra del messaggio fare clic su Chiudi visualizzazione schema per tornare alla visualizzazione normale.

    Suggerimento: Le modifiche allo schema diapositiva e ai layout diapositive corrispondenti vengono aggiunti temporaneamente al tema applicato alla presentazione. Se si applica un altro tema, le modifiche apportate allo schema diapositiva vengono rimosse. Per salvare le modifiche in modo da poterle usare ancora in futuro, nella scheda Temi, in Temi, fare clic su Salva tema.

Vedere anche

Creare o modificare layout diapositiva

Modificare uno schema diapositiva

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×