Acquisire familiarità con la barra multifunzione in PowerPoint 2010

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Al primo avvio di Microsoft PowerPoint 2010, si noterà che i menu e barre degli strumenti da PowerPoint 2003 e versioni precedenti sono state sostituite con la barra multifunzione.

In questo articolo

Che cos'è la barra multifunzione?

Posizione dei comandi più usati sulla barra multifunzione

Informazioni sulla barra multifunzione

Sulla barra multifunzione sono presenti i comandi e altre voci di menu presenti nei menu e sulle barre degli strumenti di PowerPoint 2003 e delle versioni precedenti. Questa barra consente di individuare rapidamente i comandi necessari per completare un'attività.

Caratteristiche principali della barra multifunzione

Esempio della barra multifunzione di PowerPoint. Elementi.
Sulla barra multifunzione, poiché viene visualizzata sul lato sinistro della scheda Home di PowerPoint 2010.

1. una scheda della barra multifunzione, in questo caso la scheda Home. Ogni scheda è correlata a un tipo di attività, ad esempio inserire i supporti o applicare animazioni agli oggetti.

2. gruppo della scheda Home, in questo caso il gruppo tipo di carattere. Comandi sono organizzati in gruppi logici e raccolto nelle schede.

3. Un singolo pulsante o comando nel gruppo Diapositive, in questo caso il pulsante Nuova diapositiva.

Altre caratteristiche della barra multifunzione

Esempio di altre caratteristiche della barra multifunzione di PowerPoint 2010
Altre operazioni che è possibile che vengano visualizzati sulla barra multifunzione sono schede contestuali, raccolte e pulsante di visualizzazione della finestra di dialogo.

1. una raccolta, in questo caso la raccolta forme nel gruppo disegno. Raccolte sono finestre rettangolari o menu che presentano una matrice di scelte visive correlate.

2. scheda contestuale, in questo caso la scheda Strumenti immagine. Per evitare confusione, alcune schede vengono visualizzate solo quando sono necessarie. Ad esempio, la scheda Strumenti immagine viene visualizzata solo se si inserisce un'immagine in una diapositiva e quindi selezionare l'immagine.

3. una visualizzazione finestra di dialogo, in questo caso, che viene avviato nella finestra di dialogo Formato forma.

Torna all'inizio

Posizione dei comandi più comuni sulla barra multifunzione

Per individuare la posizione di comandi specifici nelle schede e nei gruppi, vedere i diagrammi riportati di seguito.

Scheda File

Scheda File sulla barra multifunzione di PowerPoint 2010
La scheda File è nel punto in cui è possibile creare un nuovo file, aprire o salvare un file esistente e stampare la presentazione.

1. Salva con nome

2. Apri

3. Nuovo

4. Stampa

Scheda Home

Scheda Home sulla barra multifunzione di PowerPoint 2010
Scheda Home è nel punto in cui è possibile inserire nuove diapositive, raggruppare oggetti e formattare il testo nella diapositiva.

1. Se si fa clic sulla freccia accanto a Nuova diapositiva, è possibile scegliere tra diversi layout di diapositiva.

2. Il gruppo Carattere include i pulsanti Tipo di carattere, Grassetto, Corsivo e Dimensione carattere.

3. Il gruppo Paragrafo include Allinea testo a destra, Allinea testo a sinistra, Giustifica e Allinea al centro.

4. Per accedere al comando Raggruppa, fare clic su Disponi e quindi in Raggruppa oggetti selezionare Raggruppa.

Scheda Inserisci

Scheda Inserisci sulla barra multifunzione di PowerPoint 2010
Scheda Inserisci è nel punto in cui è possibile inserire tabelle, forme, grafici, le intestazioni o piè di pagina in una presentazione.

1. Tabella

2. Forme

3. Grafico

4. Intestazione e piè di pagina

Scheda Progettazione

Scheda Progettazione sulla barra multifunzione di PowerPoint 2010
La scheda Progettazione è nel punto in cui è possibile personalizzare lo sfondo, tema e colori o l'impostazione della pagina della presentazione.

1. Fare clic su Imposta pagina per aprire la finestra di dialogo Imposta pagina.

2. Nel gruppo Temi fare clic su un tema per applicarlo alla presentazione.

3. Fare clic su Stili sfondo per selezionare un colore e uno schema di sfondo per la presentazione.

Scheda Transizioni

Scheda Transizioni sulla barra multifunzione di PowerPoint 2010
Scheda transizioni consiste nel punto in cui è possibile applicare, modificare o rimuovere le transizioni alla diapositiva corrente.

1. Nel gruppo Transizione alla diapositiva fare clic su una transizione per applicarla alla diapositiva corrente.

2. Nell'elenco Suono è possibile effettuare una scelta tra diversi suoni da riprodurre durante la transizione.

3. In Passa alla diapositiva successiva è possibile selezionare Con un clic del mouse affinché la transizione venga eseguita quando si fa clic.

Scheda Animazioni

Scheda Animazioni sulla barra multifunzione di PowerPoint 2010
Scheda animazioni è nel punto in cui è possibile applicare, modificare o rimuovere le animazioni agli oggetti nella diapositiva.

1. Fare clic su Aggiungi animazione e selezionare un'animazione da applicare all'oggetto selezionato.

2. Fare clic su Riquadro Animazione per aprire il riquadro attività Riquadro Animazione.

3. Nel gruppo Intervallo sono incluse le aree Inizio e Durata.

Scheda Presentazione

Scheda Presentazione sulla barra multifunzione di PowerPoint 2010
Scheda presentazione è nel punto in cui è possibile avviare una presentazione, personalizzare le impostazioni per la presentazione e nascondere singole diapositive.

1. Gruppo Avvia presentazione, che include Dall'inizio e Dalla diapositiva corrente.

2. Fare clic su Imposta per aprire la finestra di dialogo Imposta presentazione.

3. Nascondi diapositiva

Scheda Revisione

Scheda Revisione sulla barra multifunzione di PowerPoint 2010
Scheda revisione consiste nel punto in cui è possibile eseguire il controllo ortografico, modificare la lingua nella presentazione o confrontare le modifiche nella presentazione corrente rispetto a un'altra presentazione.

1. Controllo ortografia, per avviare il correttore ortografico.

2. Gruppo Lingua, che include Lingua di modifica, in cui è possibile selezionare la lingua.

3. Confronta in cui è possibile confrontare le modifiche nella presentazione corrente rispetto a un'altra presentazione.

Scheda Visualizza

Scheda Visualizza sulla barra multifunzione di PowerPoint 2010
La scheda visualizzazione è nel punto in cui è possibile visualizzare la diapositiva, schema note, sequenza diapositive. È anche possibile attivare o disattivare il righello, le linee della griglia e linee guida disegno.

1. Sequenza diapositive

2. Schema diapositiva

3. Gruppo Mostra, che include Righello e Griglia.

Perché i comandi desiderati non sono visibili     Alcuni comandi, ad esempio Ritaglia o Comprimi immagini, sono disponibili nelle schede contestuali.

Per visualizzare una scheda contestuale, selezionare innanzitutto l'oggetto che si desidera utilizzare e quindi verificare che sulla barra multifunzione venga visualizzata una scheda contestuale.

Torna all'inizio

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×