Visualizzazione dei costi del progetto

Per saperne di più

Visualizzazione del costo totale delle attività e delle risorse

Visualizzazione del costo totale dell'intero progetto

Visualizzazione delle variazioni dei costi per le attività, le risorse e le assegnazioni

Visualizzazione dei costi previsti (preventivati) rapportati alla scala cronologica e dei costi effettivi

Visualizzazione del costo totale delle attività e delle risorse

Per visualizzare il costo totale delle attività, attenersi alla procedura seguente:

  1. Scegliere Altre visualizzazioni dal menu Visualizza.

  2. Nell'elenco Visualizzazioni fare clic su Elenco attività e quindi fare clic su Applica.

  3. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

  4. Controllare il campo Costo totale.

Per visualizzare il costo totale delle risorse raggruppate per risorsa lavoro, risorse materiali e risorse costo, attenersi alla procedura seguente:

  1. Scegliere Elenco risorse dal menu Visualizza.

  2. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

  3. Per visualizzare un riepilogo del costo totale delle risorse, fare clic su Risorse lavoro e materiali nella casella Raggruppa per.

  4. Controllare il campo Costo.

Nota : Se in Microsoft Office Project sono stati utilizzati codici struttura per creare un codice costo, è preferibile raggruppare le risorse per codice costo per visualizzare un riepilogo del costo totale delle risorse.

Torna all'inizio

Visualizzazione del costo totale dell'intero progetto

  1. Scegliere Altre visualizzazioni dal menu Visualizza.

  2. Nell'elenco Visualizzazioni fare clic su Elenco attività e quindi fare clic su Applica.

  3. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla scheda Visualizza.

  4. In Opzioni di struttura per selezionare la casella di controllo Mostra attività di riepilogo progetto e quindi fare clic su OK.

  5. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

Suggerimento : È inoltre possibile controllare il costo totale del progetto rapidamente in un'unica posizione. Scegliere Riepilogo informazioni dal menu Progetto e quindi fare clic su Statistiche.

Torna all'inizio

Visualizzazione delle variazioni dei costi per le attività, le risorse e le assegnazioni

Non è possibile visualizzare le variazioni dei costi se non si imposta una previsione per il progetto.

Per controllare le variazioni di costo delle attività, attenersi alla procedura seguente:

  1. Scegliere Altre visualizzazioni dal menu Visualizza.

  2. Nell'elenco Visualizzazioni fare clic su Elenco attività e quindi fare clic su Applica.

  3. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

  4. Analizzare i valori relativi ai costi nei campi Costo totale, Previsione, Variazione, Effettivo e Rimanente.

    Premere TAB per passare ai campi non visibili.

Per controllare le variazioni di costo delle risorse, attenersi alla procedura seguente:

  1. Scegliere Elenco risorse dal menu Visualizza.

  2. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

  3. Analizzare i valori relativi ai costi nei campi Costo, Costo previsto, Variazione, Costo effettivo e Rimanente.

    Premere TAB per passare ai campi non visibili.

Nota : 

  • Se si dispone di risorse materiali, è consigliabile visualizzarle applicando un filtro. Se si utilizza Elenco risorse, nella casella Filtro casella Filtro fare clic su Tipo risorsa per visualizzare tutte le risorse raggruppate per tipo. Per visualizzare nuovamente tutte le risorse, fare clic su Tutte le risorse nella casella Filtro.

  • Se si utilizza Elenco risorse, è inoltre possibile suddividere velocemente in categorie i costi in base al lavoro, al materiale o alle risorse di costo. Nella casella Raggruppa per casella Raggruppa per fare clic su Risorse lavoro e materiali. Per annullare il raggruppamento, fare clic su Nessun raggruppamento nella casella Raggruppa per.

Per controllare le variazioni di costo delle assegnazioni, attenersi alla procedura seguente:

  1. Scegliere Uso risorse o Gestione attività dal menu Visualizza.

  2. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

  3. Nella tabella Costo relativa alla visualizzazione Uso risorse controllare i valori di costo disponibili nei campi Costo, Costo previsto, Variazione, Costo effettivo e Rimanente.

    Nella tabella Costo relativa alla visualizzazione Gestione attività controllare i valori di costo disponibili nei campi Costi fissi, Attribuzione costi fissi, Costo totale, Previsione, Variazione, Effettivo e Rimanente.

    Premere TAB per passare ai campi non visibili.

Torna all'inizio

Visualizzazione dei costi previsti (preventivati) rapportati alla scala cronologica e dei costi effettivi

Per visualizzare informazioni di previsione rapportate alla scala cronologica, è necessario innanzitutto impostare una previsione per il progetto.

  1. Scegliere Gestione attività dal menu Visualizza.

  2. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

  3. Scegliere Stile dettagli dal menu Formato, quindi fare clic sulla scheda Dettagli.

  4. Nell'elenco Campi disponibili fare clic sui campi non adiacenti Costo effettivo, Costo previsto e Costo tenendo premuto CTRL.

  5. Fare clic su Mostra, quindi su OK.

Nota : Per impostazione predefinita, in Microsoft Office Project i costi effettivi vengono calcolati automaticamente. Se si desidera modificare le informazioni relative ai costi effettivi, è necessario disattivare il calcolo automatico dei costi effettivi. Scegliere Opzioni dal menu Strumenti, quindi fare clic sulla scheda Calcolo. Deselezionare la casella di controllo Costi effettivi calcolati solo da Microsoft Office Project.

Torna all'inizio

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×