Visualizzare un modulo

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

In Microsoft Office Project 2007, è possibile utilizzare maschere per immettere o visualizzare informazioni specifiche sulle attività e risorse il programmazione, un elemento alla volta.

Per saperne di più

Informazioni sui moduli

Visualizzare un modulo

Modificare un modulo

Informazioni sui moduli

In Project sono disponibili alcuni moduli attività e risorse predefiniti, tuttavia se questi non soddisfano le proprie esigenze, è possibile personalizzarli o crearne di nuovi.

Suggerimento : Per accedere facilmente ai moduli predefiniti e personalizzati disponibili nell'applicazione, è possibile visualizzare la barra degli strumenti Moduli personalizzati. Scegliere Barre degli strumenti dal menu Visualizza, quindi fare clic su Moduli personalizzati.

Con Project è possibile:

  • Utilizzare moduli per visualizzare o immettere informazioni su attività o risorse specifiche.

  • Creare moduli personalizzati con dettagli su attività o risorse specifiche in base alle proprie esigenze per la creazione, la verifica o l'analisi del progetto.

  • Modificare i moduli predefiniti o personalizzati.

  • Assegnare moduli predefiniti o personalizzati a comandi di menu o pulsanti della barra degli strumenti.

In Project sono disponibili i seguenti moduli attività predefiniti:

  • Verifica costo

  • Costo realizzato attività

  • Immissione

  • Verifica programmazione

  • Relazioni tra attività

  • Verifica

  • Verifica lavoro

In Project sono disponibili i seguenti moduli risorse predefiniti:

  • Verifica costo

  • Immissione

  • Riepilogo

  • Verifica lavoro

Nota : I moduli personalizzati creati o modificati dall'utente vengono memorizzati solo nel file di progetto corrente. Per rendere disponibili i moduli personalizzati in altri file di progetto è possibile spostarli nel modello globale dell'organizzazione utilizzando la libreria.

A differenza di una visualizzazione in cui è possibile immettere e visualizzare informazioni su più attività e risorse, i moduli consentono di immettere e visualizzare informazioni dettagliate su un'attività o una risorsa alla volta. La possibilità di visualizzare le informazioni in un modulo rende più semplice verificare in dettaglio le informazioni relative a un'attività o una risorsa.

Torna all'inizio

Visualizzare un modulo

È possibile utilizzare un modulo autonomamente, ma è molto più utile visualizzarlo nel riquadro inferiore di una visualizzazione combinata. In questo caso nel riquadro superiore verranno fornite informazioni aggiuntive sull'attività o sulla risorsa selezionata.

Per visualizzare un modulo in una visualizzazione combinata, scegliere Dividi dal menu Finestra. La visualizzazione modulo verrà riprodotta nel riquadro inferiore.

Torna all'inizio

Modificare un modulo

È possibile modificare un modulo per visualizzare informazioni diverse, ad esempio il costo di una risorsa selezionata anziché la programmazione della risorsa nella visualizzazione Modulo risorse. Le informazioni che è possibile visualizzare dipendono dal tipo di modulo attivo, ovvero un modulo attività o un modulo risorse.

  1. Aprire una visualizzazione modulo nel riquadro inferiore.

  2. Scegliere Dettagli dal menu Formato, quindi fare clic sul tipo di informazioni che si desidera visualizzare.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×