Visualizzare o nascondere le griglie del grafico

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Per facilitare la lettura dei dati contenuti in un grafico che visualizza gli assi, è possibile visualizzarne le griglie orizzontali e verticali. La griglia si estende dagli assi orizzontali e verticali attraverso l'area del tracciato del grafico. Si può anche visualizzare la griglia antero-posteriore nei grafici 3D. Le griglie, visualizzate per unità principali e secondarie, si allineano lungo gli assi con i segni di graduazione principali e secondari, quando questi sono visualizzati. Non è possibile visualizzare la griglia per i tipi di grafico che non contengono assi, ad esempio i grafici a torta e ad anello.

Finestra di dialogo Aggiorna

1    Griglia orizzontale

2    Griglia verticale

3    Griglia antero-posteriore

Visualizzare le griglie del grafico

  1. Fare clic sul grafico a cui aggiungere le linee della griglia.

  2. Nel gruppo Layout grafici della scheda Progettazione fare clic su Aggiungi elemento grafico, scegliere Griglia e fare clic sull'opzione della griglia da visualizzare. È possibile posizionare il puntatore del mouse sulle singole opzioni per visualizzare un'anteprima della griglia.

    Selezionare un'opzione della griglia nel menu Griglia

    Nota: Le opzioni variano a seconda del tipo di grafico. Ad esempio, se il grafico è un grafico 3D, vengono visualizzate le opzioni della Griglia antero-posteriore e, se il grafico include un asse orizzontale secondario, vengono visualizzate le opzioni Griglia orizzontale secondaria e Griglia verticale secondaria.

Nascondere le griglie del grafico

  1. Fare clic sul grafico in cui visualizzare o nascondere le griglie del grafico.

  2. Nel gruppo Layout grafici della scheda Progettazione fare clic su Aggiungi elemento grafico, scegliere Griglia e fare clic sull'opzione della griglia da nascondere. È possibile posizionare il puntatore del mouse sulle singole opzioni per visualizzare un'anteprima della griglia.

    Selezionare un'opzione della griglia nel menu Griglia

    In alternativa, selezionare le griglie del grafico orizzontali o verticali da rimuovere, quindi premere CANC.

Vedere anche

Mostrare o nascondere le linee della griglia in Word, PowerPoint o Excel

Nascondere o visualizzare la griglia in un foglio di lavoro

Stampare la griglia in un foglio di lavoro

Modificare la spaziatura della griglia in Word e PowerPoint

Visualizzare le griglie del grafico

  1. Fare clic sul grafico a cui aggiungere le linee della griglia.

  2. Nel gruppo Assi della scheda Layout fare clic su Griglia.

    Immagine della barra multifunzione di Excel

  3. Eseguire una o più delle operazioni seguenti:

    • Per le linee della griglia orizzontali, fare clic su Griglia orizzontale principale, quindi fare clic sull'opzione desiderata.

    • Per le linee della griglia orizzontali secondarie, fare clic su Griglia orizzontale secondaria.

      Nota: Questa opzione è disponibile solo per i grafici che visualizzano un asse orizzontale secondario. Per altre informazioni, vedere Aggiungere o rimuovere un asse secondario in un grafico.

    • Per le linee della griglia verticali, fare clic su Griglia verticale principale, quindi fare clic sull'opzione desiderata.

    • Per le linee della griglia verticali secondarie, fare clic su Griglia verticale secondaria.

      Nota: Questa opzione è disponibile solo per i grafici che visualizzano un asse verticale secondario. Per altre informazioni, vedere Aggiungere o rimuovere un asse secondario in un grafico.

    • Per le linee della griglia antero-posteriore in un grafico 3D, fare clic su Griglia antero-posteriore, quindi fare clic sull'opzione desiderata.

      Nota: Questa opzione è disponibile solo se il grafico selezionato è un grafico 3D reale, ad esempio un istogramma 3D.

Nascondere le griglie del grafico

  1. Fare clic sul grafico in cui visualizzare o nascondere le griglie del grafico.

  2. Nel gruppo Assi della scheda Layout fare clic su Griglia.

    Immagine della barra multifunzione di Excel

  3. Eseguire una o più delle operazioni seguenti:

    • Fare clic su Griglia orizzontale principale, Griglia verticale principale o Griglia antero-posteriore (in un grafico 3D), quindi fare clic su Nessuna.

    • Fare clic su Griglia orizzontale secondaria o Griglia verticale secondaria, quindi fare clic su Nessuna.

      Nota: Queste opzioni sono disponibili solo quando un grafico contiene un asse orizzontale o verticale secondario.

    • Selezionare le griglie del grafico orizzontali o verticali da rimuovere, quindi premere CANC.

Vedere anche

Mostrare o nascondere le linee della griglia in Word, PowerPoint o Excel

Nascondere o visualizzare la griglia in un foglio di lavoro

Stampare la griglia in un foglio di lavoro

Modificare la spaziatura della griglia in Word e PowerPoint

Aggiungere o formattare le griglie

Per facilitare la lettura dei dati contenuti in un grafico, è possibile visualizzarne le griglie orizzontali e verticali che si estendono attraverso l'area del tracciato del grafico. Si può anche visualizzare la griglia antero-posteriore nei grafici 3D. Le griglie, visualizzabili per unità principali e secondarie, si allineano lungo gli assi con i segni di graduazione principali e secondari, quando questi sono visualizzati.

  1. Questo passaggio si applica solo a Word 2016 per Mac: Scegliere Layout di stampa dal menu Visualizza.

  2. Fare clic sul grafico e quindi sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento grafico > Griglia.

  4. Scegliere l'asse su cui si vuole applicare la griglia oppure fare clic su Altre opzioni griglia per aprire il riquadro Formato griglia principale. È possibile modificare la trasparenza della linea, aggiungere frecce e applicare ombreggiature, aloni ed effetti di contorno sfumato.

    A seconda del tipo di tabella dati o grafico, alcune opzioni relative alle griglie potrebbero non essere disponibili.

Per facilitare la lettura dei dati contenuti in un grafico, è possibile visualizzarne le griglie orizzontali e verticali che si estendono attraverso l'area del tracciato del grafico. Si può anche visualizzare la griglia antero-posteriore nei grafici 3D. Le griglie, visualizzabili per unità principali e secondarie, si allineano lungo gli assi con i segni di graduazione principali e secondari, quando questi sono visualizzati.

  1. Questo passaggio si applica solo a Word per Mac 2011: Scegliere Layout di stampa dal menu Visualizza.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Assi fare clic su Griglia, scegliere l'asse a cui si vuole aggiungere una griglia e selezionare l'opzione desiderata

    Scheda Layout grafico, gruppo Assi

    Nota: A seconda del tipo di tabella dati o grafico, alcune opzioni relative alle griglie potrebbero non essere disponibili.

  1. Questo passaggio si applica solo a Word per Mac 2011: Scegliere Layout di stampa dal menu Visualizza.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Assi fare clic su Griglia, scegliere l'asse con la griglia da formattare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  4. Nel riquadro di spostamento fare clic su Linea, Ombreggiatura o Alone e contorni sfumati, quindi modificare le impostazioni desiderate.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×