Visualizzare i costi totali del progetto

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Dopo aver inserito uno dei vari costi delle risorse, risorse costie costi fissi in base alla tariffa, si è pronti per verificare se il costo complessivo del progetto è compreso tra budget, ma non è molto chiaro dove trovare il costo totale oppure si hanno costi straordinari che si deve essere calcolata.

Questo perché i costi totali per il progetto, le attività, le risorse e le assegnazioni sono disponibili in visualizzazioni diverse e, per alcuni totali, è possibile aprire la tabella Costo per visualizzarli.

Iniziamo con il costo totale per l'intero progetto:

  1. Scegliere Project _GT_ informazioni sul progetto.

    Riepilogo informazioni nella scheda Progetto
  2. Nella finestra di dialogo Informazioni progetto scegliere statistiche.

  3. Nella finestra di dialogo Statistiche progetto esaminare i totali dei costi per il progetto nella colonna costo .

Suggerimento: È anche possibile visualizzare questo costo totale nell'attività di riepilogo del progetto nella visualizzazione diagramma di Gantt . Se non è visualizzata, selezionare la casella attività riepilogo progetto nella scheda formato .

Attività di riepilogo progetto nella scheda Formato

Visualizzare i costi totali per le attività

  1. Nella scheda Visualizza scegliere la freccia per il diagramma di Gantte quindi scegliere altre visualizzazioni.

    Menu Diagramma di Gantt
  2. Nell'elenco visualizzazioni selezionare Foglio attivitàe scegliere applica.

  3. Scegliere Visualizzatabelledi >, costo per applicare la tabella costo.

    Tabella Costo nel menu Tabelle
  4. Nel campo costo totale esaminare il totale dei costi per le attività.

    Premere TAB per spostarsi su questo campo se non viene visualizzato.

Nota: Se il costo totale delle attività risulta errato, vedere la procedura di risoluzione dei problemi riportata di seguito.

Visualizzare i costi totali per le risorse

  1. Scegliere Visualizzafoglio risorsedi >.

    Elenco risorse nella scheda Visualizza
  2. Scegliere Visualizzatabelledi >, costo per applicare la tabella costo.

    Tabella Costo nel menu Tabelle
  3. Esaminare le colonne costo.

Visualizzare i costi totali per le assegnazioni

  1. Scegliere Visualizzautilizzo attività>.

    Pulsante Gestione attività nel menu Visualizza

    Questa visualizzazione Mostra le attività con le risorse assegnate.

  2. Scegliere Visualizzatabelledi >, costo per applicare la tabella costo.

    Tabella Costo nel menu Tabelle
  3. Esaminare le colonne dei costi.

    Il costo di ogni attività rispecchia le risorse assegnate.

Se il costo totale dell'attività risulta errato

L'importo previsto per il costo totale di un'attività può essere diverso dalla somma calcolata dei relativi costi basati su tariffa, costi per uso e costi fissi. I costi totali sono la somma dei costi basati su tariffa, i costi per uso e i costi fissi. Si noti che i costi sono calcolati solo dopo l'assegnazione delle risorse alle attività. Per risolvere le discrepanze, provare a eseguire le operazioni seguenti:

  • Controllare i costi totali di assegnazione e i costi totali dell'attività usando la visualizzazione Gestione attività con la tabella Costo applicata. Cerca i costi per uso o i costi fissi che potrebbero essere stati trascurati.

  • Verificare i costi totali a livello di attività. I costi fissi non vengono rivolti al campo costo fisso a livello di attività di riepilogo.

  • Verificare che alle attività siano assegnate tutte le risorse con informazioni sui costi.

  • Verificare di aver applicato il tabella tariffe corretto all'assegnazione di risorse.

Calcolo dei costi del lavoro straordinario

Per impostazione predefinita, Project calcola il lavoro necessario per completare un attività usando il tariffa standard di ogni risorsa assegnata. Project non calcola il costo di altre ore lavorative usando le tariffe straordinario immesse fino a quando non si specificano le ore come lavoro straordinario. Ad esempio, se una risorsa è programmata per il lavoro otto ore al giorno e lui o lei immette dieci ore di lavoro effettivo, le due ore di tempo aggiuntivo non vengono considerate automaticamente lavoro straordinario.

  1. Scegliere Visualizzautilizzo attività>.

  2. Scegliere Visualizzatabelle > > lavoro.

  3. Fare clic con il pulsante destro del mouse sul campo lavoro e scegliere Inserisci colonna.

    In Project 2007 selezionare il campo lavoro e quindi scegliere colonna dal menu Inserisci .

  4. Nell'elenco nome campo scegliere lavoro straordinario.

  5. Nel campo lavoro straordinario selezionare l'assegnazione di risorse per cui si vuole immettere il lavoro straordinario.

    Premere TAB per passare al campo se non è visibile.

    Se le assegnazioni di risorse sono nascoste, fare clic sul simbolo di struttura dell'attività Simbolo più per visualizzarle.

  6. Nel campo lavoro straordinario immettere la quantità di lavoro straordinario per l'assegnazione delle risorse.

    Nota: La quantità di lavoro straordinario specificato non viene aggiunta alla quantità di lavoro per l'attività, perché il lavoro rappresenta sempre la quantità totale di lavoro. Il lavoro straordinario rappresenta solo la parte dell'importo totale del lavoro che deve essere considerato e valutato come straordinario. Quando si immette lavoro straordinario, la durata dell'attività può essere accorciata, a meno che l'attività non sia un tipo di attività a durata fissa.

Altre informazione sui costi

Immettere i costi per le risorse

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×