Visualizzare due o più fogli di lavoro contemporaneamente

È possibile confrontare velocemente due foglio di lavoro nella stessa cartella di lavoro o in cartelle di lavoro diverse visualizzandoli affiancati. È inoltre possibile disporre più fogli di lavoro per visualizzarli tutti contemporaneamente.

Per saperne di più

Visualizzare due fogli di lavoro della stessa cartella di lavoro affiancati

Visualizzare due fogli di lavoro di diverse cartelle di lavoro affiancati

Visualizzare più fogli di lavoro contemporaneamente

Visualizzare due fogli di lavoro della stessa cartella di lavoro affiancati

  1. Nel gruppo Finestra della scheda Visualizza fare clic su Nuova finestra.

    The Window group on the View tab

  2. Nel gruppo Finestra della scheda Visualizza fare clic su Affianca Icona del pulsante.

  3. Nella finestra della cartella di lavoro fare clic sui fogli di lavoro che si desidera confrontare.

  4. Per scorrere entrambi i fogli di lavoro contemporaneamente, fare clic su Scorrimento sincrono Icona del pulsante nel gruppo Finestra della scheda Visualizza.

    Nota   Questa opzione è disponibile solo se è attivata l'opzione Affianca.

Suggerimenti

  • Se si ridimensionano le finestre della cartella di lavoro per migliorarne la visualizzazione, è possibile scegliere Reimposta posizione finestra Icona del pulsante per ripristinare le impostazioni originali.

  • Per ripristinare le dimensioni massime della finestra di una cartella di lavoro, fare clic su Ingrandisci Icona del pulsante nell'angolo superiore destro della finestra.

Torna all'inizio

Visualizzare due fogli di lavoro di diverse cartelle di lavoro affiancati

  1. Aprire entrambe le cartelle di lavoro contenenti i fogli di lavoro che si desidera confrontare.

  2. Nel gruppo Finestra della scheda Visualizza fare clic su Affianca Icona del pulsante.

    The Window group on the View tab

    Nota   Se sono aperte più di due cartelle di lavoro, verrà visualizzata la finestra di dialogo Confronta documenti affiancati. In Confronta il documento attivo con in questa finestra di dialogo fare clic sulla cartella di lavoro contenente il foglio di lavoro che si desidera confrontare con il foglio di lavoro attivo, quindi scegliere OK.

  3. In ogni finestra della cartella di lavoro fare clic sul foglio che si desidera confrontare.

  4. Per scorrere entrambi i fogli di lavoro contemporaneamente, fare clic su Scorrimento sincrono Icona del pulsante nel gruppo Finestra della scheda Visualizza.

    Nota   Questa opzione è disponibile solo se è attivata l'opzione Affianca.

Suggerimenti

  • Se si ridimensionano le finestre della cartella di lavoro per migliorarne la visualizzazione, è possibile scegliere Reimposta posizione finestra Icona del pulsante per ripristinare le impostazioni originali.

  • Per ripristinare le dimensioni massime della finestra di una cartella di lavoro, fare clic su Ingrandisci Icona del pulsante nell'angolo superiore destro della finestra.

Torna all'inizio

Visualizzare più fogli di lavoro contemporaneamente

  1. Aprire la cartella o le cartelle di lavoro contenenti i fogli di lavoro che si desidera visualizzare contemporaneamente.

  2. Effettuare una delle seguenti operazioni:

    • Se i fogli di lavoro che si desidera visualizzare si trovano nella stessa cartella di lavoro, effettuare le seguenti operazioni:

      1. Fare clic su un foglio di lavoro che si desidera visualizzare.

      2. Nel gruppo Finestra della scheda Visualizza fare clic su Nuova finestra.

        The Window group on the View tab

      3. Ripetere i passaggi da 1 a 2 per ogni foglio che si desidera visualizzare.

    • Se i fogli di lavoro che si desidera visualizzare si trovano in cartelle di lavoro diverse, procedere al passaggio 3.

  3. Nel gruppo Finestra della scheda Visualizza fare clic su Disponi tutto.

  4. In Disposizione fare clic sull'opzione desiderata.

  5. Per visualizzare solo i fogli della cartella di lavoro attiva, selezionare la casella di controllo Finestre della cartella di lavoro attiva.

Suggerimento   Per ripristinare le dimensioni massime della finestra di una cartella di lavoro, fare clic su Ingrandisci Icona del pulsante nell'angolo superiore destro della finestra.

Torna all'inizio

Si applica a: Excel 2007



Queste informazioni sono risultate utili?

No

Che cosa possiamo migliorare?

255 caratteri rimanenti

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti

Risorse di supporto

Cambia lingua