Aggiungere e formattare immagini

Aggiungere screenshot

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Suggerimento : Il video non è nella lingua desiderata? Provare a selezionare Sottotitoli Pulsante Sottotitoli .

Se occorre inserire uno screenshot nel file, è possibile aggiungerlo direttamente dall'app di Office in uso, senza bisogno di altri strumenti.

  1. Selezionare il punto in cui si vuole inserire uno screenshot nel file.

  2. Selezionare Inserisci > Screenshot.

    Nota : in Excel, Outlook e Word questa opzione si trova nel gruppo Illustrazioni. In PowerPoint si trova nel gruppo Immagini.

  3. Nella raccolta Finestre disponibili sono disponibili due opzioni:

    • Per inserire uno screenshot di un'intera finestra, selezionare l'anteprima della finestra per visualizzarla automaticamente nel file.

    • Per acquisire e aggiungere una parte della schermata, selezionare Ritaglio schermata. Quando lo schermo diventa bianco e il puntatore assume la forma di una croce, premere e tenere premuto il pulsante sinistro del mouse e trascinare per scegliere la parte della schermata da usare. Rilasciare il pulsante del mouse per inserire lo screenshot.

  4. Per modificare lo screenshot, selezionarlo per aprire la scheda Formato di Strumenti immagine con gli strumenti di modifica.

Altre informazioni

Inserire uno screenshot o un ritaglio di schermata

Formazione su Word

Formazione su PowerPoint

Formazione su Excel

Formazione su Outlook

Se devi inserire uno screenshot nel file di Office, puoi farlo direttamente dall'app che stai usando, senza bisogno di altri strumenti.

Nel file seleziona il punto in cui vuoi inserire uno screenshot.

L'interfaccia utente può cambiare a seconda dell'app di Office. Per il momento vedremo come si fa in Word.

Seleziona Inserisci > Screenshot.

Viene visualizzata la raccolta Finestre disponibili, che ti mostra tutte le finestre attualmente aperte.

Sono disponibili due opzioni:

Per inserire uno screenshot di un'intera finestra nel documento, seleziona l'immagine di anteprima della finestra.

Lo screenshot viene visualizzato nel documento.

Se vuoi acquisire solo una parte della schermata, seleziona Inserisci > Screenshot > Ritaglio schermata.

Quando lo schermo diventa bianco e il puntatore assume la forma di una croce, premi e tieni premuto il pulsante sinistro del mouse,

quindi trascinalo per selezionare la parte della schermata che vuoi acquisire.

Quando rilasci il pulsante del mouse, lo screenshot acquisito viene aggiunto automaticamente al documento.

E se vuoi modificare lo screenshot, basta selezionarlo per aprire la scheda Formato di Strumenti immagine con gli strumenti da usare.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×