VERO (funzione VERO)

Questo articolo descrive la sintassi della formula e l'uso della funzione VERO in Microsoft Excel.

Nota : La funzione VERO viene fornita principalmente per garantire la compatibilità con altri programmi di fogli di calcolo.

Descrizione

Restituisce il valore logico VERO. È possibile usare questa funzione per restituire il valore VERO in base a una condizione. Ad esempio:

=SE(A1=1;VERO())

Si può anche immettere il valore VERO direttamente nelle celle e nelle formule senza usare questa funzione. Ad esempio:

=SE(A1=1;VERO)

Se la condizione è soddisfatta, Excel restituisce VERO in entrambi gli esempi. In caso contrario, restituisce FALSO in entrambi gli esempi.

Sintassi

VERO()

La sintassi della funzione VERO non ha argomenti.

Vedere anche

Funzione SE

Creare formule condizionali

Funzioni logiche (riferimento)

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×