Uso dei modelli 3D in Office 2016

  ↵

I modelli 3D sono l'evoluzione delle forme. Consentono di inserire in documenti, cartelle di lavoro o presentazioni oggetti che possono essere ruotati di 360 gradi, inclinati verso l'alto o verso il basso. Offrono una soluzione per rendere un'idea in modo semplice o per mostrare una funzionalità specifica in un oggetto.

Word, Excel e PowerPoint per Windows ora supportano l'inserimento di modelli 3D direttamente nei file di Office.

I miglioramenti inclusi in questo aggiornamento sono disponibili per gli abbonati a Office 365. Per essere tra i primi ad accedere a questi miglioramenti, partecipare al programma Office Insider.

Si preferisce guardare un breve video su questa funzionalità? Fare clic qui

Aggiunta di oggetti 3D a documenti, cartelle di lavoro o presentazioni da un file locale

I modelli 3D vengono inseriti nei file in modo analogo alle altre immagini. Nella scheda Inserisci della barra multifunzione selezionare Modelli 3D, quindi Da un file.

Usare Inserisci > Modelli 3D per aggiungere oggetti 3D alla presentazione

Dopo l'inserimento è possibile usare i controlli per modificare l'immagine:

Ridimensionare o ruotare il modello 3D

1 Usare il controllo 3D per ruotare o inclinare il modello 3D in qualsiasi direzione. Basta fare clic, tenere premuto e trascinare il puntatore del mouse.

2 Trascinare i punti di controllo dell'immagine avanti o indietro per ingrandire o rimpicciolire l'immagine.

Nota : È comunque possibile usare il punto di manipolazione di rotazione 3 per ruotare l'immagine in senso orario o antiorario, ma è molto più pratico usare il controllo di rotazione 3D citato prima.

Aggiunta di modelli 3D da Remix 3D

Se si vuole selezionare un modello 3D da una raccolta gratuita online di grandi dimensioni di Remix 3D, scegliereModelli 3D > Da origini online. Nella finestra di dialogo visualizzata è possibile esplorare o cercare immagini 3D dal catalogo in Remix 3D.

Selezionare una o più immagini e fare clic su Inserisci.

Modificare l'aspetto dei modelli 3D in Office

Quando si inserisce un modello 3D in un file di Office viene visualizzata una scheda contestuale Formato in Strumenti modello 3D nella barra multifunzione. Nella scheda Formato sono disponibili alcuni controlli utili che consentono di personalizzare l'aspetto delle immagini 3D.

La raccolta Visualizzazioni modello 3D offre una raccolta di visualizzazioni predefinite che è possibile usare per l'immagine. Ad esempio, è possibile selezionare rapidamente l'intestazione nella visualizzazione o la visualizzazione dall'alto verso il basso.

La raccolta Visualizzazioni modello 3D offre pratici modelli predefiniti che consentono di disporre la visualizzazione dell'immagine 3D

Se si hanno più modelli 3D e non si riesce a selezionare quello desiderato, fare clic su Riquadro di selezione per attivare l'elenco degli oggetti. In questo modo sarà possibile selezionarne facilmente l'immagine o le immagini desiderate.

Lo strumento Allinea consente di inserire l'immagine nella pagina o nella diapositiva, ad esempio nella parte superiore o su un lato.

Zoom e dettaglio è un nuovo strumento che consente all'utente di adattare l'immagine 3D all'interno della cornice. Fare clic sul pulsante Zoom e dettaglio, quindi fare clic e trascinare l'oggetto all'interno della cornice per spostarlo. Usare la freccia Zoom sul lato destro della cornice per ingrandire o rimpicciolire l'oggetto all'interno della cornice.

Usare la freccia Zoom per ingrandire o rimpicciolire l'immagine 3D all'interno della cornice

Guardare questo breve video in cui Doug spiega come farlo

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Vedere anche

Feedback

Questo articolo è stato aggiornato l'ultima volta da Ben il 25 agosto 2017. Se le informazioni presentate sono risultate utili, e a maggior ragione se non lo sono state, usare i controlli relativi al feedback riportati sotto per comunicare gli aspetti che possono essere migliorati.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×