Usare un'utilità per la lettura dello schermo per lavorare con le dispositive in PowerPoint

Usare un'utilità per la lettura dello schermo per lavorare con le dispositive in PowerPoint

Leggere a voce alta il simbolo con l'etichetta Contenuto dell'utilità per la lettura dello schermo. Questo argomento descrive come usare un'utilità per la lettura dello schermo con Office

Questo articolo è destinato alle persone che usano utilità per la lettura dello schermo con i prodotti Office e fa parte del set di contenuti sull'accessibilità di Office. Per informazioni di supporto generali, vedere la home page del supporto di Office.

Usare PowerPoint 2016 con la tastiera e l'Assistente vocale, l'utilità per la lettura dello schermo predefinita di Windows, per aggiungere, eliminare e disporre le diapositive nella presentazione . È anche possibile modificare le dimensioni e l'orientamento delle diapositive.

Note : 

In questo argomento

Aggiungere una nuova diapositiva

È possibile aggiungere facilmente nuove diapositive a una presentazione in base al layout della diapositiva corrente o un nuovo layout modello.

Aggiungere una nuova diapositiva in base al layout della diapositiva corrente

In una nuova presentazione la diapositiva del titolo viene aggiunta automaticamente. È possibile aggiungere la nuova diapositiva in base al layout della diapositiva precedente.

  1. Premere CTRL+M sulla tastiera. Si sente: "Dispositiva <Numero di dispositive e posizione della nuova diapositiva nell'elenco> selezionata".

Aggiungere una nuova diapositiva in base a un layout modello

  1. In visualizzazione Normale premere ALT+H, I. Si sente: "<Titolo del primo layout diapositiva>, <numero di elementi disponibili e posizione dell'elemento corrente nell'elenco>, menu". In JAWS si sente: "Uscita dalla barra dei menu, tema di Office, <numero della dispositiva corrente>, <numero di diapositive disponibili e posizione della diapositiva corrente nell'elenco>, <titolo del primo layout>, griglia, <numero di layout disponibili e posizione del layout corrente nell'elenco>".

    Viene visualizzato il menu dei layout diapositiva.

  2. Premere TAB finché non si sente il layout diapositiva che si vuole selezionare. A quel punto premere INVIO. Si sente il numero della nuova diapositiva. In JAWS si sente: "INVIO, nessuna selezione".

    Lo stato attivo si sposta sul riquadro della dispositiva.

Eliminare una diapositiva

  1. Nel riquadro anteprima della visualizzazione Normale premere la freccia SU o GIÙ finché non si sente il numero della diapositiva che si vuole eliminare.

  2. Premere CANC. Si sente: "<Numero della dispositiva corrente e posizione nell'elenco>, selezionata". In JAWS si sente: "INVIO, chiusura dei menu, nessuna selezione".

Ridisporre le diapositive

Per ridisporre le diapositive è possibile tagliare una diapositiva dalla posizione precedente e incollarla nella nuova posizione.

  1. Nel riquadro anteprima della visualizzazione Normale premere la freccia SU o GIÙ finché non si sente il numero della diapositiva che si vuole spostare.

  2. Per spostare la diapositiva in alto o in basso nell'elenco delle diapositive, premere CTRL+freccia SU o GIÙ. Si sente il nuovo numero della diapositiva nell'elenco.

    Per spostare la diapositiva all'inizio della presentazione, premere CTRL+MAIUSC+freccia SU. Per spostare la diapositiva alla fine della presentazione, premere CTRL+MAIUSC+freccia GIÙ.

Organizzare le diapositive in sezioni

Per raggruppare le diapositive in entità significative, è possibile organizzarle in sezioni. Ad esempio, se collabora con altri utenti a una presentazione, è possibile assegnare a ogni collega una sezione su cui lavorare.

Le sezioni sono visibili nel riquadro anteprima della visualizzazione Normale e nella visualizzazione Sequenza diapositive. Non sono visibili o non vengono annunciate in visualizzazione Presentazione.

  1. Nel riquadro anteprima della visualizzazione Normale premere la freccia SU o GIÙ finché non si sente la diapositiva da usare per prima in una sezione. Quindi premere ALT+H, T1. Si sente: "Aggiungi sezione, voce di menu". In JAWS si sente: "Menu, chiusura dei menu, aggiungi sezione". A quel punto premere INVIO. Si sente: “Dispositiva, <titolo della prima diapositiva nella sezione>, <numero di diapositive e posizione della diapositiva corrente nell'elenco>, selezionata". In JAWS si sente: "Chiusura dei menu, nessuna selezione". È stata aggiunta una sezione senza titolo.

  2. Per assegnare un nome alla sezione senza titolo, nel riquadro anteprima premere la freccia SU o la freccia GIÙ finché non si sente "<Numero di sezione, sezione senza titolo", quindi premere MAIUSC+F10. Si sente: "<Nome presentazione>.pptm, salvata automaticamente, finestra di PowerPoint, voce di menu <prima voce di menu>, Rinomina sezione, voce di menu.” In JAWS si sente: "MAIUSC, F10, menu, Rinomina sezione". A quel punto premere INVIO. L'utilità per la lettura dello schermo annuncia che è attiva la finestra Rinomina sezione.

  3. Digitare il nuovo nome per la sezione. Premere TAB finché non si sente: "Pulsante Rinomina". A quel punto premere INVIO. Si sente: "Diapositiva, numero e posizione, selezionata". In JAWS si sente: "INVIO, nessuna selezione".

  4. Spostare le diapositive nelle sezioni appropriate, come indicato in Ridisporre le diapositive.

    Per sentire l'Assistente vocale pronunciare i nomi delle sezioni, nel riquadro anteprima premere la freccia SU o la freccia GIÙ. JAWS non annuncia i nomi delle sezioni.

Modificare l'orientamento di tutte le diapositive di una presentazione

È possibile modificare facilmente l'orientamento dell'intero set di diapositive da orizzontale a verticale o viceversa.

  1. Nella visualizzazione Normale premere ALT+W, T. Si sente: “<Prima voce nel menu Dimensioni diapositiva>, menu". In JAWS si sente: "Barra multifunzione inferiore, casella di gruppo personalizzata."

  2. Premere la freccia GIÙ finché non si sente: "Dimensioni diapositiva personalizzate, voce di menu". In JAWS si sente: "Menu, chiusura dei menu, Dimensioni diapositiva personalizzate tre puntini". A quel punto premere INVIO. Si sente: "<Numero della dispositiva corrente e posizione nell'elenco>, selezionata". In JAWS si sente: "INVIO, chiusura dei menu, Dimensioni diapositiva, Dimensioni diapositiva, casella combinata Formato diapositive". Viene visualizzata la finestra Dimensioni diapositiva.

  3. Nella finestra Dimensioni diapositiva premere TAB finché non si sente "Selezionato, orizzontale, pulsante di opzione, ALT+L" oppure "Selezionato, verticale, pulsante di opzione, ALT+P".

    In JAWS si sente: "Orientamento, diapositive, pulsante di opzione <opzione selezionata> selezionato". In JAWS premere la freccia SU o GIÙ finché non si sente l'opzione che si vuole scegliere.

    Suggerimento : Con l'Assistente vocale, per ascoltare e spostarsi tra le opzioni nella finestra Dimensioni diapositiva, è possibile anche premere BLOC MAIUSC+freccia SU o freccia GIÙ.

  4. Al termine della selezione, premere TAB finché non si sente: "Pulsante OK". A quel punto premere INVIO. Si sente: "Finestra Microsoft PowerPoint, pulsante". In JAWS si sente: "Microsoft PowerPoint, pulsante Microsoft PowerPoint." Viene visualizzata una finestra di conferma.

  5. Nella finestra Microsoft PowerPoint eseguire una delle operazioni seguenti:

    • Per aumentare le dimensioni del contenuto, premere TAB finché non si sente: "Ingrandisci". In JAWS si sente: "Pulsante Ingrandisci". Se in una dispositiva è presente una grande quantità di contenuto, è possibile che nella diapositiva non rientri tutto il testo quando si usa questa opzione.

    • Per ridimensionare il contenuto per adattarlo alla diapositiva, premere TAB finché non si sente: "Adatta". In JAWS si sente: "Pulsante Adatta". Con questa opzione è possibile che vengano usate dimensioni del carattere inferiori per adattare il contenuto alla diapositiva. A quel punto premere INVIO. Si sente: "INVIO. Dispositiva, <numero di dispositive disponibili e posizione della diapositiva corrente nell'elenco>. In JAWS si sente: "INVIO, nessuna selezione".

      Lo stato attivo si sposta sul riquadro anteprima.

Modificare le dimensioni delle diapositive

Per modificare le dimensioni delle diapositive, è possibile scegliere una delle due dimensioni predefinite, ovvero Standard (4:3) e Widescreen (16:9), oppure impostare dimensioni personalizzate.

Modificare le dimensioni delle diapositive da widescreen a standard

  1. Nella visualizzazione Normale premere ALT+W, T. Si sente: “<Prima voce nel menu Dimensioni diapositiva>, menu". In JAWS si sente: "Barra multifunzione inferiore, casella di gruppo personalizzata."

  2. Nella casella Dimensioni diapositiva eseguire una delle operazioni seguenti:

    • Per scegliere il formato standard, nel menu premere la freccia GIÙ finché non si sente: "Standard, quattro due punti tre, uno di due". In JAWS si sente: "Standard, parentesi sinistra, quattro due punti tre, parentesi destra, uno di due."

    • Per scegliere il formato widescreen, nel menu premere la freccia GIÙ finché non si sente: "Widescreen".

  3. A quel punto premere INVIO. Si sente: "Finestra Microsoft PowerPoint, pulsante". In JAWS si sente: "Microsoft PowerPoint, pulsante Microsoft PowerPoint." Viene visualizzata una finestra di conferma.

  4. Nella finestra Microsoft PowerPoint eseguire una delle operazioni seguenti:

    • Per aumentare le dimensioni del contenuto, premere TAB finché non si sente: "Ingrandisci". In JAWS si sente: "Pulsante Ingrandisci". Se in una dispositiva è presente una grande quantità di contenuto, è possibile che nella diapositiva non rientri tutto il testo quando si usa questa opzione.

    • Per ridimensionare il contenuto per adattarlo alla diapositiva, premere TAB finché non si sente: "Adatta". In JAWS si sente: "Pulsante Adatta". Con questa opzione è possibile che vengano usate dimensioni del carattere inferiori per adattare il contenuto alla diapositiva. A quel punto premere INVIO. Si sente: "INVIO. Dispositiva, <numero di dispositive disponibili e posizione della diapositiva corrente nell'elenco>. In JAWS si sente: "INVIO, nessuna selezione". Lo stato attivo si sposta sul riquadro anteprima.

Personalizzare le dimensioni delle diapositive

È possibile ridimensionare le diapositive per usare dimensioni personalizzate per diverse dimensioni dello schermo e diversi formati della carta.

  1. Nella visualizzazione Normale premere ALT+W, T. Si sente: “<Prima voce nel menu Dimensioni diapositiva>, menu". In JAWS si sente: "Barra multifunzione inferiore, casella di gruppo personalizzata."

  2. Nel menu Dimensioni diapositiva premere la freccia SU o GIÙ finché non si sente: "Dimensioni diapositiva personalizzate". A quel punto premere INVIO. Si sente: "<Numero della dispositiva corrente e posizione nell'elenco>, selezionata". In JAWS si sente: "INVIO, chiusura dei menu, Dimensioni diapositiva, Dimensioni diapositiva, casella combinata Formato diapositive". Viene visualizzata la finestra Dimensioni diapositiva.

  3. Nella finestra Dimensioni diapositiva, per modificare le dimensioni delle diapositive scegliere il formato di destinazione della presentazione oppure impostare l'altezza, la larghezza e l'orientamento della presentazione:

    • Per scegliere il formato di destinazione della presentazione, premere TAB finché non si sente: "Formato diapositive". In JAWS si sente: "Formato diapositive, casella combinata, <selezione corrente>". Premere la freccia GIÙ per espandere il menu a discesa. Nel menu premere la freccia SU o GIÙ finché non si sente l'opzione che si vuole scegliere. A quel punto premere INVIO.

    • Per impostare la larghezza, l'altezza e l'orientamento:

      • Per modificare la larghezza della diapositiva, premere TAB finché non si sente: "Larghezza". In JAWS si sente: "Larghezza, modifica, casella di selezione". Premere la freccia SU o la freccia GIÙ finché non si sente il valore che si vuole scegliere oppure digitare un valore.

      • Per modificare l'altezza della diapositiva, premere TAB finché non si sente: "Altezza". In JAWS si sente: "Altezza, modifica, casella di selezione". Premere la freccia SU o la freccia GIÙ finché non si sente il valore che si vuole scegliere oppure digitare un valore.

      • Per impostare l'orientamento, premere TAB finché non si sente: "Pulsante di opzione Verticale, ALT+P" oppure "Pulsante di opzione Orizzontale, ALT+L". In JAWS si sente: "Orientamento, diapositive, <selezione corrente>, pulsante di opzione". Per modificare la selezione, premere la freccia SU o freccia GIÙ.

    Suggerimento : Con l'Assistente vocale, per ascoltare e spostarsi tra le opzioni nella finestra Dimensioni diapositiva, è possibile anche premere BLOC MAIUSC+freccia SU o freccia GIÙ.

  4. Al termine della selezione, premere TAB finché non si sente: "Pulsante OK". A quel punto premere INVIO. Si sente: "Finestra Microsoft PowerPoint, pulsante". In JAWS si sente: "Microsoft PowerPoint, pulsante Microsoft PowerPoint." Viene visualizzata una finestra di conferma.

  5. Nella finestra Microsoft PowerPoint eseguire una delle operazioni seguenti:

    • Per aumentare le dimensioni del contenuto, premere TAB finché non si sente "Ingrandisci". In JAWS si sente "Pulsante Ingrandisci". Se in una dispositiva è presente una grande quantità di contenuto, è possibile che nella diapositiva non rientri tutto il testo quando si usa questa opzione.

    • Per ridimensionare il contenuto per adattarlo alla nuova diapositiva, premere TAB finché non si sente: "Adatta". In JAWS si sente: "Pulsante Adatta". Con questa opzione è possibile che vengano usate dimensioni del carattere inferiori per adattare il contenuto alla diapositiva.

  6. Premere INVIO. Si sente: "INVIO. Dispositiva, <numero di dispositive disponibili e posizione della diapositiva corrente nell'elenco>". In JAWS si sente: "INVIO, nessuna selezione". Lo stato attivo si sposta sul riquadro anteprima.

Vedere anche

Usare un'utilità per la lettura dello schermo per aggiungere o formattare testo in PowerPoint

Usare un'utilità per la lettura dello schermo per inserire e modificare immagini e tabelle in PowerPoint

Usare le scelte rapide da tastiera per creare una presentazione

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Configurare il dispositivo per il supporto dell'accessibilità in Office 365

Come esplorare PowerPoint usando le funzionalità di accessibilità

Usare PowerPoint 2016 per Mac con la tastiera e VoiceOver, l'utilità per la lettura dello schermo predefinita di Mac OS, per aggiungere, eliminare e disporre le diapositive nella presentazione . È anche possibile modificare le dimensioni e l'orientamento delle diapositive.

Le attività descritte di seguito vengono eseguite nella visualizzazione Normale in PowerPoint. Per passare alla visualizzazione Normale premere COMANDO+1.

Note : 

In questo argomento

Aggiungere una nuova diapositiva

È possibile aggiungere facilmente nuove diapositive a una presentazione in base al layout della diapositiva corrente o un nuovo layout modello.

Aggiungere una nuova diapositiva in base a quella corrente

  1. Nella presentazione di PowerPoint, per aggiungere una nuova diapositiva in base al layout della diapositiva precedente, premere COMANDO+MAIUSC+N. VoiceOver pronuncia "Nuova diapositiva" e la diapositiva viene aggiunta.

    Suggerimento : Per duplicare la diapositiva corrente, premere COMANDO+MAIUSC+D.

Aggiungere una nuova diapositiva in base a un layout modello

  1. In visualizzazione Normale premere F6 finché non viene visualizzata una scheda. Verrà visualizzata la scheda attualmente selezionata. Se necessario, premere la freccia SINISTRA finché VoiceOver non annuncia la scheda Home. Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  2. Nella scheda Home premere la freccia GIÙ una volta per spostarsi sulla barra multifunzione.

  3. Premere CTRL+OPZIONE+MAIUSC+freccia GIÙ per accedere alla barra multifunzione.

  4. Premere ripetutamente la freccia DESTRA finché VoiceOver non pronuncia: "Nuova diapositiva, pulsante del menu".

  5. Premere CTRL+OPZIONE+MAIUSC+M per aprire il menu. VoiceOver pronuncia: "Nuova diapositiva, finestra. Nuova diapositiva, raccolta".

  6. Premere CTRL+OPZIONE+MAIUSC+freccia GIÙ per accedere alla raccolta.

  7. Premere i tasti di direzione per spostarsi tra gli elementi. VoiceOver annuncia gli elementi man mano che ci si sposta.

  8. Per selezionare un layout, premere INVIO. La diapositiva viene aggiunta alla presentazione.

Eliminare una diapositiva

  1. Premere COMANDO+1 per passare alla visualizzazione Normale.

  2. Premere F6 finché VoiceOver non pronuncia: "Riquadro Anteprima, elenco, 1 elemento selezionato".

  3. Premere CTRL+OPZIONE+MAIUSC+freccia GIÙ per accedere al riquadro anteprima. VoiceOver pronuncia: "Riquadro Anteprima, elenco, 1 elemento selezionato".

  4. Premere la freccia SU o GIÙ per spostarsi tra le diapositive. VoiceOver pronuncia i titoli delle diapositive man mano che ci si sposta.

  5. Quando si raggiunge la diapositiva che si vuole eliminare, premere CANC. La diapositiva viene rimossa.

Ridisporre le diapositive

Per ridisporre le diapositive è possibile tagliare una diapositiva dalla posizione precedente e incollarla in una nuova posizione.

  1. In visualizzazione Normale premere F6 finché VoiceOver non pronuncia: "Riquadro Anteprima, elenco, 1 elemento selezionato".

  2. Premere CTRL+OPZIONE+MAIUSC+freccia GIÙ per accedere al riquadro anteprima. VoiceOver pronuncia: "Riquadro Anteprima, elenco, 1 elemento selezionato".

  3. Premere la freccia SU o GIÙ per spostarsi tra le diapositive. VoiceOver pronuncia i titoli delle diapositive man mano che ci si sposta.

  4. Quando si raggiunge la diapositiva che si vuole spostare, premere COMANDO+X per tagliarla.

  5. Premere la freccia SU o GIÙ per spostarsi tra le diapositive. VoiceOver pronuncia i titoli delle diapositive man mano che ci si sposta.

  6. Quando si raggiunge la diapositiva dopo la quale si vuole inserire quella tagliata, premere COMANDO+V per incollarla.

Organizzare le diapositive in sezioni

È possibile raggruppare le diapositive in sezioni per creare entità significative. Ad esempio, se collabora con altri utenti a una presentazione, è possibile assegnare a ogni collega una sezione su cui lavorare.

Le sezioni sono visibili e vengono annunciate da VoiceOver nel riquadro anteprima della visualizzazione Normale e nella visualizzazione Sequenza diapositive.

  1. Nel riquadro anteprima della visualizzazione Normale passare alla prima diapositiva della sezione.

  2. Premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Home, premere la freccia SINISTRA fino a raggiungerla. VoiceOver pronuncia: "Home, scheda, 1 di 8". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  3. Premere la freccia GIÙ per spostarsi sulla barra multifunzione. VoiceOver pronuncia: "Area di scorrimento. Ti trovi in un'area di scorrimento".

  4. Premere CTRL+OPZIONE+MAIUSC+freccia GIÙ per accedere alla barra multifunzione. VoiceOver pronuncia: "Area di scorrimento, <numero di elementi>, <nome del pulsante con lo stato attivo>".

  5. Premere ripetutamente la freccia DESTRA finché VoiceOver non pronuncia: "Sezione, pulsante del menu". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per aprire il menu.

  6. Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare l'opzione Aggiungi sezione.

  7. Digitare il nome della sezione e premere INVIO. La sezione è ora visibile nel riquadro anteprima e VoiceOver legge il nome della sezione quando ci si sposta su di esso nel riquadro di anteprima.

Modificare l'orientamento delle diapositive in un set di diapositive

Per impostazione predefinita, le dispositive di PowerPoint usano l'orientamento orizzontale, ma è possibile cambiare l'orientamento da Orizzontale a Verticale e viceversa.

  1. In visualizzazione Normale premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Progettazione, premere la freccia DESTRA o SINISTRA fino a raggiungerla. VoiceOver pronuncia: "Progettazione, scheda, 3 di 8". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  2. Nella scheda Progettazione premere TAB più volte finché VoiceOver non pronuncia: "Dimensioni diapositiva, pulsante del menu".

  3. Premere CTRL+OPZIONE+BARRA SPAZIATRICE per aprire il menu. VoiceOver pronuncia: "Dimensioni diapositiva premuto, pulsante del menu. Ti trovi in una raccolta".

  4. Premere CTRL+OPZIONE+MAIUSC+freccia GIÙ per accedere al menu. VoiceOver pronuncia: "Dimensioni diapositiva, raccolta <numero di voci del menu>, <dimensioni selezionate>."

  5. Premere TAB finché VoiceOver non pronuncia: "Imposta pagina".

  6. Premere CTRL+OPZIONE+BARRA SPAZIATRICE. Viene visualizzata la finestra di dialogo Imposta pagina.

  7. Premere la freccia DESTRA finché non si raggiunge l'opzione di orientamento desiderata, ad esempio "Orientamento verticale per diapositive" o "Orientamento orizzontale per diapositive", quindi premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionarla.

  8. Premere TAB finché VoiceOver non pronuncia: "OK, impostazione predefinita, pulsante". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per premere il pulsante.

  9. Se il contenuto corrente non è adatto all'orientamento selezionato, viene visualizzata una finestra di dialogo in cui viene chiesto come si vuole ridimensionarlo in base all'orientamento selezionato:

    • Per ridurre il contenuto, premere TAB finché VoiceOver non pronuncia: "Riduci, pulsante". Con questa opzione il contenuto viene ridimensionato e potrebbero essere usate dimensioni del carattere inferiori per adattare il contenuto alla diapositiva.

    • Per aumentare le dimensioni del contenuto, premere TAB finché non si sente "Ingrandisci, pulsante". Se in una dispositiva è presente una grande quantità di contenuto, è possibile che non rientri tutto nella diapositiva quando si sceglie questa opzione.

    Per selezionare un'opzione, premere INVIO.

Ridimensionare le diapositive

Per modificare le dimensioni delle diapositive, è possibile scegliere una delle due opzioni predefinite, ovvero Standard (4:3) e Widescreen (16:9), oppure usare dimensioni personalizzate in base alle esigenze.

Passare dalle dimensioni widescreen a standard o viceversa

  1. In visualizzazione Normale premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Progettazione, premere la freccia DESTRA o SINISTRA fino a raggiungerla. VoiceOver pronuncia: "Progettazione, scheda, 3 di 8". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  2. Premere TAB più volte finché VoiceOver non pronuncia: "Dimensioni diapositiva, pulsante del menu".

  3. Per aprire il menu, premere CTRL+OPZIONE+BARRA SPAZIATRICE. VoiceOver pronuncia: "Dimensioni diapositiva premuto, pulsante del menu. Ti trovi in una raccolta".

  4. Per accedere al menu, premere CTRL+OPZIONE+MAIUSC+freccia GIÙ. VoiceOver pronuncia: "Dimensioni diapositiva, raccolta <numero di voci del menu>, <dimensioni selezionate>."

  5. Premere la freccia SU o GIÙ per spostarsi tra le opzioni. VoiceOver pronuncia le opzioni man mano che ci si sposta.

  6. Per selezionare una dimensione, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  7. Se si riducono le dimensioni, potrebbe essere visualizzata una finestra di dialogo in cui viene chiesto se si vuole ridimensionare il contenuto per adattarlo alle dimensioni selezionate:

    • Per ridurre il contenuto, premere TAB finché VoiceOver non pronuncia: "Ridimensiona, impostazione predefinita, pulsante". Con questa opzione il contenuto viene ridimensionato e potrebbero essere usate dimensioni del carattere inferiori per adattare il contenuto alla diapositiva.

    • Per aumentare le dimensioni del contenuto, premere TAB finché non si sente "Non ridimensionare, pulsante". Se in una dispositiva è presente una grande quantità di contenuto, è possibile che non rientri tutto nella diapositiva quando si sceglie questa opzione.

    Per selezionare un'opzione, premere INVIO.

Personalizzare le dimensioni delle diapositive

  1. In visualizzazione Normale premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Progettazione, premere la freccia DESTRA o SINISTRA fino a raggiungerla. VoiceOver pronuncia: "Progettazione, scheda, 3 di 8". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  2. Premere TAB più volte finché VoiceOver non pronuncia: "Dimensioni diapositiva, pulsante del menu".

  3. Per aprire il menu, premere CTRL+OPZIONE+BARRA SPAZIATRICE. VoiceOver pronuncia: "Dimensioni diapositiva premuto, pulsante del menu. Ti trovi in una raccolta".

  4. Per accedere al menu, premere CTRL+OPZIONE+MAIUSC+freccia GIÙ.

  5. Premere TAB finché VoiceOver non pronuncia: "Imposta pagina".

  6. Premere CTRL+OPZIONE+BARRA SPAZIATRICE. Viene visualizzata la finestra di dialogo Imposta pagina.

  7. Premere due volte la freccia DESTRA. VoiceOver pronuncia le dimensioni attualmente selezionate, ad esempio "Widescreen" o "Presentazione su schermo (4:3)."

  8. Per visualizzare le opzioni, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  9. Premere la freccia SU o GIÙ per esplorare le opzioni. VoiceOver le pronuncia man mano che ci si sposta. Per selezionare un'opzione, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  10. Premere TAB più volte finché VoiceOver non pronuncia: "OK, impostazione predefinita, pulsante". Per selezionare il pulsante, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  11. Quando si selezionano altre dimensioni, potrebbe essere visualizzata una finestra di dialogo in cui viene chiesto se si vuole ridimensionare il contenuto per adattarlo alle dimensioni selezionate:

    • Per ridurre il contenuto, premere TAB finché VoiceOver non pronuncia: "Riduci, pulsante". Con questa opzione il contenuto viene ridimensionato e potrebbero essere usate dimensioni del carattere inferiori per adattare il contenuto alla diapositiva.

    • Per aumentare le dimensioni del contenuto, premere TAB finché non si sente "Ingrandisci, pulsante". Se in una dispositiva è presente una grande quantità di contenuto, è possibile che non rientri tutto nella diapositiva quando si sceglie questa opzione.

    Per selezionare un'opzione, premere INVIO.

Vedere anche

Usare un'utilità per la lettura dello schermo per aggiungere o formattare testo in PowerPoint

Usare un'utilità per la lettura dello schermo per inserire audio o video in PowerPoint

Scelte rapide da tastiera in PowerPoint 2016 per Mac

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Configurare il dispositivo per il supporto dell'accessibilità in Office 365

Usare PowerPoint 2016 per iOS con la tastiera e VoiceOver, l'utilità per la lettura dello schermo predefinita di iOS, per aggiungere, eliminare e disporre le diapositive nelle presentazioni.

Note : 

  • Le nuove caratteristiche di Office 365 vengono rilasciate gradualmente per gli abbonati a Office 365, quindi l'app potrebbe non includere ancora queste caratteristiche. Per informazioni su come ottenere più rapidamente le nuove funzionalità, visitare la pagina Quando si ottengono le caratteristiche più recenti di Office 2016 per Office 365?.

  • Per informazioni sulle funzionalità di tocco in PowerPoint 2016 per iOS, vedere Guida ai gesti di PowerPoint per iPhone.

  • Questo argomento presuppone l'uso dell'utilità per la lettura dello schermo predefinita di iOS, VoiceOver. Per altre informazioni sull'uso di VoiceOver, visitare la pagina Accessibilità di Apple.

  • Questo argomento presuppone che si usi un iPhone. Alcuni percorsi di spostamento e movimenti potrebbero essere diversi su un iPad.

In questo argomento

Aggiungere, ridisporre ed eliminare diapositive in PowerPoint

È possibile aggiungere facilmente nuove diapositive a una presentazione in base al layout della diapositiva corrente o un nuovo layout modello oppure eliminare le diapositive non più necessarie. Per ridisporre le diapositive è anche possibile tagliare una diapositiva dalla posizione precedente e incollarla in una nuova posizione.

Aggiungere una nuova diapositiva

  1. Nella presentazione scorrere rapidamente verso destra o verso sinistra finché non si sente la diapositiva prima della quale si vuole aggiungere la nuova diapositiva. Man mano che ci si sposta vengono pronunciate le diapositive: "Diapositiva <numero diapositiva> di <numero totale di diapositive>".

  2. Effettuare un doppio tocco sullo schermo. Si sente "Selezionato".

  3. Scorrere rapidamente verso destra o verso sinistra finché non si sente "Pulsante Nuova diapositiva", quindi effettuare un doppio tocco sullo schermo.

    La diapositiva viene aggiunta alla presentazione.

  4. Per modificare il layout della diapositiva inserita, scorrere rapidamente verso destra finché non si sente "Pulsante Layout", quindi effettuare un doppio tocco sullo schermo. Per esplorare le opzioni di modello, scorrere rapidamente verso destra. Man mano che ci si sposta, VoiceOver pronuncia i nomi dei modelli. Per il layout attualmente selezionato, si sente "Selezionato" e il nome del layout. Per selezionare un modello, effettuare un doppio tocco sullo schermo.

Ridisporre le diapositive

  1. Nella presentazione scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva da spostare. Man mano che ci si sposta vengono pronunciate le diapositive.

  2. Effettuare un doppio tocco sullo schermo. Si sente "Selezionato".

  3. Effettuare un doppio tocco con due dita sullo schermo. Si sente "Visualizza altri elementi, voce di menu". Si apre un menu di scelta rapida.

  4. Nel menu di scelta rapida scorrere rapidamente verso sinistra finché non si sente "Taglia, voce di menu", quindi effettuare un doppio tocco sullo schermo.

  5. Scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva prima della quale si vuole spostare la diapositiva tagliata, quindi effettuare un doppio tocco sullo schermo. Si sente "Selezionato".

  6. Effettuare un doppio tocco con due dita sullo schermo. Si sente "Seleziona tutto, voce di menu".

  7. Per incollare la diapositiva, scorrere rapidamente verso sinistra finché non si sente "Incolla, voce di menu", quindi effettuare un doppio tocco sullo schermo. La diapositiva viene spostata nella nuova posizione.

Eliminare una diapositiva

  1. Nella presentazione scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva da eliminare. Man mano che ci si sposta vengono pronunciate le diapositive.

  2. Effettuare un doppio tocco sullo schermo. Si sente "Selezionato".

  3. Effettuare un doppio tocco con due dita sullo schermo. Si sente "Visualizza altri elementi, voce di menu".

  4. Effettuare un doppio tocco sullo schermo, quindi scorrere rapidamente verso sinistra finché non si sente "Elimina, voce di menu".

  5. Per eliminare la diapositiva, effettuare un doppio tocco sullo schermo.

Vedere anche

Usare un'utilità per la lettura dello schermo per aggiungere e formattare testo in PowerPoint

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Configurare il dispositivo per il supporto dell'accessibilità in Office 365

Come esplorare PowerPoint usando le funzionalità di accessibilità

Usare PowerPoint per Android con TalkBack, l'utilità per la lettura dello schermo di Android, per aggiungere, eliminare e disporre le diapositive nelle presentazioni.

Note : 

  • Le nuove caratteristiche di Office 365 vengono rilasciate gradualmente per gli abbonati a Office 365, quindi l'app potrebbe non includere ancora queste caratteristiche. Per informazioni su come ottenere più rapidamente le nuove funzionalità, visitare la pagina Quando si ottengono le caratteristiche più recenti di Office 2016 per Office 365?.

  • Per informazioni sulle funzionalità di tocco in PowerPoint per Android, vedere Guida ai gesti di PowerPoint per Android.

  • Questo argomento presuppone l'uso dell'utilità per la lettura dello schermo predefinita di Android, TalkBack. Per altre informazioni sull'uso di TalkBack, vedere la pagina sull'accessibilità di Android.

  • Questo argomento presuppone l'uso dell'app con un telefono Android. Alcuni percorsi di spostamento e movimenti potrebbero essere diversi su un tablet Android.

In questo argomento

Aggiungere, ridisporre ed eliminare diapositive in PowerPoint

È possibile aggiungere facilmente nuove diapositive alla presentazione in base al layout della diapositiva corrente o a un nuovo layout modello oppure eliminare le diapositive non più necessarie. Per ridisporre le diapositive è anche possibile tagliare una diapositiva dalla posizione corrente e incollarla in una nuova posizione.

Aggiungere una nuova diapositiva

  1. Nel riquadro anteprima della presentazione scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva prima della quale si vuole aggiungere una diapositiva. Man mano che ci si sposta vengono pronunciate le diapositive: "Diapositiva <numero diapositiva>".

  2. Effettuare un doppio tocco con due dita sullo schermo. La diapositiva viene selezionata e si apre la visualizzazione di modifica.

  3. Scorrere rapidamente verso destra finché non si sente "Opzione Indietro non selezionata", quindi effettuare un doppio tocco sullo schermo. Lo stato attivo si sposta sul riquadro anteprima.

  4. Scorrere rapidamente verso sinistra finché non si sente "Pulsante Nuova diapositiva", quindi effettuare un doppio tocco sullo schermo.

    La diapositiva viene aggiunta alla presentazione.

  5. Per modificare il layout della diapositiva inserita, nella visualizzazione di modifica diapositiva scorrere rapidamente verso destra finché non si sente "Menu Layout", quindi effettuare un doppio tocco sullo schermo. Nel menu Layout, per esplorare le opzioni di modello, scorrere rapidamente verso destra. Man mano che ci si sposta, TalkBack pronuncia i nomi dei modelli. Per il layout attualmente selezionato, si sente il nome del layout e "Selezionato". Per selezionare un modello, effettuare un doppio tocco sullo schermo.

Ridisporre le diapositive

  1. Nel riquadro anteprima della presentazione scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva da spostare. Man mano che ci si sposta vengono pronunciate le diapositive.

  2. Effettuare un doppio tocco sullo schermo. Si apre un menu di scelta rapida e si sente: "Pulsante Modifica".

  3. Nel menu di scelta rapida scorrere rapidamente verso destra finché non si sente "Pulsante Taglia". Quindi effettuare un doppio tocco sullo schermo.

  4. Scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva dopo la quale si vuole spostare la diapositiva tagliata, quindi effettuare un doppio tocco sullo schermo. Si sente "Pulsante Modifica".

  5. Per incollare la diapositiva, scorrere rapidamente verso destra finché non si sente "Pulsante Incolla", quindi effettuare un doppio tocco sullo schermo. La diapositiva viene spostata nella nuova posizione.

Eliminare una diapositiva

  1. Nel riquadro anteprima della presentazione scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva da eliminare. Man mano che ci si sposta vengono pronunciate le diapositive.

  2. Per aprire il menu di scelta rapida, effettuare un doppio tocco sullo schermo. Si sente: "Pulsante Modifica".

  3. Nel menu di scelta rapida scorrere rapidamente verso destra finché non si sente: "Pulsante Elimina".

  4. Per eliminare la diapositiva, effettuare un doppio tocco sullo schermo.

Vedere anche

Usare un'utilità per la lettura dello schermo per aggiungere o formattare testo in PowerPoint

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Configurare il dispositivo per il supporto dell'accessibilità in Office 365

Come esplorare PowerPoint usando le funzionalità per l'accessibilità

Usare PowerPoint Mobile con l'Assistente vocale, l'utilità per la lettura dello schermo predefinita di Windows, per aggiungere, disporre o eliminare le diapositive nelle presentazioni.

Note : 

  • Le nuove caratteristiche di Office 365 vengono rilasciate gradualmente per gli abbonati a Office 365, quindi l'app potrebbe non includere ancora queste caratteristiche. Per informazioni su come ottenere più rapidamente le nuove funzionalità, visitare la pagina Quando si ottengono le caratteristiche più recenti di Office 2016 per Office 365?.

  • Per informazioni sulle funzionalità di tocco in PowerPoint Mobile, vedere la Guida ai gesti di PowerPoint Mobile per Windows 10.

  • Questo argomento presuppone l'uso dell'app con Windows Phone. Alcuni percorsi di spostamento e movimenti potrebbero essere diversi su un tablet o PC.

  • Questo argomento presuppone l'uso dell'utilità per la lettura dello schermo predefinita di Windows, Assistente vocale. Per altre informazioni sull'uso dell'Assistente vocale, vedere Introduzione all'Assistente vocale.

Aggiungere, ridisporre ed eliminare diapositive in PowerPoint

È possibile aggiungere facilmente nuove diapositive alla presentazione in base al layout della diapositiva corrente o a un nuovo layout modello oppure eliminare le diapositive non più necessarie. Per ridisporre le diapositive è anche possibile tagliare una diapositiva dalla posizione corrente e incollarla in una nuova posizione.

Aggiungere una nuova diapositiva

  1. Nel riquadro anteprima della presentazione scorrere rapidamente verso l'alto o il basso dello schermo con un dito finché non si sente "Elementi". Quindi, scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva prima della quale si vuole aggiungere una diapositiva. Man mano che ci si sposta vengono pronunciate le diapositive: "Diapositiva <riquadro diapositiva>, <numero diapositiva> di <numero totale di diapositive>".

    Nota : Per passare al riquadro anteprima nella visualizzazione di modifica, scorrere rapidamente verso sinistra o destra finché non si sente "Pulsante Indietro". Quindi effettuare un doppio tocco sullo schermo. Lo stato attivo si sposta sulla diapositiva selezionata nel riquadro anteprima.

  2. Per selezionare la diapositiva, effettuare un doppio tocco sullo schermo.

  3. Scorrere rapidamente verso destra finché non si sente "Pulsante Nuova diapositiva", quindi effettuare un doppio tocco sullo schermo.

    La diapositiva viene aggiunta alla presentazione.

  4. Per modificare il layout della diapositiva inserita, selezionare la diapositiva, quindi scorrere rapidamente verso destra finché non si sente "Pulsante Modifica". Quindi effettuare un doppio tocco sullo schermo. La diapositiva si apre in visualizzazione di modifica. Nella visualizzazione di modifica della diapositiva scorrere rapidamente verso destra finché non si sente "Pulsante Layout compresso", quindi effettuare un doppio tocco sullo schermo. Per esplorare le opzioni di modello, scorrere rapidamente verso destra nel menu Layout. Man mano che ci si sposta, l'Assistente vocale pronuncia i nomi dei modelli. Per il layout attualmente selezionato, si sente "Selezionato" e il nome del layout. Per selezionare un modello, effettuare un doppio tocco sullo schermo.

Ridisporre le diapositive

  1. Nel riquadro anteprima della presentazione scorrere rapidamente verso l'alto o il basso dello schermo con un dito finché non si sente "Elementi". Quindi, scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva da spostare. Man mano che ci si sposta vengono pronunciate le diapositive.

  2. Effettuare un doppio tocco sullo schermo. Si apre un menu di scelta rapida e si sente "Personalizzato".

  3. Nel menu di scelta rapida scorrere rapidamente verso destra finché non si sente "Pulsante Taglia". Quindi effettuare un doppio tocco sullo schermo.

  4. Scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva dopo la quale si vuole spostare la diapositiva tagliata, quindi effettuare un doppio tocco sullo schermo per aprire il menu di scelta rapida. Si sente "Personalizzato".

  5. Per incollare la diapositiva, scorrere rapidamente verso destra finché non si sente "Pulsante Incolla", quindi effettuare un doppio tocco sullo schermo. La diapositiva viene spostata nella nuova posizione.

Eliminare una diapositiva

  1. Nel riquadro anteprima della presentazione scorrere rapidamente verso l'alto o il basso dello schermo con un dito finché non si sente "Elementi". Quindi, scorrere rapidamente verso destra o verso sinistra finché non si sente il nome della diapositiva da eliminare. Man mano che ci si sposta vengono pronunciate le diapositive.

  2. Per aprire il menu di scelta rapida, effettuare un doppio tocco sullo schermo. Si sente "Personalizzato".

  3. Nel menu di scelta rapida scorrere rapidamente verso destra finché non si sente "Pulsante Elimina".

  4. Per eliminare la diapositiva, effettuare un doppio tocco sullo schermo.

Vedere anche

Usare un'utilità per la lettura dello schermo per aggiungere e formattare testo in PowerPoint

Stampare le presentazioni con un'utilità per la lettura dello schermo in PowerPoint

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Come esplorare PowerPoint usando le funzionalità di accessibilità

Usare PowerPoint Online con la tastiera e l'Assistente vocale, l'utilità per la lettura dello schermo predefinita di Windows, per aggiungere, eliminare e disporre le diapositive nelle presentazioni.

Note : 

  • Le nuove caratteristiche di Office 365 vengono rilasciate gradualmente per gli abbonati a Office 365, quindi l'app potrebbe non includere ancora queste caratteristiche. Per informazioni su come ottenere più rapidamente le nuove funzionalità, visitare la pagina Quando si ottengono le caratteristiche più recenti di Office 2016 per Office 365?.

  • Per informazioni sulle scelte rapide da tastiera, vedere Usare le scelte rapide da tastiera per creare una presentazione.

  • Questo argomento presuppone l'uso dell'utilità per la lettura dello schermo predefinita di Windows, Assistente vocale. Per altre informazioni sull'uso dell'Assistente vocale, vedere Introduzione all'Assistente vocale.

  • Questo argomento menziona anche le funzionalità di JAWS. Per altre informazioni su JAWS per Windows, vedere Guida introduttiva a JAWS per Windows.

  • Questo argomento presuppone l'uso dell'app con un PC. Alcuni percorsi di spostamento e movimenti potrebbero essere diversi su un telefono o un tablet Windows.

  • Per PowerPoint Online è consigliabile usare il Web browser Microsoft Edge. PowerPoint Online viene eseguito nel Web browser, quindi le scelte rapide da tastiera sono diverse da quelle dell'applicazione desktop. Ad esempio, per entrare e uscire dai comandi si usa CTRL+F6 invece di F6. Inoltre, le scelte rapide da tastiera comuni come F1 (Guida) e CTRL+O (Apri) sono valide per il Web browser, non per PowerPoint Online.

In questo argomento

Aggiungere una nuova diapositiva

È possibile aggiungere nuove diapositive a una presentazione in base al layout della diapositiva corrente o un nuovo layout.

  1. In Visualizzazione di modifica in PowerPoint Online premere CTRL+F6 più volte finché non viene visualizzata una scheda. L'Assistente vocale pronuncia il nome della scheda selezionata. Ad esempio, selezionando Home, si sente "Selezionato, Home, scheda H, elemento". JAWS pronuncia, ad esempio: "Home, scheda H, selezionato".

    Suggerimento : Quando si apre una presentazione in PowerPoint Online, viene aperta in Visualizzazione di lettura. Per passare alla Visualizzazione di modifica, premere CTRL+F6 più volte finché non si sente "Modifica presentazione". Per aprire il menu, premere INVIO. Quindi, premere freccia GIÙ una volta. Si sente "Modifica nel browser". Premere INVIO per aprire la presentazione in Visualizzazione di modifica.

  2. Premere N per aprire la scheda Inserisci e quindi premere SI per aprire la finestra di dialogo Nuova diapositiva.

  3. Nella finestra di dialogo è selezionato un layout diapositiva basato sulla diapositiva corrente. Per spostarsi tra gli altri layout, usare i tasti di direzione.

  4. Per selezionare e aggiungere una nuova diapositiva basata su un layout, premere INVIO quando ci si trova sul layout desiderato.

Ridisporre le diapositive

È possibile spostare le diapositive per modificarne la sequenza all'interno della presentazione.

  1. In Visualizzazione di modifica premere CTRL+F6 finché non si è arriva al riquadro di anteprima. Quando si raggiunge il riquadro anteprima, l'Assistente vocale pronuncia il numero e il titolo della diapositiva corrente. JAWS pronuncia: "Pannello diapositiva".

  2. Premere la freccia SU o GIÙ finché non si sente il numero della diapositiva che si vuole spostare.

  3. Per spostare la diapositiva verso l'inizio della presentazione, premere CTRL+MAIUSC+freccia SU. La diapositiva viene spostata di una posizione verso l'alto.

    Per spostare la diapositiva verso la fine della presentazione, premere CTRL+MAIUSC+freccia GIÙ. La diapositiva viene spostata di una posizione verso il basso.

    Per spostare la diapositiva all'inizio della presentazione, premere CTRL+MAIUSC+freccia SU. Per spostare la diapositiva alla fine della presentazione, premere CTRL+MAIUSC+freccia GIÙ.

Eliminare diapositive

  1. In Visualizzazione di modifica premere CTRL+F6 finché non si è arriva al riquadro di anteprima. Quando si raggiunge il riquadro anteprima, l'Assistente vocale pronuncia il numero e il titolo della diapositiva corrente. JAWS pronuncia: "Pannello diapositiva".

  2. Premere la freccia SU o GIÙ finché non si sente il numero della diapositiva che si vuole eliminare.

  3. Premere CANC.

    Suggerimento : Per annullare l'eliminazione, premere CTRL+Z.

Vedere anche

Usare un'utilità per la lettura dello schermo per aggiungere e formattare testo in PowerPoint

Usare le scelte rapide da tastiera per creare una presentazione

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Supporto tecnico per clienti con disabilità

Microsoft vuole offrire la miglior esperienza possibile a tutti i clienti. Se si hanno disabilità o domande relative all'accessibilità, contattare Microsoft Disability Answer Desk per ottenere assistenza tecnica. Il team di Disability Answer Desk è qualificato nell'uso di molte delle assistive technology più diffuse e può offrire assistenza nel linguaggio dei segni in inglese, spagnolo, francese e americano. Per trovare le informazioni di contatto per la propria area geografica, visitare il sito Microsoft Disability Answer Desk.

Gli utenti di enti pubblici, commerciali o aziendali possono contattare l'Answer Desk per l'accessibilità per le aziende.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×