Usare un'utilità per la lettura dello schermo per inserire e modificare immagini e tabelle in PowerPoint

Usare un'utilità per la lettura dello schermo per inserire e modificare immagini e tabelle in PowerPoint

Leggere a voce alta il simbolo con l'etichetta Contenuto dell'utilità per la lettura dello schermo. Questo argomento descrive come usare un'utilità per la lettura dello schermo con Office

Questo articolo è destinato alle persone che usano utilità per la lettura dello schermo con i prodotti Office e fa parte del set di contenuti sull'accessibilità di Office. Per informazioni di supporto generali, vedere la home page del supporto di Office.

Usare PowerPoint 2016 con la tastiera e l'Assistente vocale, l'utilità per la lettura dello schermo predefinita per Windows, per rendere accattivanti le presentazioni aggiungendo immagini, tabelle o elementi grafici. È anche possibile modificare il contenuto aggiunto, ad esempio ritagliare le immagini, spostare le tabelle e aggiungere e rimuovere righe e colonne della tabella.

Note : 

In questo argomento

Aggiungere immagini dal dispositivo, dalla rete o da Internet

Quando si usano immagini, ClipArt o altri file da Internet è importante rispettare il copyright. In Filtrare le immagini per tipo di licenza sono contenute le informazioni che consentono di scegliere i file da usare.

Aggiungere un'immagine dal dispositivo o dalla rete

  1. Passare all'area del contenuto della diapositiva in cui si vuole inserire un'immagine.

  2. Per passare alla scheda Inserisci, premere ALT+N. Si sente "Scheda Inserisci".

  3. Per aprire la finestra di dialogo Inserisci immagine, premere P. Si sente "Finestra di dialogo Inserisci immagine, nome file".

    Suggerimento : La finestra di dialogo Inserisci immagine è un tipo particolare di finestra Esplora file, aperta nella cartella Immagini. Si consiglia di tenere il percorso del file di immagine a portata di mano per trovarlo più facilmente.

  4. Digitare il nome e il percorso del file nel campo Nome file o selezionare il file da inserire, quindi premere INVIO.

  5. L'immagine viene inserita e selezionata.

    Nota : Quando si seleziona un'immagine, viene resa disponibile la scheda formato sensibile al contesto. È possibile usare le opzioni nella scheda per ridimensionare l'immagine o per aggiungere colori, stili e altro ancora. Per passare alla scheda Formato, premere ALT+J. Si sente "Scheda Formato". Premere TAB per spostarsi tra le opzioni di Formato.

Aggiungere un'immagine da Internet

  1. Nella presentazione, passare all'area del contenuto della diapositiva in cui si vuole inserire un'immagine.

  2. Per passare alla scheda Inserisci, premere ALT+N. Si sente "Scheda Inserisci".

  3. Per trovare un'immagine su Internet da aggiungere alla presentazione, premere F. Nell'Assistente vocale si sente "Immetti il termine di ricerca, modifica". In JAWS si sente "Inserisci immagini".

  4. Digitare il termine di ricerca e premere INVIO.

  5. Vengono visualizzati i risultati della ricerca. Per cercare le immagini, premere TAB finché non si sentono le dimensioni dell'immagine e l'origine. Usare i tasti di direzione per spostarsi tra le immagini. Man mano che ci si sposta, nell'Assistente vocale vengono pronunciate le descrizioni delle immagini. JAWS non legge le descrizioni delle immagini.

  6. Per selezionare un'immagine, spostare lo stato attivo su di essa e premere INVIO.

    Nota : È possibile selezionare più immagini.

  7. Premere TAB finché non si sente "Pulsante Inserisci", quindi premere INVIO.

    L'immagine viene inserita e selezionata.

Ritagliare un'immagine

È possibile ritagliare le immagini della presentazione in base a forme o proporzioni specifiche.

Ritagliare una forma specifica

  1. Nella presentazione passare all'area della diapositiva e selezionare l'immagine da ritagliare. Per selezionare un'immagine, nell'area della diapositiva premere TAB finché l'Assistente vocale non pronuncia "Immagine". In JAWS si sente "Immagine".

  2. Per aprire il menu Formato, premere ALT+J. Si sente "Scheda Formato".

  3. Per passare al menu Ritaglia, premere V. Si sente "Ritaglia".

  4. Per ritagliare l'immagine in base a una forma specifica, premere la freccia GIÙ per passare al sottomenu Ritaglia forma. Per espandere il sottomenu, premere BARRA SPAZIATRICE.

  5. Usare i tasti di direzione per esplorare le opzioni forma. Man mano che ci si sposta vengono pronunciate le descrizioni delle forme.

  6. Per selezionare una forma di ritaglio, premere INVIO. L'immagine viene ritagliata in base alla forma selezionata.

Ritagliare in base a proporzioni specifiche

  1. Nella presentazione passare all'area della diapositiva e selezionare l'immagine da ritagliare.

  2. Per aprire il menu Formato, premere ALT+J. Si sente "Scheda Formato".

  3. Per passare al menu Ritaglia, premere V. Si sente "Ritaglia".

  4. Per ritagliare l'immagine in base a proporzioni specifiche, premere la freccia GIÙ per passare al sottomenu Proporzioni. Per espandere il sottomenu, premere BARRA SPAZIATRICE.

  5. Usare la freccia SU o GIÙ per esplorare le opzioni relative alle proporzioni. Man mano che ci si sposta vengono pronunciate le proporzioni.

  6. Per selezionare le proporzioni, premere INVIO. L'immagine viene ritagliata in base alle proporzioni selezionate.

Aggiungere e formattare una tabella in una diapositiva

  1. Nella presentazione passare all'area del contenuto della diapositiva in cui si vuole inserire la tabella.

  2. Per passare alla scheda Inserisci, premere ALT+N. Si sente "Scheda Inserisci".

  3. Per passare al menu Tabella, premere T. Si sente "Tabella 1x1".

  4. Per inserire una tabella nella presentazione, premere I.

  5. Si apre la finestra di dialogo Inserisci tabella con lo stato attivo nel campo Numero di colonne. Il numero di colonne predefinito è 5. Per eliminare il numero predefinito, premere CANC e digitare un nuovo numero di colonne. Premere quindi TAB. Lo stato attivo si sposta nel campo Numero di righe. Il numero predefinito è 2. Per cambiarlo, digitare il numero di righe e premere INVIO.

  6. La tabella viene inserita nella diapositiva selezionata, con il cursore nella cella nell'angolo superiore sinistro. L'Assistente vocale la identifica come "cella nella riga zero e colonna zero".

  7. Per aggiungere testo alle celle della tabella, posizionare il cursore nella cella e digitare il testo. Usare i tasti di direzione per esplorare le celle. Man mano che ci si sposta, l'Assistente vocale pronuncia la posizione delle celle.

  8. Per interrompere le modifiche alla tabella, premere ESC.

Aggiungere o eliminare righe e colonne di tabella

Aggiungere una riga

  1. Nella presentazione passare all'area della diapositiva e selezionare la tabella. Per selezionare una tabella, nell'area della diapositiva premere TAB finché l'Assistente vocale non pronuncia "Tabella". In JAWS si sente "Segnaposto oggetto" e il testo nelle celle. Per iniziare le modifiche alla tabella, premere INVIO.

  2. Usare i tasti di direzione per posizionare il cursore nella cella sopra o sotto il punto in cui si vuole inserire la nuova riga.

  3. Per passare alla scheda Layout, premere ALT+J e quindi L. Si sente "Scheda Layout".

  4. Effettua una delle operazioni seguenti:

    • Per aggiungere una riga sopra la cella selezionata, premere TAB finché non si sente "Pulsante Inserisci sopra".

    • Per aggiungere una riga sotto la cella selezionata, premere TAB finché non si sente "Pulsante Inserisci sotto".

    Per selezionare un'opzione, premere INVIO.

  5. La riga viene inserita con lo stato attivo nella cella più a sinistra della nuova riga.

Aggiungere una colonna

  1. Nella presentazione passare all'area della diapositiva e selezionare la tabella.

  2. Spostare il cursore in una cella a sinistra o a destra del punto in cui si vuole inserire la nuova colonna.

  3. Per passare alla scheda Layout, premere ALT+J e quindi L. Si sente "Scheda Layout".

  4. Effettua una delle operazioni seguenti:

    • Per aggiungere una riga a sinistra della cella selezionata, premere TAB finché non si sente "Pulsante Inserisci a sinistra".

    • Per aggiungere una riga a destra della cella selezionata, premere TAB finché non si sente "Pulsante Inserisci a destra".

    Per selezionare un'opzione, premere INVIO.

  5. La colonna viene inserita, con lo stato attivo nella cella superiore della nuova colonna.

Eliminare una riga o una colonna

  1. Nella tabella spostare il cursore in una cella nella colonna o nella riga da eliminare.

  2. Per passare alla scheda Layout, premere ALT+J e quindi L. Si sente "Scheda Layout".

  3. Per passare al menu Elimina premere D.

  4. Effettua una delle operazioni seguenti:

    • Per eliminare una colonna, premere TAB finché non si sente "Elimina colonne".

    • Per eliminare una riga, premere TAB finché non si sente "Elimina righe".

    Per selezionare un'opzione, premere INVIO.

  5. La colonna o la riga viene eliminata e lo stato attivo si sposta in un'altra cella della tabella.

Suggerimento : Per eliminare rapidamente l'intera tabella, selezionarla e premere CANC.

Aggiungere un bordo a una tabella

  1. Nella presentazione selezionare la tabella a cui si vuole aggiungere un bordo. Per selezionare una tabella, nell'area della diapositiva premere TAB finché l'Assistente vocale non pronuncia "Tabella". In JAWS si sente "Segnaposto oggetto" e il testo nelle celle.

  2. Per passare alla scheda Progettazione, premere ALT+J e quindi T. Si sente "Scheda Progettazione".

  3. Per selezionare uno stile del bordo, premere L. Si sente "Nessun bordo" o uno stile del bordo. Usare la freccia SU o GIÙ per esplorare gli stili. Man mano che ci si sposta vengono pronunciati gli stili. Per selezionare, premere INVIO.

  4. Per selezionare il punto in cui aggiungere un bordo, premere ALT+J e per passare alla scheda Progettazione premere T e quindi B. Si sente "Nessun bordo" o un'opzione bordo. Usare la freccia SU o GIÙ per esplorare le opzioni. Man mano che ci si sposta vengono pronunciate le varie opzioni. Per selezionare un'opzione, premere INVIO.

  5. Il bordo viene aggiunto alla tabella e lo stato attivo si sposta nella cella nell'angolo superiore sinistro della tabella.

Modificare l'aspetto di una tabella

È possibile usare i comandi della scheda Progettazione per modificare l'aspetto della tabella. È possibile, ad esempio, applicare uno stile tabella o modificarne il colore di sfondo.

Applicare uno stile di tabella

  1. Nella presentazione selezionare la tabella a cui si vuole applicare uno degli stili di formattazione disponibili. Per selezionare una tabella, nell'area della diapositiva premere TAB finché l'Assistente vocale non pronuncia "Tabella". In JAWS si sente "Segnaposto oggetto" e il testo nelle celle.

  2. Per passare alla scheda Progettazione, premere ALT+J e quindi T. Si sente "Scheda Progettazione".

  3. Per passare al menu Stili tabella, premere A. Si sente lo stile di tabella corrente.

  4. Usare i tasti di direzione per spostarsi tra gli stili della tabella. Man mano che ci si sposta vengono pronunciati gli stili. Per selezionare, premere INVIO.

    Suggerimento : Per rimuovere uno stile dalla tabella, premere C nel menu Stili tabella.

  5. Lo stile tabella viene modificato e lo stato attivo si sposta nella cella nell'angolo superiore sinistro della tabella.

Aggiungere o modificare lo sfondo

  1. Nella presentazione selezionare la tabella di cui si vuole cambiare il colore di sfondo.

  2. Per passare alla scheda Progettazione, premere ALT+J e quindi T. Si sente "Scheda Progettazione".

  3. Per passare al menu Sfondo, premere H. Si sente il colore di sfondo corrente.

  4. Usare i tasti di direzione per spostarsi tra i colori di sfondo. Man mano che ci si sposta vengono pronunciati i colori. Per selezionare, premere INVIO.

    Suggerimento : Per rimuovere il colore di sfondo, premere N per selezionare Nessun riempimento.

  5. Il colore di sfondo della tabella viene modificato e lo stato attivo si sposta nella cella nell'angolo superiore sinistro della tabella.

Spostamento o ridimensionamento di una tabella

Spostare una tabella

  1. Nella presentazione selezionare la tabella da spostare. Per selezionare una tabella, nell'area della diapositiva premere TAB finché l'Assistente vocale non pronuncia "Tabella". In JAWS si sente "Segnaposto oggetto" e il testo nelle celle.

  2. Usare i tasti di direzione per spostare la tabella all'interno della diapositiva.

  3. Per interrompere lo spostamento della tabella, premere ESC.

Ridimensionare una tabella

Immettere dimensioni di una tabella specifica

  1. Nella presentazione selezionare la tabella da ridimensionare.

  2. Per passare alla scheda Layout, premere ALT+J e quindi L. Si sente "Scheda Layout".

  3. Effettua una delle operazioni seguenti:

    • Per modificare l'altezza della tabella, premere TH. Digitare l'altezza in pollici, quindi premere INVIO.

    • Per modificare la larghezza della tabella, premere TW. Digitare la larghezza in pollici, quindi premere INVIO.

Le dimensioni della tabella vengono modificate e lo stato attivo si sposta nella cella nell'angolo superiore sinistro della tabella.

Ridimensionare una colonna o una riga

  1. Selezionare la tabella in cui si vogliono modificare le dimensioni della colonna o della riga. Per iniziare le modifiche alla tabella, premere INVIO.

  2. Usare i tasti di direzione per posizionare il cursore nella cella che contiene la colonna o la riga da ridimensionare.

  3. Per passare alla scheda Layout, premere ALT+J e quindi L. Si sente "Scheda Layout".

  4. Effettua una delle operazioni seguenti:

    • Per modificare l'altezza della riga, premere H. Digitare l'altezza in pollici, quindi premere INVIO.

    • Per modificare la larghezza della riga, premere W. Digitare la larghezza in pollici, quindi premere INVIO.

  5. Le dimensioni della colonna o della riga vengono modificate e lo stato attivo si sposta nella cella selezionata in precedenza.

 Inserire una forma o un elemento grafico SmartArt

  1. Passare all'area del contenuto della diapositiva in cui si vuole inserire un elemento grafico SmartArt.

  2. Per passare alla scheda Inserisci, premere ALT+N. Si sente "Scheda Inserisci".

  3. Per aprire la finestra di dialogo SmartArt, premere M. Si sente "Scegli un elemento grafico SmartArt".

  4. Per scorrere tra le categorie SmartArt, usare la freccia SU o GIÙ. Man mano che ci si sposta vengono pronunciate le categorie. Quando ci si trova sulla categoria desiderata, premere TAB.

  5. Usare i tasti di direzione per cercare elementi grafici SmartArt all'interno della categoria selezionata. Man mano che ci si sposta vengono pronunciati i nomi descrittivi degli elementi grafici SmartArt. Per selezionare, premere INVIO.

  6. L'elemento grafico SmartArt viene creato e inserito nella diapositiva selezionata, con lo stato attivo nella prima casella di testo modificabile.

    Suggerimento : È possibile usare i comandi nelle schede Formato e Progettazione per modificare l'aspetto dell'elemento grafico SmartArt. Per passare alla scheda Formato, premere ALT, J e O. Per passare alla scheda Progettazione, premere ALT, J e S.

Vedere anche

Creare una presentazione con un'utilità per la lettura dello schermo

Salvare una presentazione con un'utilità per la lettura dello schermo

Usare le scelte rapide da tastiera per creare una presentazione

Usare le scelte rapide da tastiera per eseguire una presentazione

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Configurare il dispositivo per il supporto dell'accessibilità in Office 365

Come esplorare PowerPoint usando le funzionalità di accessibilità

Usare PowerPoint 2016 per Mac con la tastiera e VoiceOver, l'utilità per la lettura dello schermo predefinita per Mac, per rendere accattivanti le presentazioni aggiungendo immagini, tabelle o elementi grafici. È anche possibile modificare il contenuto aggiunto, ad esempio ritagliare le immagini, spostare le tabelle e aggiungere e rimuovere righe e colonne della tabella.

Note : 

In questo argomento

Aggiungere immagini online o ClipArt alla presentazione

La ricerca e l'inserimento di ClipArt o immagini di altre origini online direttamente da PowerPoint non sono attualmente supportati in PowerPoint 2016 per Mac, ma è comunque possibile aggiungere ClipArt e immagini online alla presentazione di PowerPoint cercando online l'immagine da usare, salvandone una copia locale e quindi inserendo la copia salvata in PowerPoint.

Salvare un'immagine dal Web

Nota : Se si attiva Navigazione veloce, è possibile spostarsi tra le pagine Web usando solo i tasti di direzione. Per attivare o disattivare Navigazione veloce, premere freccia DESTRA e freccia SINISTRA contemporaneamente. Per altre informazioni sull'esplorazione di pagine Web con Navigazione veloce, vedere VoiceOver per Mac: Navigare usando Navigazione veloce. Questo argomento presuppone che l'opzione Navigazione veloce sia attivata.

  1. In un Web browser passare a www.bing.com. Lo stato attivo si sposta nella casella di ricerca di Bing.

  2. Nella casella di ricerca immettere una parola chiave per il tipo di immagine da cercare, quindi premere INVIO.

  3. Per filtrare i risultati della ricerca in modo da ottenere solo immagini, nei risultati della ricerca Bing passare alla scheda Immagini. Per selezionare, premere INVIO.

    Nota : Nel filtro Licenza è possibile filtrare i risultati della ricerca per Tutti i Creative Commons (altre informazioni sulle licenze qui) oppure scegliere di visualizzare tutte le immagini. Se si sceglie Tutto, i risultati della ricerca includeranno tutte le immagini di Bing. È responsabilità dell'utente rispettare i diritti di proprietà altrui, inclusi i diritti di copyright. Per informazioni più approfondite sulle opzioni di licenza, vedere Filtrare le immagini per tipo di licenza. Per selezionare un'opzione di licenza, usare la freccia SU o la freccia GIÙ e quindi premere INVIO.

  4. Se si vogliono limitare i risultati alle ClipArt (immagini simili a cartoni animati), aggiungere "ClipArt" dopo il termine di ricerca. Si può anche passare al filtro Tipo nei risultati della ricerca immagini di Bing, quindi premere INVIO per selezionare e usare la freccia GIÙ per passare a Clipart. Per selezionare il filtro, premere INVIO.

  5. Usare i tasti di direzione per spostarsi sui risultati relativi all'immagine. Si sente: "Collegamento, immagine, risultato immagine".

  6. Per aprire l'immagine a dimensioni intere, premere INVIO.

  7. Per scaricare l'immagine, premere OPZIONE+TAB finché non si sente "Collegamento", seguito dal nome e dall'estensione del file. Per selezionare, premere INVIO. Quindi premere COMANDO+S.

  8. Viene visualizzata la finestra di dialogo Salva. Il cursore è posizionato nel campo del nome file. Per scegliere il percorso di salvataggio, premere TAB per passare al pulsante a comparsa Dove, quindi usare i tasti di direzione per selezionare una posizione. Per salvare, premere COMANDO+S.

Aggiungere un'immagine alla presentazione

  1. In PowerPoint passare all'area del contenuto della diapositiva in cui si vuole inserire un'immagine.

  2. Per passare alla scheda Inserisci, premere F6 fino a sentire il nome di una scheda seguito da "Sei attualmente attivo su una scheda…all'interno di un gruppo di schede". Usare quindi la freccia DESTRA o SINISTRA finché non si sente: "Scheda Immagine". Quindi premere BARRA SPAZIATRICE per selezionare.

  3. Per selezionare un'immagine salvata da inserire, usare la freccia GIÙ per passare al menu Immagine. Quindi premere BARRA SPAZIATRICE per espandere il menu. Premere la freccia GIÙ per passare al comando Immagine da file. Quindi premere BARRA SPAZIATRICE per selezionare.

  4. Si aprirà la finestra di dialogo Immagine da file. Per passare al percorso in cui è salvata l'immagine, premere TAB finché non si sente: "Tabella barra laterale". Lo stato attivo si sposta sull'elenco dei percorsi preferiti, ad esempio Tutti i miei documenti o Documenti. Mentre ci si sposta, VoiceOver pronuncia i percorsi.

  5. Una volta raggiunto il percorso corretto, premere TAB. Usare quindi la freccia SU o GIÙ per passare alla sottocartella o al file desiderato. Per immettere una sottocartella, premere la freccia DESTRA.

  6. Dopo aver selezionato il file corretto, per inserire l'immagine premere TAB per passare al pulsante della finestra di dialogo Inserisci. Per selezionare, premere BARRA SPAZIATRICE. L'immagine viene inserita nella diapositiva. Si sente: "Ti trovi in un'area di layout".

Ritagliare un'immagine

È possibile ritagliare le immagini della presentazione in base a forme o proporzioni specifiche.

Ritagliare una forma specifica

  1. Nella presentazione selezionare l'immagine da ritagliare. Per selezionare un'immagine, nell'area della diapositiva premere TAB finché non si sente VoiceOver pronunciare: "Immagine, elemento di layout".

  2. Per passare alla scheda Formato immagine, premere F6 più volte fino a sentire il nome di una scheda seguito da "Sei attualmente attivo su una scheda…all'interno di un gruppo di schede". Usare quindi la freccia DESTRA o SINISTRA finché non si sente: "Scheda Formato immagine". Quindi premere BARRA SPAZIATRICE per selezionare.

  3. Per passare al menu Ritaglia, premere TAB finché non si sente: "Ritaglia, pulsante di menu". Per espandere il menu, premere CTRL+OPZIONE+MAIUSC+M.

  4. Per ritagliare l'immagine in base a una forma specifica, premere la freccia GIÙ per passare al sottomenu Ritaglia forma. Per espandere il sottomenu, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  5. Per selezionare una forma da ritagliare, premere la freccia GIÙ una volta e quindi usare i tasti di direzione per spostarsi tra le opzioni. VoiceOver pronuncia le descrizioni delle forme man mano che ci si sposta. È possibile scegliere fra 8 gruppi di forme: Rettangoli, Forme, Frecce, Forme equazione, Diagrammi di flusso, Stelle e decorazioni, Callout e Pulsanti di azione.

  6. Premere BARRA SPAZIATRICE. L'immagine viene ritagliata in base alla forma selezionata.

Ritagliare in base a proporzioni specifiche

  1. Nella presentazione selezionare l'immagine da ritagliare. Per selezionare un'immagine, nell'area della diapositiva premere TAB finché non si sente VoiceOver pronunciare: "Immagine, elemento di layout".

  2. Per passare alla scheda Formato immagine, premere F6 finché non si sente il nome di una scheda seguito da "Sei attualmente attivo su una scheda… all'interno di un gruppo di schede". Usare quindi la freccia DESTRA o SINISTRA finché non si sente "Scheda Formato immagine". Quindi premere BARRA SPAZIATRICE per selezionare.

  3. Per passare al menu Ritaglia, premere TAB finché non si sente: "Ritaglia, pulsante di menu". Per espandere il menu, premere CTRL+OPZIONE+MAIUSC+M.

  4. Per ritagliare l'immagine in base a proporzioni specifiche, premere la freccia GIÙ per passare al sottomenu Proporzioni. Per espandere il sottomenu, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  5. Per selezionare le proporzioni per il ritaglio, premere la freccia GIÙ una volta e quindi usare la freccia SU o GIÙ per spostarsi tra le opzioni. VoiceOver pronuncia le proporzioni man mano che ci si sposta. È possibile scegliere fra 3 gruppi di proporzioni: Rettangolo, Verticale e Orizzontale.

  6. Premere BARRA SPAZIATRICE. L'immagine viene ritagliata in base alle proporzioni selezionate.

Aggiungere e formattare una tabella in una diapositiva

Aggiungere una tabella

  1. Nella presentazione di PowerPoint passare all'area del contenuto della diapositiva in cui si vuole inserire la tabella.

  2. Per accedere alla barra dei menu, premere CTRL+OPZIONE+M.

  3. Premere la freccia DESTRA più volte finché VoiceOver non pronuncia "Inserisci". Per selezionare e aprire il menu, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  4. Premere la freccia GIÙ finché VoiceOver non pronuncia "Tabella, puntini di sospensione", quindi premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare.

  5. Si apre la finestra di dialogo Inserisci tabella con lo stato attivo nel campo Numero di colonne. Il numero di colonne predefinito è 3. Per modificarlo, digitare un nuovo numero. Premere due volte TAB per spostarsi nel campo Numero di righe. Il numero di righe predefinito è 3. Per modificarlo, digitare un altro numero. Premere INVIO per inserire la tabella nella diapositiva.

  6. La tabella viene inserita e il cursore viene visualizzato nella cella superiore sinistra. Usare i tasti di direzione per esplorare le celle. Usare i tasti di direzione per esplorare le celle. Man mano che ci si sposta VoiceOver legge il contenuto della cella e la posizione dell'utente. Per aggiungere testo, posizionare il cursore in una cella e iniziare a digitare.

  7. Per interrompere le modifiche alla tabella, premere ESC.

Aggiungere una riga o una colonna

  1. Nella presentazione di PowerPoint passare al riquadro anteprima e selezionare la diapositiva contenente la tabella.

  2. Nel riquadro anteprima premere TAB più volte per spostare lo stato attivo nella tabella della diapositiva. Quando VoiceOver pronuncia "Tabella", la tabella viene selezionata.

  3. Per iniziare a modificare la tabella, premere CTRL+OPZIONE+MAIUSC+freccia GIÙ.

  4. Usare i tasti di direzione per posizionare il cursore in una cella sopra o sotto il punto in cui si vuole inserire la nuova riga oppure in una cella a sinistra o a destra della colonna da inserire.

  5. Premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Layout, premere la freccia DESTRA finché VoiceOver non pronuncia "Layout, scheda, 10 di 10". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  6. Effettua una delle operazioni seguenti:

    • Per aggiungere una riga sopra la cella selezionata, premere TAB finché non si sente "Inserisci sopra, pulsante".

    • Per aggiungere una riga sotto la cella selezionata, premere TAB finché non si sente "Inserisci sotto, pulsante".

    • Per aggiungere una riga a sinistra della cella selezionata, premere TAB finché non si sente "Inserisci a sinistra, pulsante".

    • Per aggiungere una riga a destra della cella selezionata, premere TAB finché non si sente "Inserisci a destra, pulsante".

    Per selezionare un'opzione, premere CTRL+OPZIONE+BARRA SPAZIATRICE. La riga o la colonna viene inserita.

Eliminare una riga o una colonna

  1. Nella tabella spostare lo stato attivo in una cella nella colonna o nella riga da eliminare.

  2. Premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Layout, premere la freccia DESTRA finché VoiceOver non pronuncia "Layout, scheda, 10 di 10". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  3. Premere TAB più volte finché VoiceOver non pronuncia "Elimina, pulsante del menu", quindi premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare e aprire il menu.

  4. Effettua una delle operazioni seguenti:

    • Per eliminare una colonna, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

    • Per eliminare una riga, premere freccia GIÙ due volte. VoiceOver pronuncia "Elimina righe". Per eliminare, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

    La colonna o la riga viene eliminata.

Aggiungere un bordo a una tabella

  1. Nella presentazione di PowerPoint selezionare la tabella a cui aggiungere il bordo.

  2. Premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Struttura tabella, premere la freccia DESTRA o SINISTRA finché VoiceOver non pronuncia "Struttura tabella, scheda, 9 di 10". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  3. Premere TAB più volte finché VoiceOver non pronuncia "Bordi, pulsante del menu". Premere CTRL+OPZIONE+MAIUSC+M per aprire il menu.

  4. Usare la freccia SU o GIÙ per esplorare le opzioni. Man mano che ci si sposta vengono pronunciate le varie opzioni. Per selezionare, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

    Il bordo viene aggiunto alla tabella. Lo stato attivo rimane sul pulsante Menu.

Spostare una tabella

  1. Nella presentazione di PowerPoint selezionare la tabella da spostare.

  2. Per spostare la tabella all'interno della diapositiva:

    • Premere MAIUSC+freccia DESTRA per spostare la tabella a sinistra.

    • Premere MAIUSC+freccia SINISTRA per spostare la tabella a destra.

    • Premere MAIUSC+freccia SU per spostare la tabella verso l'alto.

    • Premere MAIUSC+freccia GIÙ per spostare la tabella verso il basso.

  3. Per interrompere lo spostamento della tabella, premere ESC.

Ridimensionare una tabella

  1. Nella presentazione selezionare la tabella da ridimensionare.

  2. Premere F6 finché non viene visualizzata una scheda. Se non è visualizzata la scheda Layout, premere la freccia DESTRA finché VoiceOver non pronuncia "Layout, scheda, 10 di 10". Premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare la scheda.

  3. Effettua una delle operazioni seguenti:

    • Per modificare l'altezza della tabella, premere più volte TAB finché non si sente: "Altezza, <altezza corrente>, stepper". Digitare l'altezza in pollici, quindi premere INVIO.

    • Per modificare la larghezza della tabella, premere più volte TAB finché non si sente: "Larghezza, <larghezza corrente>, stepper". Digitare la larghezza in pollici, quindi premere INVIO.

    Le dimensioni della tabella vengono modificate. Lo stato attivo rimane sul pulsante Menu.

Inserire una forma o un elemento grafico SmartArt

  1. Nella presentazione di PowerPoint passare all'area del contenuto della diapositiva in cui si vuole inserire un elemento grafico SmartArt.

  2. Per accedere alla barra dei menu, premere CTRL+OPZIONE+M.

  3. Premere la freccia DESTRA più volte finché VoiceOver non pronuncia "Inserisci". Per selezionare e aprire il menu, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  4. Premere la freccia GIÙ più volte finché VoiceOver non pronuncia "SmartArt, sottomenu", quindi premere CTRL+OPZIONE+BARRA SPAZIATRICE per selezionare.

  5. Per scorrere tra le categorie SmartArt, usare la freccia SU o GIÙ. Man mano che ci si sposta vengono pronunciate le categorie. Quando si raggiunge la categoria desiderata, premere CTRL+OPZIONE+BARRA SPAZIATRICE.

  6. L'elemento grafico SmartArt viene creato e inserito nella diapositiva selezionata. Lo stato attivo si trova nella prima casella di testo modificabile. Per aggiungere testo, iniziare a digitare. Per spostarsi nella casella di testo successiva, premere ESC e quindi TAB.

  7. Per interrompere la modifica dell'elemento grafico SmartArt, premere ESC.

Vedere anche

Usare un'utilità per la lettura dello schermo per lavorare con le dispositive in PowerPoint

Usare un'utilità per la lettura dello schermo per inserire audio o video in PowerPoint 2016

Scelte rapide da tastiera in PowerPoint 2016 per Mac

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Configurare il dispositivo per il supporto dell'accessibilità in Office 365

È possibile usare VoiceOver, l'utilità per la lettura dello schermo predefinita di iOS, per rendere accattivanti le presentazioni di PowerPoint 2016 per iOS aggiungendo immagini e tabelle. È anche possibile modificare il contenuto aggiunto, ad esempio aggiungere cornici alle immagini e aggiungere e rimuovere righe e colonne della tabella.

Note : 

  • Le nuove caratteristiche di Office 365 vengono rilasciate gradualmente per gli abbonati a Office 365, quindi l'app potrebbe non includere ancora queste caratteristiche. Per informazioni su come ottenere più rapidamente le nuove funzionalità, visitare la pagina Quando si ottengono le caratteristiche più recenti di Office 2016 per Office 365?.

  • Questo argomento presuppone che si usi un iPhone. Alcuni percorsi di spostamento e movimenti potrebbero essere diversi su un iPad.

  • Questo argomento presuppone l'uso dell'utilità per la lettura dello schermo predefinita di iOS, VoiceOver. Per altre informazioni sull'uso di VoiceOver, visitare la pagina Accessibilità di Apple.

In questo argomento

Aggiungere immagini

È possibile usare un'immagine acquisita con la fotocamera del dispositivo o scaricare un'immagine dal Web.

Aggiungere un'immagine dal dispositivo

Se sono state salvate immagini nel dispositivo, è possibile usarle nella presentazione oppure cercare immagini online e salvarle nel dispositivo.

  1. Per cercare un'immagine online, usare Safari o un altro Web browser per cercare l'immagine desiderata e salvarla nel dispositivo. Per impostazione predefinita, le immagini vengono salvate in Foto.

    Nota : I passaggi esatti variano a seconda del browser e del motore di ricerca usati.

  2. In PowerPoint passare all'area del contenuto della diapositiva in cui si vuole inserire un'immagine.

  3. Scorrere rapidamente verso destra finché non si sente "Mostra barra multifunzione, pulsante", quindi effettuare un doppio tocco sullo schermo. Si sente "Home, scheda".

  4. Effettuare un doppio tocco sullo schermo, scorrere rapidamente verso destra finché non si sente "Inserisci, scheda", quindi effettuare un doppio tocco sullo schermo.

  5. Scorrere rapidamente verso destra finché non si sente "Inserisci immagini, pulsante", quindi effettuare un doppio tocco sullo schermo. Si apre Foto.

    Nota : Potrebbe aprirsi una finestra popup e si sente "PowerPoint vorrebbe accedere alle tue Foto". Se si accetta, scorrere rapidamente verso destra finché non si sente "OK, pulsante", quindi effettuare un doppio tocco sullo schermo.

  6. Scorrere rapidamente verso destra finché non si sente "Rullino", seguito dal numero di foto nella cartella. Effettuare un doppio tocco sullo schermo.

  7. Scorrere rapidamente verso destra finché non si trova l'immagine corretta. VoiceOver legge l'orientamento e la data di ogni immagine.

  8. Per inserire l'immagine attualmente selezionata, effettuare un doppio tocco sullo schermo. Lo stato attivo torna nella presentazione con l'immagine selezionata.

Aggiungere un'immagine dalla fotocamera

  1. In PowerPoint passare all'area del contenuto della diapositiva in cui si vuole inserire un'immagine.

  2. Scorrere rapidamente verso destra finché non si sente "Mostra barra multifunzione, pulsante", quindi effettuare un doppio tocco sullo schermo. Si sente "Home, scheda".

  3. Effettuare un doppio tocco sullo schermo, scorrere rapidamente verso destra finché non si sente "Inserisci, scheda", quindi effettuare un doppio tocco sullo schermo.

  4. Scorrere rapidamente verso destra finché non si sente "Inserisci immagine da fotocamera, pulsante", quindi effettuare un doppio tocco sullo schermo. Si apre Fotocamera.

    Nota : Potrebbe aprirsi una finestra popup e si sente "PowerPoint vorrebbe accedere alla videocamera". Se si accetta, scorrere rapidamente verso destra finché non si sente "OK, pulsante", quindi effettuare un doppio tocco sullo schermo.

  5. Scorrere rapidamente verso destra finché non si sente "Scatta foto, pulsante". Puntare la fotocamera nella direzione desiderata ed effettuare un doppio tocco sullo schermo.

  6. Scorrere rapidamente verso destra o verso sinistra finché non si sente "Usa foto, pulsante", quindi effettuare un doppio tocco sullo schermo per inserire la foto. Lo stato attivo torna sulla presentazione con l'immagine selezionata.

Cambiare gli stili per le immagini

È possibile aggiungere diversi stili per la cornice o il bordo alle immagini.

  1. In PowerPoint passare all'immagine di cui si vuole modificare lo stile.

  2. Scorrere rapidamente verso destra finché non si sente "Stile immagine, pulsante", quindi effettuare un doppio tocco sullo schermo.

  3. Scorrere rapidamente verso destra fino a raggiungere le opzioni di stile, ad esempio "Cornice semplice, pulsante". Continuare a scorrere finché non si trova lo stile da usare, quindi effettuare un doppio tocco per applicarlo all'immagine.

  4. Per chiudere il menu, scorrere rapidamente verso sinistra finché non si sente "Chiudi, pulsante", quindi effettuare un doppio tocco sullo schermo.

Aggiungere e formattare una tabella

È possibile aggiungere tabelle alla presentazione per visualizzare le informazioni in modo compatto e organizzato.

  1. In PowerPoint passare all'area del contenuto della diapositiva in cui si vuole inserire una tabella.

  2. Scorrere rapidamente verso destra finché non si sente "Mostra barra multifunzione, pulsante", quindi effettuare un doppio tocco sullo schermo. Si sente "Home, scheda".

  3. Effettuare un doppio tocco sullo schermo, scorrere rapidamente verso destra finché non si sente "Inserisci, scheda", quindi effettuare un doppio tocco sullo schermo.

  4. Scorrere rapidamente verso destra finché non si sente "Tabella, pulsante", quindi effettuare un doppio tocco sullo schermo.

Viene creata una tabella predefinita con 3 colonne e 3 righe.

Aggiungere o eliminare righe e colonne

  1. In PowerPoint passare alla diapositiva in cui si trova la tabella.

  2. Scorrere rapidamente verso sinistra finché non si trova la tabella, quindi effettuare un doppio tocco sullo schermo.

  3. Scorrere rapidamente verso sinistra per spostarsi tra le celle, a partire dalla cella all'estrema destra della riga inferiore. Continuare a scorrere rapidamente verso sinistra fino a trovare la riga o la colonna desiderata.

  4. Per aggiungere una riga, toccare la metà inferiore dello schermo con 4 dita, scorrere rapidamente verso sinistra finché non si sente "Inserisci sopra, pulsante" o "Inserisci sotto, pulsante" a seconda del lato della riga selezionata in cui si vuole aggiungere la nuova riga, quindi effettuare un doppio tocco sullo schermo.

  5. Per aggiungere una colonna, toccare la metà inferiore dello schermo con 4 dita, scorrere rapidamente verso sinistra finché non si sente "Inserisci a sinistra, pulsante" o "Inserisci a destra, pulsante" a seconda del lato della colonna selezionata in cui si vuole aggiungere la nuova colonna, quindi effettuare un doppio tocco sullo schermo.

Ridimensionare una tabella

Dopo aver aggiunto testo e colonne alla tabella, è possibile ridimensionarla automaticamente per adattarla al numero di colonne corrente.

  1. In PowerPoint passare alla diapositiva in cui si trova la tabella.

  2. Scorrere rapidamente verso sinistra finché non si trova la tabella, quindi effettuare un doppio tocco sullo schermo.

  3. Toccare la metà inferiore dello schermo con 4 dita, quindi scorrere rapidamente verso sinistra finché non si sente: "Mostra barra multifunzione, pulsante", quindi effettuare un doppio tocco sullo schermo. Si sente "Tabella, scheda".

  4. Scorrere rapidamente verso destra finché non si sente "Adatta, pulsante", quindi effettuare un doppio tocco sullo schermo.

Inserire una forma

PowerPoint 2016 per iOS offre una raccolta di forme predefinite che possono essere usate nelle presentazioni. Includono linee, forme geometriche di base, frecce e stelle.

  1. In PowerPoint passare all'area del contenuto della diapositiva in cui si vuole inserire una forma.

  2. Scorrere rapidamente verso destra finché non si sente "Mostra barra multifunzione, pulsante", quindi effettuare un doppio tocco sullo schermo. Si sente "Home, scheda".

  3. Effettuare un doppio tocco sullo schermo, scorrere rapidamente verso destra finché non si sente "Inserisci, scheda", quindi effettuare un doppio tocco sullo schermo.

  4. Scorrere rapidamente verso destra finché non si sente "Forme, pulsante", quindi effettuare un doppio tocco sullo schermo. Si apre il menu Forme.

    Le forme sono organizzate nei gruppi seguenti:

    • Forme usate di recente

    • Linee

    • Rettangoli

    • Forme base

    • Frecce a blocchi

    • Forme equazione

    • Forme Diagramma di flusso

    • Stelle e decorazioni

    • Callout

  5. Scorrere rapidamente verso destra finché non si sente il nome della forma da usare, ad esempio "Rettangolo, pulsante", quindi effettuare un doppio tocco sullo schermo per inserirla. Lo stato attivo torna sulla presentazione con la forma selezionata.

Vedere anche

Rendere accessibili le presentazioni di PowerPoint

Attività di base per creare una presentazione in PowerPoint con un'utilità per la lettura dello schermo

Configurare il dispositivo per il supporto dell'accessibilità in Office 365

Come esplorare PowerPoint usando le funzionalità per l'accessibilità

Supporto tecnico per clienti con disabilità

Microsoft vuole offrire la miglior esperienza possibile a tutti i clienti. Se si hanno disabilità o domande relative all'accessibilità, contattare Microsoft Disability Answer Desk per ottenere assistenza tecnica. Il team di Disability Answer Desk è qualificato nell'uso di molte delle assistive technology più diffuse e può offrire assistenza nel linguaggio dei segni in inglese, spagnolo, francese e americano. Per trovare le informazioni di contatto per la propria area geografica, visitare il sito Microsoft Disability Answer Desk.

Gli utenti di enti pubblici, commerciali o aziendali possono contattare l'Answer Desk per l'accessibilità per le aziende.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×