Usare le filigrane

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

È possibile aggiungere a una presentazione una filigrana che la identifichi come versione bozza. L'inserimento della filigrana nello schema diapositiva consente di aggiungerla a tutte le diapositive.

Aggiungere una filigrana BOZZA

  1. Fare clic su VISUALIZZA > Schema diapositiva e selezionare lo schema diapositiva.

  2. Fare clic su INSERISCI > Casella di testo. Disegnare quindi una casella di testo grande e digitare BOZZA.

  3. Selezionare il testo, quindi nella barra di formattazione rapida immettere una dimensione del carattere da 250 a 300 circa.

  4. Fare clic su HOME > Paragrafo > Allinea al centro per allineare il testo al centro della casella di testo.

  5. Fare clic sulla scheda STRUMENTI DISEGNO - FORMATO > Allinea > Allinea al centro. Fare anche clic su Allinea al centro orizzontalmente.

  6. Fare clic sulla scheda STRUMENTI DISEGNO - FORMATO > pulsante di visualizzazione della finestra di dialogo Formato effetti testo.

  7. Nella finestra di dialogo fare clic sulla scheda OPZIONI TESTO e quindi sulla scheda Contorno e riempimento testo. In RIEMPIMENTO TESTO trascinare il dispositivo di scorrimento Trasparenza su circa 80.

  8. Fare clic su Porta indietro e Porta in secondo piano. Questa impostazione inserisce la parola BOZZA a un livello in secondo piano rispetto agli elementi della diapositiva, ma appena sopra lo sfondo della diapositiva.

Altre informazioni

Aggiungere un'immagine di sfondo, o filigrana, alle diapositive

Aggiungere una filigrana BOZZA allo sfondo delle diapositive

Rimuovere una filigrana dallo sfondo delle diapositive

Aggiungere un video come sfondo per le diapositive

Puoi chiamarla immagine di sfondo o testo semitrasparente, ma il suo nome esatto è filigrana,

una sorta di immagine di sfondo che può apparire in tutte le diapositive di una presentazione di PowerPoint. Come il logo di una società, ad esempio.

Le filigrane possono essere usate per l'identificazione o la personalizzazione

oppure semplicemente come elemento di progettazione o decorativo.

Aggiungiamo a questa presentazione una filigrana che la identifichi come versione bozza.

Fai clic sulla scheda Visualizza e apri lo schema diapositiva.

Quindi, seleziona lo schema diapositiva

Se inserisci la filigrana qui, verrà visualizzata sullo sfondo di ogni diapositiva.

Nella scheda Inserisci fai clic su Casella di testo. Quindi, disegna una casella di testo grande e digita BOZZA.

Seleziona il testo, specifica una dimensione del carattere compresa tra 250 e 300 e cambia lo stile del carattere, se vuoi.

Potrebbe essere necessario ingrandire un po' la casella di testo.

Ora, spostati nella parte alta della casella di testo e fai clic su questa freccia circolare, detta punto di manipolazione di rotazione.

Trascinala a sinistra, in modo da inclinare il testo verso l'alto e riempire la diapositiva.

Poi, allinea il testo al centro nella casella di testo, passa alla scheda Formato di Strumenti disegno e fai su Allinea e quindi su Allinea al centro orizzontalmente.

Infine, fai clic su Allinea al centro verticalmente.

A questo punto dobbiamo fare qualcosa alla filigrana affinché non interferisca con gli elementi in primo piano.

Seleziona il testo, quindi nella scheda Formato di Strumenti disegno

fai clic sul pulsante di visualizzazione della finestra di dialogo Formato effetti testo per aprire questo riquadro.

Fai clic sulla scheda Opzioni testo e quindi su Contorno e riempimento testo.

In Riempimento testo fai clic sul dispositivo di scorrimento Trasparenza e trascinalo più o meno fino a 80.

Devi trovare il giusto equilibrio tra l'essere troppo in evidenza e troppo in secondo piano.

Infine, fai clic su Porta indietro e su Porta in secondo piano.

In questo modo il testo BOZZA viene inserito a un livello in secondo piano rispetto agli elementi della diapositiva, ma appena sopra lo sfondo della diapositiva.

Per rendere il testo ancora meno appariscente, puoi fare clic su Riempimento testo e rimuovere il riempimento.

Quindi puoi aggiungere un colore per il contorno e modificare la trasparenza del contorno.

Ora chiudiamo lo schema diapositiva e vediamo che aspetto ha la filigrana dietro il contenuto.

Sfoglia le diapositive. Se serve, riapri lo schema diapositiva e regola di nuovo il livello di trasparenza.

Sei tu che decidi quanto deve essere vistosa la filigrana. Puoi persino impostare il 90% e renderla quasi completamente trasparente.

Un'ultima cosa: se hai creato una filigrana che soddisfa le tue esigenze, puoi salvarla in un file di immagine.

Fai clic con il pulsante destro del mouse sulla casella di testo e scegli Salva come immagine.

Scegli il percorso in cui salvarla, digita un nome e fai clic su Salva.

Ora puoi inserire l'immagine nella tua prossima presentazione.

Nel prossimo video vedremo come si aggiunge un'immagine come filigrana.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×