Usare i segnalibri in Word per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Un segnalibro identifica una specifica parola, sezione o posizione del documento a cui si assegna un nome e che si identifica per riferimento futuro. È ad esempio possibile creare un segnalibro per identificare il testo da revisionare in un momento successivo. Invece di scorrere il documento per individuare il testo, è possibile spostarsi rapidamente tramite un segnalibro.

Assegnare un segnalibro a una posizione

  1. Selezionare un blocco di testo o un'immagine oppure posizionare il cursore nel punto in cui si vuole aggiungere un segnalibro.

  2. Nella scheda Inserisci fare clic su Segnalibro.

    Opzione Segnalibro evidenziata nella scheda Inserisci

  3. Digitare un nome in Nome segnalibro e fare clic su Aggiungi.

    Nota : I nomi dei segnalibri devono iniziare con una lettera, possono essere composti da un massimo di 40 caratteri e non possono contenere spazi. I segnalibri possono contenere lettere, numeri o trattini di sottolineatura ( _ ).

Passare al segnalibro

Dopo avere creato i segnalibri è possibile aggiungervi un collegamento all'interno del documento o accedervi in qualsiasi momento.

Passare a un segnalibro

  1. Scegliere Trova dal menu Modifica e quindi fare clic su Vai a.

  2. In Vai a fare clic su Segnalibro.

  3. In Nome del segnalibro selezionare il segnalibro desiderato.

  4. Fare clic su Vai a e quindi su Chiudi per visualizzare il segnalibro nel documento.

Aggiungere un collegamento a un segnalibro

È inoltre possibile aggiungere collegamenti ipertestuali per passare a una posizione con segnalibro nello stesso documento.

  1. Selezionare il testo o l'oggetto da usare come collegamento ipertestuale.

  2. Premere CTRL e fare clic sul testo o sull'oggetto e scegliere Collegamento ipertestuale.

  3. Nella finestra di dialogo Inserisci collegamento ipertestuale fare clic su Questo documento e quindi sulla freccia accanto a Segnalibri.

    Finestra di dialogo Inserisci collegamento ipertestuale con la scheda Questo documento e l'opzione Segnalibri evidenziate.

  4. Nell'elenco selezionare il segnalibro a cui si vuole creare un collegamento.

    Nota : Per personalizzare la descrizione visualizzata quando si posiziona il puntatore sul collegamento ipertestuale, fare clic su Descrizione e quindi digitare il testo desiderato.

  5. Fare clic su OK.

Per ulteriori informazioni sui collegamenti ipertestuali, vedere creare o modificare un collegamento ipertestuale.

Visualizzare i segnalibri in un documento

  1. Nel menu Word fare clic su Preferenze.

  2. Nella sezione Strumenti di modifica e correzione fare clic su Visualizzazione.

  3. In Mostra nel documento selezionare la casella accanto a Segnalibri.

    Finestra Visualizza in Preferenze con l'opzione Segnalibri evidenziata.

    Nota : Word visualizza il segnalibro per un blocco di testo o un'immagine in forma di elemento racchiuso tra parentesi quadre. Il segnalibro per un percorso viene invece visualizzato in forma di cursore a I. Le parentesi quadre e i cursori a I non vengono visualizzati sul documento stampato.

  4. Fare clic sul cerchio rosso per chiudere la finestra di dialogo Visualizzazione.

Eliminare un segnalibro

  1. Fare clic su Inserisci > Grafico.

  2. Fare clic sul nome del segnalibro da eliminare, su Elimina e quindi su Chiudi.

    Suggerimento : Per eliminare sia il segnalibro e il testo o l'oggetto a cui è associato il segnalibro nel documento, selezionare il testo o l'oggetto e quindi premere CANC.

Vedere anche

Creare o modificare un collegamento ipertestuale

Aggiungere un segnalibro

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Fare clic nel punto in cui inserire un segnalibro.

  3. Scegliere Segnalibro dal menu Inserisci.

  4. In Nome segnalibro, digitare o selezionare un nome.

    Nota : I nomi dei segnalibri devono iniziare con una lettera, possono essere composti da un massimo di 40 caratteri e non possono contenere spazi. I segnalibri possono contenere lettere, numeri o trattini di sottolineatura ( _ ).

  5. Fare clic su Aggiungi.

Passare a un segnalibro

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Scegliere Trova dal menu Modifica e quindi fare clic su Vai a.

  3. Nell'elenco Vai a fare clic su Segnalibro.

  4. Nel menu a comparsa Nome del segnalibro fare clic sul segnalibro, su Vai a e quindi su Chiudi.

Visualizzare i segnalibri in un documento

  1. Scegliere Preferenze dal menu Word e quindi in Modifica e strumenti di correzione,
    fare clic su Visualizza Pulsante Visualizza preferenze

    Nota : Per aprire le preferenze di Word, è necessario che sia aperto un documento.

  2. In Mostra selezionare la casella di controllo Segnalibri.

    Nota : I segnalibri assegnati a un elemento vengono visualizzati tra parentesi quadre ([ ]). I segnalibri assegnati a una posizione vengono visualizzati come cursore a I. Le parentesi quadre e il cursore a I non vengono stampati.

Eliminare un segnalibro

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Scegliere Segnalibro dal menu Inserisci.

  3. Fare clic sul nome del segnalibro da eliminare, su Elimina e quindi su Chiudi.

    Suggerimento : Per eliminare sia il segnalibro e il testo o l'oggetto a cui è associato il segnalibro nel documento, selezionare il testo o l'oggetto e quindi premere CANC.

Vedere anche

Creare o aggiornare un riferimento incrociato

Creare o modificare un collegamento ipertestuale

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×