Unione di più progetti per facilità di stampa

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per stampare dati contenuti in progetti diversi, è possibile unire i progetti in una sola visualizzazione. Dall'unione dei progetti verrà creato un progetto consolidato.

È possibile ordinare, filtro o gruppo le attività o risorse nel progetto consolidato prima di stampare informazioni combinate.

  1. Aprire i file che si desidera unire.

  2. Scegliere Nuova finestra dal menu Finestra.

  3. Per unire i progetti, fare clic sul file che si desidera elencare per primo nell'elenco Progetti.

  4. Per selezionare progetti adiacenti, fare clic sul primo e sull'ultimo progetto che si desidera elencare nel progetto consolidato tenendo premuto MAIUSC. Per selezionare progetti non adiacenti, fare clic sul nome del file successivo che si desidera elencare nel progetto consolidato tenendo premuto CTRL.

    Ripetere questa procedura fino a selezionare tutti i file da consolidare.

  5. Nella casella Visualizzazione fare clic sulla visualizzazione che si desidera ottenere dalla combinazione dei file.

Nota : 

  • È possibile unire un numero considerevole di file in un'unica operazione. Scegliere Progetto dal menu Inserisci. Selezionare i file da consolidare e quindi fare clic su Inserisci.

  • Per utilizzare questo file consolidato anche in seguito, scegliere Salva con nome dal menu File. Digitare un nome per il file consolidato nella casella Nome file e quindi fare clic su Salva.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×