Trovare gli strumenti WordArt

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Barra degli strumenti di disegno disponibile nelle versioni precedenti di diversi programmi Office è stato sostituito da scheda della barra multifunzione Strumenti di disegno. Sulla barra multifunzione consentono di trovare rapidamente i comandi necessari per completare un'attività.

I comandi sono organizzati in gruppi logici, in schede, ad esempio gruppo Appunti della scheda Home. Ogni scheda è correlata a un tipo di attività, ad esempio la scrittura o progettazione di una pagina. Per evitare confusione, alcune schede vengono visualizzate solo quando necessario. Ad esempio, la scheda Strumenti disegno viene visualizzata solo quando si seleziona una forma, linea o un altro oggetto disegno. Se si sceglie di disattivare l'oggetto disegno, la scheda Strumenti disegno non sarà più visibile.

Per ripristinarla è sufficiente fare doppio clic sulla linea, la forma o l'oggetto disegno. Dopo l'inserimento di una forma o una linea vengono visualizzate altre schede che contengono formattazione ed effetti precedentemente disponibili nella barra degli strumenti Disegno, oltre a nuove caratteristiche come Stili veloci.

Per eseguire la maggior parte delle attività eseguite utilizzando la barra degli strumenti disegno (ad esempio l'inserimento di una forma disegnando una linea o l'aggiunta di un oggetto WordArt, si fa clic su un'opzione nel gruppo illustrazioni, o testo, in Inserisci scheda della barra multifunzione.

immagine della barra multifunzione di excel

Il gruppo Illustrazioni della scheda Inserisci in Excel.

Gruppo Testo nella scheda Inserisci in Word

Il gruppo Testo della scheda Inserisci in Word.

Le altre attività si eseguono usando la scheda Strumenti di disegno dopo aver creato la linea, la forma o l'oggetto WordArt.

Scheda della barra multifunzione Strumenti di disegno

SchedaStrumentidisegnovisto in Word.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×