Tasti di scelta rapida per Microsoft Office Project 2010

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

I tasti di scelta rapida descritti in questo argomento della Guida fanno riferimento al layout della tastiera italiana. È tuttavia possibile che i tasti di altri layout non corrispondano esattamente a quelli della tastiera italiana.

Per indicare le combinazioni di tasti che prevedono la pressione simultanea di due o più tasti, nella Guida di Project viene utilizzato come separatore un segno più (+). Per indicare le combinazioni composte da un tasto immediatamente seguito da un altro, viene invece utilizzata la virgola (,).

È possibile utilizzare la tastiera per accedere ai comandi della barra multifunzione e per spostarsi all'interno della finestra della Guida ed esplorarne il contenuto. Premere ALT per visualizzare i suggerimenti tasto di scelta in corrispondenza di ciascuna funzionalità disponibile nella visualizzazione corrente. L'esempio seguente è relativo a Microsoft Office Word.

Nota : Per stampare questo argomento, premere TAB per selezionare Mostra tutto, premere INVIO e quindi CTRL+P.

Guida

Utilizzo della finestra della Guida

La finestra della Guida consente di accedere a tutti i collegamenti della Guida di Office. In questa finestra sono visualizzati tutti gli argomenti e le altre informazioni della Guida.

Nella finestra della Guida

Operazione da eseguire

Premere

Aprire la finestra della Guida.

F1

Chiudere la finestra della Guida.

ALT+F4

Spostarsi tra la finestra della Guida e l'applicazione attiva.

ALT+TAB

Tornare alla home page di Nome programma

ALT+HOME

Selezionare l'elemento successivo nella finestra della Guida.

TAB

Selezionare l'elemento precedente nella finestra della Guida.

MAIUSC+TAB

Esegue l'azione corrispondente all'elemento selezionato.

INVIO

Nella sezione Ricerca nella Guida di Nome programmadella finestra della Guida selezionare rispettivamente l'elemento successivo o precedente

TAB o MAIUSC+TAB

Nella sezione Browse Program Name Help della finestra della Guida, espandere o comprimere l'elemento selezionato.

INVIO

Selezionare il collegamento ipertestuale o il testo nascosto successivo, incluso il comando Mostra tutto o Nascondi tutto nella parte superiore di un argomento.

TAB

Selezionare il collegamento ipertestuale o il testo nascosto precedente.

MAIUSC+TAB

Eseguire l'azione relativa al collegamento ipertestuale, al testo nascosto o al comando Mostra tutto o Nascondi tutto selezionato.

INVIO

Tornare all'argomento della Guida precedente. Equivale al pulsante Indietro.

ALT+freccia SINISTRA o BACKSPACE

Passare all'argomento della Guida successivo. Equivale al pulsante Avanti.

ALT+freccia DESTRA

Scorrere piccole quantità di testo dell'argomento della Guida attualmente visualizzato, rispettivamente verso l'alto o verso il basso.

Freccia SU o freccia GIÙ

Scorrere grandi quantità di testo dell'argomento della Guida attualmente visualizzato, rispettivamente verso l'alto o verso il basso.

PGSU o PGGIÙ

Consente di impostare la visualizzazione della finestra della Guida connessa, ovvero affiancata, all'applicazione attiva o separata da essa, ovvero sovrapposta.

ALT+U

Visualizzare un menu di comandi per la finestra della Guida. È necessario che la finestra della Guida sia attiva. A tale scopo, fare clic al suo interno.

MAIUSC+F10

Interrompere l'ultima azione. Equivale al pulsante Interrompi.

ESC

Aggiornare la finestra (pulsante Aggiorna).

F5

Stampare l'argomento della Guida corrente.

Nota : Se il cursore non si trova in corrispondenza dell'argomento della Guida corrente, premere F6 e quindi CTRL+P.

CTRL+P

Modificare lo stato della connessione.

F6, freccia GIÙ

Digitare testo nella casella Digitare le parole da cercare.

F6, freccia GIÙ

Passare da un'area all'altra nella finestra della Guida, ad esempio dalla barra degli strumenti alla casella Digitare le parole da cercare e all'elenco Cerca e viceversa.

F6

Selezionare rispettivamente l'elemento successivo o precedente in un Sommario in visualizzazione albero.

Freccia SU o freccia GIÙ

Espansione o compressione del sommario di una visualizzazione albero

Freccia SINISTRA o freccia DESTRA

Operazioni di base di Microsoft Office

Accesso tramite tastiera alla barra multifunzione Office Fluent

  1. Premere ALT.

    I suggerimenti di tasti di scelta vengono visualizzati in corrispondenza di ogni caratteristica disponibile nella visualizzazione corrente.

  2. Premere la lettera visualizzata nel suggerimento tasto di scelta relativo alla caratteristica che si desidera utilizzare.

  3. A seconda della lettera premuta è possibile che vengano visualizzati suggerimenti aggiuntivi. Se ad esempio è attiva la scheda Home e si preme il tasto W, verrà visualizzata la scheda Visualizza unitamente ai suggerimenti tasto di scelta relativi ai gruppi contenuti in questa scheda.

  4. Continuare a premere le lettere finché non si preme la lettera del comando o del controllo da utilizzare. In alcuni casi è necessario innanzitutto premere la lettera del gruppo che contiene il comando.

    Nota : Per annullare l'azione che si sta eseguendo e nascondere i suggerimenti, premere ALT.

    Suggerimento : Se la finestra di controllo non riceve lo stato attivo quando viene selezionata tramite suggerimenti tasti di scelta, premere ALT e quindi premere CTRL+TAB.

Visualizzazione e uso delle finestre

Operazione da eseguire

Premere

Passare alla finestra successiva.

ALT+TAB

Passare alla finestra precedente.

ALT+MAIUSC+TAB

Chiudere la finestra attiva.

CTRL+W oppure CTRL+F4

Ripristinare le dimensioni della finestra attiva dopo averla ingrandita.

CTRL+F5

Spostarsi da un riquadro attività a un altro nella finestra del programma in senso orario. Potrebbe essere necessario premere F6 più volte.

Nota : Se premendo F6 non viene visualizzato il riquadro attività desiderato, provare a premere ALT per spostare lo stato attivo sulla barra dei menu o sulla barra multifunzione Office Fluent, quindi premere CTRL+TAB per passare al riquadro attività.

F6

Spostarsi da un riquadro a un altro nella finestra del programma, in senso antiorario.

MAIUSC+F6

Quando è aperta più di una finestra passare alla finestra successiva.

CTRL+F6

Passare alla finestra precedente.

CTRL+MAIUSC+F6

Quando una finestra di documento non è ingrandita, eseguire il comando Sposta (nel menu di controllo della finestra). Utilizzare i tasti di direzione per spostare la finestra e al termine dell'operazione premere ESC.

CTRL+F7

Quando una finestra di documento non è ingrandita, eseguire il comando Ridimensiona (nel menu di controllo della finestra). Utilizzare i tasti di direzione per ridimensionare la finestra e al termine dell'operazione premere ESC.

CTRL+F8

Ridurre a icona una finestra (operazione possibile solo in alcuni programmi di Microsoft Office).

CTRL+F9

Ingrandire o ripristinare una finestra selezionata.

CTRL+F10

Copiare un'immagine dello schermo negli Appunti.

STAMP

Copiare un'immagine della finestra selezionata negli Appunti.

ALT+STAMP

Modifica o ridimensionamento del carattere

Operazione da eseguire

Premere

Modificare il tipo di carattere.

CTRL+MAIUSC+F

Modificare la dimensione del carattere.

CTRL+MAIUSC+P

Aumentare la dimensione del carattere del testo selezionato.

CTRL+MAIUSC+>

Diminuisce le dimensioni del carattere del testo selezionato.

CTRL+<

Spostamento nel testo o tra le celle

Operazione da eseguire

Premere

Spostarsi a sinistra di un carattere.

Freccia SINISTRA

Spostarsi a destra di un carattere.

Freccia DESTRA

Spostarsi in su di una riga.

Freccia SU

Spostarsi in giù di una riga.

Freccia GIÙ

Spostarsi di una parola a sinistra.

CTRL+freccia SINISTRA

Spostarsi di una parola a destra.

CTRL+freccia DESTRA

Spostarsi alla fine di una riga.

FINE

Spostarsi all'inizio di una riga.

HOME

Spostarsi in su di un paragrafo.

CTRL+freccia SU

Spostarsi in giù di un paragrafo.

CTRL+freccia GIÙ

Spostarsi alla fine di una casella di testo.

CTRL+FINE

Spostarsi all'inizio di una casella di testo.

CTRL+HOME

Ripetere l'ultima azione Trova.

MAIUSC+F4

Esplorazione e uso delle tabelle

Operazione da eseguire

Premere

Spostarsi sulla cella successiva.

TAB

Spostarsi sulla cella precedente.

MAIUSC+TAB

Spostarsi sulla riga successiva.

Freccia GIÙ

Spostarsi sulla riga precedente.

Freccia SU

Inserire una tabulazione in una cella.

CTRL+TAB

Iniziare un nuovo paragrafo.

INVIO

Aggiungere una nuova riga nella parte inferiore della tabella.

TAB alla fine dell'ultima riga

Accesso e utilizzo di azioni

Operazione da eseguire

Premere

Visualizzare il menu o il messaggio di un'azione. Se sono presenti più azioni, passare alla successiva e visualizzarne il relativo menu o messaggio.

ALT+MAIUSC+F10

Selezionare l'elemento successivo nel menu dell'azione.

Freccia GIÙ

Selezionare l'elemento precedente nel menu dell'azione.

Freccia SU

Eseguire l'azione per la voce selezionata nel menu dell'azione.

INVIO

Chiudere il menu o il messaggio dell'azione.

ESC

Suggerimenti

  • È possibile richiedere la segnalazione tramite un suono della visualizzazione di un'azione. Per sentire gli avvisi acustici, è necessario disporre di una scheda audio e avere inoltre installato nel computer Effetti audio di Microsoft Office.

  • Se si dispone dell'accesso al World Wide Web, è possibile scaricare Microsoft Office Sounds dal sito Web Microsoft Office.com.

Uso delle finestre di dialogo

Operazione da eseguire

Premere

Passare all'opzione o al gruppo di opzioni successivo.

TAB

Passare all'opzione o al gruppo di opzioni precedente.

MAIUSC+TAB

Passare alla scheda successiva di una finestra di dialogo.

CTRL+TAB

Passare alla scheda precedente di una finestra di dialogo.

CTRL+MAIUSC+TAB

Spostarsi tra le opzioni di un elenco a discesa aperto o tra le opzioni di un gruppo.

Tasti di direzione

Eseguire l'operazione associata al pulsante selezionato e di selezionare o deselezionare la casella di controllo attiva.

BARRA SPAZIATRICE

Apre la casella di riepilogo a discesa, se è chiusa, e passa alla relativa opzione.

Prima lettera di un'opzione in un elenco a discesa

Selezionare un'opzione e selezionare o deselezionare una casella di controllo.

ALT+ lettera sottolineata di un'opzione

Aprire l'elenco a discesa selezionato.

ALT+FRECCIA GIÙ

Chiudere l'elenco a discesa selezionato, annullare un comando e chiudere una finestra di dialogo.

ESC

Eseguire l'azione assegnata a un pulsante predefinito in una finestra di dialogo.

INVIO

Utilizzo delle caselle di modifica all'interno delle finestre di dialogo

Una casella di modifica è un campo vuoto in cui è possibile digitare o incollare una voce, ad esempio il proprio nome utente o il percorso di una cartella.

Operazione da eseguire

Premere

Spostarsi all'inizio della riga.

HOME

Spostarsi alla fine della riga.

FINE

Spostarsi rispettivamente di un carattere a sinistra o a destra.

Freccia SINISTRA o freccia DESTRA

Spostarsi di una parola a sinistra.

CTRL+freccia SINISTRA

Spostarsi di una parola a destra.

CTRL+freccia DESTRA

Seleziona o deseleziona un carattere a sinistra della posizione corrente.

MAIUSC+freccia SINISTRA

Seleziona o deseleziona un carattere a destra della posizione corrente.

MAIUSC+freccia DESTRA

Seleziona o deseleziona una parola a sinistra della posizione corrente.

CTRL+MAIUSC+freccia SINISTRA

Seleziona o deseleziona una parola a destra della posizione corrente.

CTRL+MAIUSC+freccia DESTRA

Selezionare il testo dal punto d'inserimento all'inizio della riga.

MAIUSC+HOME

Selezionare il testo dal punto d'inserimento alla fine della riga.

MAIUSC+FINE

Usare le finestre di dialogo Apri e Salva con nome

Operazione da eseguire

Premere

Passare alla cartella precedente.

ALT+1

Aprire la cartella di livello superiore rispetto alla cartella aperta.

ALT+2

Chiudere la finestra di dialogo e aprire la pagina Web di ricerca.

ALT+3

Eliminare la cartella o il file selezionato.

ALT+3

Creare una nuova cartella.

ALT+4

Spostarsi tra le visualizzazioni di cartella disponibili.

ALT+5

Visualizzare il menu Strumenti.

ALT+L

Visualizzare un menu di scelta rapida relativo all'elemento selezionato, ad esempio una cartella o un file.

MAIUSC+F10

Spostarsi tra le opzioni o le aree all'interno di una finestra di dialogo.

TAB

Aprire l'elenco.

F4 o ALT+R

Aggiornare l'elenco dei file

F5

Microsoft Project 2010

Utilizzare la visualizzazione Diagramma reticolare

Operazione da eseguire

Premere

Spostarsi su una casella Diagramma reticolare diversa.

Tasti di direzione

Aggiungere caselle Diagramma reticolare alla selezione.

MAIUSC+tasti di direzione

Spostare una casella Diagramma reticolare.

Nota : È innanzitutto necessario impostare il posizionamento manuale. Selezionare la casella che si desidera spostare. Nel gruppo Formato della scheda Formato fare clic su Layout e quindi su Consenti posizionamento manuale.

CTRL+tasti di direzione

Spostare in alto la casella Diagramma reticolare nella visualizzazione o nel progetto.

CTRL+HOME o MAIUSC+CTRL+HOME

Passare alla casella Diagramma reticolare più bassa nel progetto.

CTRL+FINE o MAIUSC+CTRL+FINE

Spostarsi sulla casella Diagramma reticolare più a sinistra nel progetto.

HOME o MAIUSC+HOME

Spostarsi sulla casella Diagramma reticolare più a destra nel progetto.

FINE o MAIUSC+FINE

Spostarsi in alto dell'altezza di una finestra.

PGSU o MAIUSC+PGSU

Spostarsi in basso dell'altezza di una finestra.

PGGIÙ o MAIUSC+PGGIÙ

Spostarsi a sinistra della larghezza di una finestra.

CTRL+PGSU o MAIUSC+CTRL+PGSU

Spostarsi a destra della larghezza di una finestra.

CTRL+PGGIÙ o MAIUSC+CTRL+PGGIÙ

Selezionare il campo successivo nella casella Diagramma reticolare.

INVIO o TAB

Selezionare il campo precedente nella casella Diagramma reticolare.

MAIUSC+INVIO

Spostarsi all'interno di visualizzazioni e finestre

Operazione da eseguire

Premere

Attivare il menu di controllo.

ALT+BARRA SPAZIATRICE

Attivare la barra di immissione per modificare il testo in un campo.

F2

Attivare la barra dei menu.

F10 o ALT

Attivare il menu di controllo del progetto.

ALT+TRATTINO

Attivare la barra di divisione.

MAIUSC+F6

Chiudere la finestra del programma.

ALT+F4

Visualizzare tutte le attività o tutte le risorse filtrate.

F3

Visualizzare la finestra di dialogo Impostazioni campo.

ALT+F3

Aprire una nuova finestra.

MAIUSC+F11

Ridurre una selezione a un singolo campo.

MAIUSC+BACKSPACE

Reimpostare l'ordinamento sull'ordine degli ID e disattivare il raggruppamento.

MAIUSC+F3

Selezionare un oggetto disegno.

F6

Visualizzare informazioni sull'attività.

MAIUSC+F2

Visualizzare informazioni sulla risorsa.

MAIUSC+F2

Visualizzare informazioni sull'assegnazione.

MAIUSC+F2

Attivare o disattivare la modalità Aggiungi a selezione.

MAIUSC+F8

Attivare o disattivare Calcolo automatico.

CTRL+F9

Attivare o disattivare la modalità Estendi selezione.

F8

Spostarsi a sinistra, a destra, in alto o in basso per visualizzare pagine diverse nella finestra Anteprima di stampa.

ALT+tasti di direzione

Creare la struttura di un progetto

Operazione da eseguire

Premere

Nascondere sottoattività.

ALT+MAIUSC+trattino o ALT+MAIUSC+segno MENO (segno meno sul tastierino numerico)

Impostare il rientro dell'attività selezionata.

ALT+MAIUSC+freccia DESTRA

Mostrare le sottoattività.

ALT+MAIUSC+ = o ALT+MAIUSC+segno PIÙ (segno più sul tastierino numerico)

Mostrare tutte le attività.

ALT+MAIUSC+* (asterisco sul tastierino numerico)

Annullare il rientro dell'attività selezionata.

ALT+MAIUSC+freccia SINISTRA

Selezionare e modificare in una finestra di dialogo

Operazione da eseguire

Premere

Spostarsi da un campo all'altro nella parte inferiore di un modulo.

Tasti di direzione

Spostarsi nelle tabelle nella parte inferiore di un modulo.

ALT+1 (sinistra) o ALT+2 (destra)

Spostarsi sull'attività o risorsa successiva.

INVIO

Spostarsi sull'attività o risorsa precedente.

MAIUSC+INVIO

Selezionare e modificare in una visualizzazione foglio

Apportare modifiche in una visualizzazione

Operazione da eseguire

Premere

Annullare un'immissione.

ESC

Cancellare il contenuto o reimpostare il campo selezionato.

CTRL+CANC

Copiare i dati selezionati.

CTRL+C

Tagliare i dati selezionati.

CTRL+X

Eliminare i dati selezionati.

CANC

Eliminare una riga che include una cella selezionata.

CTRL+SEGNO MENO (tastierino numerico)

Copiare in basso.

CTRL+D

Visualizzare la finestra di dialogo Trova.

CTRL+F o MAIUSC+F5

Nella finestra di dialogo Trova passare all'istanza successiva dei risultati della ricerca.

MAIUSC+F4

Utilizzare il comando Vai a (menu Modifica).

F5

Collegare attività.

CTRL+F2

Incollare i dati copiati o tagliati.

CTRL+V

Ridurre la selezione a un campo.

MAIUSC+BACKSPACE

Annullare l'ultima azione.

CTRL+Z

Scollegare le attività.

CTRL+MAIUSC+F2

Impostare l'attività per la programmazione manuale.

CTRL+MAIUSC+M

Impostare l'attività per la programmazione automatica.

CTRL+MAIUSC+A

Spostarsi in una visualizzazione

Operazione da eseguire

Premere

Spostarsi all'inizio di un progetto (scala cronologica).

ALT+HOME

Spostarsi alla fine di un progetto (scala cronologica).

ALT+FINE

Spostare la scala cronologica a sinistra.

ALT+freccia SINISTRA

Spostare la scala cronologica a destra.

ALT+freccia DESTRA

Spostarsi sul primo campo in una riga.

HOME o CTRL+freccia SINISTRA

Spostarsi sulla prima riga.

CTRL+FRECCIA SU

Spostarsi sul primo campo della prima riga.

CTRL+HOME

Spostarsi sull'ultimo campo in una riga.

FINE o CTRL+freccia DESTRA

Spostarsi sull'ultimo campo dell'ultima riga.

CTRL+FINE

Passaggio all'ultima riga.

CTRL+freccia GIÙ

Spostarsi nel riquadro laterale

Operazione da eseguire

Premere

Spostare lo stato attivo tra il riquadro laterale e la visualizzazione sul lato destro.

CTRL+TAB o CTRL+MAIUSC+TAB

Selezionare colori diversi nel riquadro laterale se lo stato attivo si trova nel riquadro laterale.

TAB

Selezionare o deselezionare caselle di controllo e pulsanti di opzione se lo stato attivo si trova nel riquadro laterale.

BARRA SPAZIATRICE

Selezionare in una visualizzazione

Operazione da eseguire

Premere

Estendere la selezione in basso di una pagina.

MAIUSC+PGGIÙ

Estendere la selezione in alto di una pagina.

MAIUSC+PGSU

Estensione della selezione in basso di una riga.

MAIUSC+freccia GIÙ

Estensione della selezione in alto di una riga.

MAIUSC+freccia SU

Estensione della selezione al primo campo in una riga.

MAIUSC+HOME

Estensione della selezione all'ultimo campo in una riga.

MAIUSC+FINE

Estendere la selezione all'inizio delle informazioni.

CTRL+MAIUSC+HOME

Estendere la selezione alla fine delle informazioni.

CTRL+MAIUSC+FINE

Estendere la selezione alla prima riga.

CTRL+MAIUSC+freccia SU

Estendere la selezione all'ultima riga.

CTRL+MAIUSC+freccia GIÙ

Estendere la selezione al primo campo della prima riga.

CTRL+MAIUSC+HOME

Estensione della selezione all'ultimo campo dell'ultima riga.

CTRL+MAIUSC+FINE

Selezionare tutte le righe e colonne.

CTRL+MAIUSC+BARRA SPAZIATRICE

Selezionare una colonna.

CTRL+BARRA SPAZIATRICE

Selezionare una riga.

MAIUSC+BARRA SPAZIATRICE

Spostarsi all'interno di una selezione in basso di un campo.

INVIO

Spostarsi all'interno di un campo in alto di un campo.

MAIUSC+INVIO

Spostarsi all'interno di una selezione a destra di un campo.

TAB

Spostarsi all'interno di una selezione a sinistra di un campo.

MAIUSC+TAB

Selezionare e modificare nella barra di immissione

Operazione da eseguire

Premere

Accettare un'immissione.

INVIO

Annullare un'immissione.

ESC

Eliminare il carattere a sinistra del punto di inserimento.

BACKSPACE

Eliminare il carattere a destra del punto di inserimento.

CANC

Eliminare la parola a destra del punto di inserimento.

CTRL+CANC

Estendere la selezione alla fine del testo.

MAIUSC+FINE

Estendere la selezione all'inizio del testo.

MAIUSC+HOME

Attivare o disattivare la modalità Sovrascrivi.

INS

Utilizzare una scala cronologica

Operazione da eseguire

Premere

Spostare la scala cronologica a sinistra di una pagina.

ALT+PGSU

Spostare la scala cronologica a destra di una pagina.

ALT+PGGIÙ

Spostare la scala cronologica all'inizio del progetto.

ALT+HOME

Spostare la scala cronologica alla fine del progetto.

ALT+FINE

Scorrere la scala cronologica verso sinistra.

ALT+freccia SINISTRA

Scorrere la scala cronologica verso destra.

ALT+freccia DESTRA

Mostrare unità di tempo più piccole.

CTRL+ / (barra sul tastierino numerico)

Mostrare unità di tempo più grandi.

CTRL+* (asterisco sul tastierino numerico)

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×