Stampare un documento

Scheda Strumenti tabella sulla barra multifunzione

In Word è possibile modificare facilmente il layout e le opzioni per la stampa di un documento dopo aver visualizzato in anteprima il layout di stampa.

L'articolo è suddiviso nelle sezioni seguenti:

Visualizzare in anteprima il layout di stampa

Configurare le impostazioni di pagina

Iniziare a stampare

Visualizzare in anteprima il layout di stampa

1.Fare clic sulla scheda File.

Menu Altre opzioni con Opzioni riunione selezionato

2.Fare clic su Stampa.

Icona per guida chiamata

Verrà visualizzata un'anteprima di stampa del documento.

Opzioni di formattazione nella scheda Home

Per informazioni dettagliate sull'operazione di anteprima di stampa, vedere "Controllare il layout di stampa".

Configurare le impostazioni di pagina

È possibile modificare impostazioni quali Orientamento pagina, Dimensioni pagina o Margini durante la visualizzazione dell'anteprima di stampa.

Le impostazioni di base per la pagina sono raggruppate in Impostazioni nella schermata dell'anteprima di stampa.

Immagine di Aggiungi risorse

Per informazioni dettagliate sulle operazioni supportate in Imposta pagina, vedere "Configurare le impostazioni di pagina e uscire dall'anteprima di stampa".

Suggerimento: selezionare il formato della carta per la stampa

Avviare immediatamente una sessione Live Meeting facendo clic sul pulsante Riunione immediata

È possibile selezionare il formato della carta caricata nella stampante nella finestra di dialogo Imposta pagina.

1.Nella schermata dell'anteprima di stampa fare clic su Margini predefiniti Office 2003 e quindi selezionare Margini personalizzati.

Simbolo matematico

Verrà visualizzata la finestra di dialogo Imposta pagina.

2.Fare clic sulla scheda Foglio.

Click the Paper tab.

3.Fare clic sulla freccia in Formato e quindi selezionare il formato desiderato.

.

4.Selezionare il cassetto adatto per la stampante in uso in Alimentazione.

Schermata delle icone di gestione dei partecipanti

5.Fare clic su OK.

.

Iniziare a stampare

Dopo aver controllato e adattato il layout di stampa, è possibile eseguire la stampa.

Per questo esempio verrà impostato il numero di copie e verrà avviata la stampa.

1.Fare clic sulla scheda File.

Modulo di modifica per attività attive

2.Fare clic su Stampa.

IU

Verrà visualizzata l'anteprima di stampa.

Nomi di firma nel comando Firma: Lavoro, Personale; comando Firme

3.Immettere il numero di copie nella casella Copie.

.

4.Fare clic su Fax in Stampante e quindi selezionare la stampante desiderata.

Pulsante Condividi con altri utenti in Word Online

5.Fare clic su Stampa.

Vai a

Il documento verrà stampato nella stampante selezionata con il numero di copie impostato.

Suggerimento: interrompere la stampa

Avviare immediatamente una sessione Live Meeting facendo clic sul pulsante Riunione immediata

Se si desidera interrompere la stampa, vedere "Annullare la stampa".

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×