Stampare più biglietti da visita sullo stesso foglio in Publisher

Per stampare al meglio i biglietti da visita è consigliabile partire sempre da un modello. I cartoncini Avery e altri fogli perforati sono compatibili con molti dei modelli di biglietti da visita disponibili in Publisher o online.

Per impostare una stampa unione in modo da stampare diversi nomi e/o indirizzi su un foglio di biglietti da visita, vedere Creare etichette con indirizzi diversi. Le istruzioni per la stampa dei fogli sono disponibili nei passaggi finali della procedura di stampa unione.

Se però si vogliono solo stampare alcuni biglietti da visita diversi senza digitare le informazioni per ognuno, invece di completare una stampa unione è possibile eseguire le procedure descritte in questo articolo:

  1. Fare clic su File > Nuovo.

  2. Digitare biglietti da visita nella casella di ricerca per trovare un modello online.

    Suggerimento :  Digitare il numero di cartoncino Avery (ad esempio Avery 8871) o di un altro produttore nella casella di ricerca per trovare modelli compatibili con il cartoncino scelto.

  3. Trovare un modello con più biglietti da visita per foglio e fare clic su Crea oppure selezionare un singolo biglietto da visita, fare clic su Crea e aggiungere altri biglietti, in questo modo:

    1. Fare clic su Struttura pagina ed espandere la casella Imposta pagina.

    2. Nell'elenco Tipo layout selezionare le dimensioni del foglio e quindi selezionare Più pagine per foglio. Prendere nota del numero di pagine contenute in un foglio.

    3. Fare clic su Inserisci > Pagina per aggiungere un biglietto da visita al foglio. Ripetere questo passaggio fino a riempire il foglio di biglietti da visita.

  4. Digitare le informazioni desiderate in ogni biglietto da visita.

  5. Scegliere File > Stampa.

  6. Se si è scelto un modello con un solo biglietto da visita e vi sono state aggiunte pagine, verificare che l'opzione Più pagine per foglio sia presente nel gruppo Impostazioni in Pagine. Verificare anche che in Opzioni layout siano impostati l'orientamento e il formato della carta corretti.

    Opzioni di stampa per biglietti da visita

  7. Fare clic su Stampa.

  1. Fare clic su File > Nuovo.

  2. Fare clic su Biglietti da visita.

  3. Nell'elenco Modelli disponibili selezionare Modelli installati e modelli online oppure limitare la ricerca selezionando Modelli installati o Modelli online.

  4. Fare clic su un modello per selezionarlo e quindi fare clic su Crea.

  5. Fare clic su Struttura pagina ed espandere la casella Imposta pagina.

  6. Nell'elenco Tipo layout selezionare le dimensioni del foglio e quindi selezionare Più pagine per foglio. Prendere nota del numero di pagine contenute in un foglio. Fare clic su OK.

  7. Fare clic su Inserisci > Pagina per aggiungere un biglietto da visita al foglio. Ripetere questo passaggio fino a riempire il foglio di biglietti da visita.

  8. Digitare i dettagli dei biglietti da visita in ogni pagina.

  9. Scegliere File > Stampa.

  10. In Pagine selezionare Più pagine per foglio e quindi fare clic su Stampa.

  1. Fare clic su File > Nuovo.

  2. Fare clic su Biglietti da visita.

  3. Fare clic su un modello per selezionarlo e quindi fare clic su Crea.

  4. Fare clic su Inserisci > Pagina.

  5. Nella finestra di dialogo Inserisci pagina immettere il numero di pagine che si vuole aggiungere. Ad esempio, per stampare 10 diversi biglietti da visita su un foglio, inserire 9 pagine.

  6. Fare clic su Prima della pagina corrente o su Dopo la pagina corrente e quindi verificare che l'opzione Inserisci pagine vuote sia selezionata.

  7. Digitare i dettagli dei biglietti da visita in ogni pagina. In alternativa, è possibile creare singoli file per ogni biglietto da visita e quindi copiare i biglietti nel file principale, in questo modo:

    1. Fare clic su Modifica > Seleziona tutto oppure premere CTRL+C nel file di origine.

    2. Nel file principale fare clic su una delle pagine vuote inserite.

    3. Fare clic su Modifica > Incolla o premere CTRL+V.

    4. Ripetere i passaggi a-c per ogni biglietto aggiunto.

  8. Scegliere File > Stampa.

  9. Nella scheda Impostazioni pubblicazione e foglio, in Opzioni di stampa, selezionare Più pagine per foglio e quindi fare clic su Stampa.

Note : 

  • Se la pubblicazione principale usa una pagina master, potrebbe essere necessario ignorare tale pagina master nelle pagine con le pubblicazioni copiate. Nella pubblicazione principale passare alla pagina che contiene gli oggetti della pagina master che si vuole nascondere, quindi fare clic su Visualizza > Ignora pagina master.

  • Se si vuole stampare la pubblicazione in una posizione specifica del foglio, cambiare la posizione della pubblicazione nel foglio regolando le opzioni di riga e di colonna e i valori di distanza orizzontale e verticale in Altre opzioni di stampa. Per altre informazioni, vedere Stampare etichette, cartoline, badge o biglietti da visita in una posizione specifica su un foglio.

  • Per allineare più facilmente una pubblicazione a un prodotto di un produttore specifico o per stampare più pagine di una pubblicazione su un singolo foglio, attivare gli indicatori di taglio e quindi stampare un foglio di prova su un foglio di carta comune. Sovrapporre il prodotto del produttore alla stampa di prova, osservarli in controluce per verificare che siano allineati correttamente, se necessario regolare le impostazioni in Altre opzioni di stampa e quindi fare un'altra stampa di prova per verificare che l'allineamento sia corretto. È possibile disattivare gli indicatori di taglio dopo avere allineato la pubblicazione sul foglio di carta. Per altre informazioni su come stampare gli indicatori di taglio per facilitare l'allineamento delle pubblicazioni, vedere Stampare gli indicatori di taglio.

Vedere anche

Creare e stampare biglietti da visita in Publisher

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×