Salvare e stampare

Stampare etichette per la lista di distribuzione

Stampare etichette per la lista di distribuzione

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Con l'elenco indirizzi configurato in un foglio di calcolo di Excel, contatti di Outlook o si crea un nuovo elenco, usare la stampa unione in Word per creare etichette di posta elettronica.

  1. Passare a Lettere > Inizia stampa unione > Creazione guidata Stampa unione.

  2. Selezionare Etichette > Successivo: Documento di partenza.

  3. Selezionare le opzioni per le etichette, scegliere il fornitore e il numero di prodotto dell' etichetta (trovare il pacchetto di etichette) e quindi scegliere OK.

  4. Selezionare Avanti: selezionare destinatari e quindi selezionare Usa un elenco esistente, selezionare da contatti di Outlook o digitare un nuovo elenco.

    A seconda delle opzioni selezionate, selezionare Sfoglia, scegliere cartella Contattio Crea.

  5. Fare doppio clic sull'elenco di indirizzi di Excel, sull'elenco contatti o digitare l'elenco e quindi scegliere OK.

  6. Selezionare Successivo: Disposizione delle etichette.

  7. Selezionare Blocco di indirizzi, scegliere OK e quindi selezionare Aggiorna tutte le etichette.

  8. Selezionare Successivo: Visualizzazione in anteprima delle etichette e quindi Successivo: Completamento dell'unione.

  9. Scegliere Stampa > OK, selezionare una stampante e quindi scegliere OK

Vedere anche

Per creare una pagina di etichette con elementi grafici, vedere aggiungere elementi grafici alle etichette

Per aggiungere codici a barre alle etichette della lista di distribuzione, vedere aggiungere codici a barre alle etichette

Questi sono i documenti necessari per creare e stampare etichette usando il processo di stampa unione:

  • Documento principale.
    Questo è il documento usato per configurare il layout delle etichette per tutte le etichette nella stampa unione. È anche possibile configurare il contenuto che si vuole ripetere in ogni etichetta, ad esempio un logo aziendale o l'indirizzo del mittente sulle etichette di spedizione.

  • La lista di distribuzione.
    L'elenco di indirizzi è l'origine dati che Word utilizza nella stampa unione. Si tratta di un file che contiene gli indirizzi da stampare sulle etichette.

  • Il documento Unito.
    Questo documento è una combinazione del documento principale e della lista di distribuzione usata per stampare singoli indirizzi sulle etichette.

L'elenco di indirizzi può essere Excel foglio di calcolo, una directory di contatti Outlook o una Rubrica di Apple. Contiene i record Word estrae informazioni da per creare gli indirizzi per le etichette.

  • Se non si ha una lista di distribuzione, è possibile crearne una nuova in Word durante la stampa unione. Prima di iniziare il processo di stampa unione, raccogliere tutti gli elenchi di indirizzi.

  • Se si usa un foglio di calcolo Excel, verificare che la colonna relativa ai codici postali sia formattata come testo in modo da non perdere gli zeri.

  • Se si vogliono usare i contatti di Outlook, assicurarsi che Outlook sia il programma di posta elettronica predefinito.

  1. Accedere a lettere > avviare la stampa Unione > etichette.

    Nella scheda lettere avviare la stampa unione e l'opzione etichette sono evidenziati

  2. Nella finestra di dialogo Opzioni etichette scegliere il fornitore di etichette nell'elenco prodotti etichetta .

    Selezionare un marchio di etichetta e quindi il numero di prodotto specifico.
  3. Nell'elenco numero prodotto scegliere il numero di prodotto nel pacchetto di etichette.

    Suggerimento: Se nessuna delle opzioni corrisponde alle etichette, scegliere nuova etichetta, immettere le informazioni dell'etichetta e assegnarle un nome. Scegliere OK per aggiungere la nuova etichetta all'elenco dei numeri di prodotto .

  4. Scegliere OK.

    Il documento Visualizza ora una tabella con una struttura delle etichette. Se la tabella non è visibile, fare clic su layout tabella e selezionare Visualizza griglia.

  5. Accedere a File > Salva per salvare il documento.

  1. Accedere a messaggi di posta elettronica > selezionare destinatarie quindi scegliere un'opzione.

    Scheda Corrispondenza con il comando Seleziona destinatari evidenziato e un elenco di opzioni

  2. Se è stato selezionato Crea un nuovo elenco, vedere configurare un nuovo elenco di stampa unione.

  3. Se è stata selezionata l'opzione Usa un elenco esistente, seguire questa procedura:

    1. Selezionare il file da aprire e quindi scegliere Apri.

    2. Nella finestra di dialogo Apri cartella di lavoro selezionare il foglio che si vuole usare e lasciarlo vuoto nell' intervallo di celle per usare l'intero foglio oppure immettere un intervallo di celle per i dati da usare e quindi scegliere OK.

  4. Se è stata selezionata l'opzione Scegli da contatti di Outlook o Contatti Apple, seguire questa procedura:

    1. Scegliere Filtra destinatari per selezionare i destinatari da includere.

    2. Per i contatti di Outlook, nella finestra di dialogo Opzioni query, accanto a Elenca i destinatari stampa unione per, selezionare Record completo. Nell'elenco dei contatti selezionare i contatti che si desidera includere nella stampa unione.

    3. Per i contatti Apple, nella finestra di dialogo Opzioni query , in contatti gruppo Apple, scegliere il gruppo che si vuole includere nella stampa unione.

  5. Scegliere OK.

  1. Accedere a lettere > inserire il campo unione e selezionare i campi da visualizzare nelle etichette.

    Scheda Corrispondenza con il campo Inserisci campo unione evidenziato

    Scegliere OK.

  2. Accedere a messaggi di posta elettronica > le etichette di aggiornamento.

  3. Formattare i campi nella prima etichetta in modo che abbia l'aspetto desiderato per tutte le etichette.

  4. Selezionare di nuovo Aggiorna etichette per applicare la formattazione a tutte le etichette.

  1. Accedere a messaggi di posta elettronica > Risultati in anteprima.

    Scheda Corrispondenza con l'opzione Anteprima risultati evidenziata

    Suggerimento: Scegliere di nuovo Anteprima risultati per visualizzare, aggiungere o rimuovere campi unione.

  2. Per apportare altre modifiche alla formattazione, formattare la prima etichetta e quindi nella scheda lettere scegliere Aggiorna etichette.

  3. Quando l'etichetta ha un aspetto simile a quello desiderato, fare clic su lettere > fine & Unisci > documenti di stampa.

    Scheda Lettere con Finalizza e unisci e l'opzione Stampa documenti evidenziate

    Suggerimento: Per rivedere e aggiornare ogni etichetta singolarmente prima della stampa, passare a lettere > fine & Unisci > modifica singoli documenti. Al termine, fare clic su File > stampa per stampare le etichette.

Vedere anche

Creare e stampare etichette

Creare e stampare una singola busta in Word per Mac

Creare un'origine dati per una stampa unione

Quando si esegue una stampa unione, Word inserisce i record da un'origine dati, o elenco destinatari, nel documento principale. Un elenco di destinatari per un'operazione di stampa unione può essere un foglio di Excel, la Rubrica di Office, un database di FileMaker Pro, un documento di Word o un file con testo delimitato.

Importante: Per completare questa procedura, è necessario un elenco di destinatari esistente, ad esempio un documento di Word con indirizzi. Per altre informazioni su come configurare un elenco di destinatari, vedere Creare un'origine dati per una stampa unione

  1. Nel menu File, scegliere Nuovo documento vuoto.

    Viene aperto un nuovo documento di Word vuoto. Questo diventa il documento principale.

  2. Scegliere Layout di stampa dal menu Visualizza.

  3. Scegliere Gestore stampa unione dal menu Strumenti.

  4. In 1. Seleziona tipo di documentoselezionare Crea nuovo e quindi scegliere Etichette.

  5. In Informazioni stampante scegliere il tipo di stampante in uso.

  6. Nel menu a comparsa Etichette fare clic sul produttore delle etichette.

    Suggerimento: Per visualizzare altre etichette, scegliere Altre dal menu di scelta rapida Etichette.

  7. In Tipo selezionare il tipo di etichetta e quindi scegliere OK.

    Suggerimento: Per informazioni sui margini e altre caratteristiche di un'etichetta, scegliere Dettagli.

  8. In Gestore stampa unione, in 2. Seleziona elenco destinatari, scegliere Ottieni elenco, quindi selezionare l'origine per l'elenco dei destinatari, ad esempio la Rubrica di Office.

  9. Nel menu a comparsa Inserisci campo unione scegliere un campo nome nell'elenco, ad esempio Nome.

    Word aggiunge il nome del campo alla casella Etichetta di esempio.

    Suggerimento: Per tornare a questa finestra di dialogo in un secondo momento, in Gestore stampa unione, in 2. Seleziona elenco destinatariscegliere Aggiungi o Rimuovi segnaposto nelle etichette Pulsante Aggiungi o rimuovi segnaposto .

  10. Ripetere il passaggio 9 per ognuno dei campi da visualizzare nelle etichette.

  11. Dopo aver aggiunto tutti i record necessari, scegliere OK.

    I nomi dei campi vengono copiati in tutte le etichette nel documento principale.

  12. Nel documento principale modificare la prima etichetta in modo da aggiungere gli spazi, le virgole e i ritorni a capo necessari.

  13. In Gestore stampa unione, in 2. Seleziona elenco destinatari, c inserire gli elementi per completare il documento Pulsante Specificare gli elementi per completare il documento .

    La formattazione usata per la prima etichetta viene applicata a tutte le etichette.

  14. Per completare le etichette, eseguire una delle operazioni seguenti:

Per

Eseguire questa operazione

Visualizzare le etichette in anteprima

In Gestore stampa unione, in 5. Anteprima risultatiscegliere visualizza Pulsante Visualizza dati uniti dati Uniti .

Stampare le etichette immediatamente

In Gestore stampa unione, in 6. Completamento unionescegliere Unisci alla stampante Pulsante Unisci alla stampante .

Creare un documento contenente le etichette unite che è possibile salvare.

In Gestore stampa unione, in 6. Completamento unionescegliere Unisci a nuovo documento Pulsante Completa stampa unione .

Vedere anche

Creare e stampare etichette

Creare buste mediante Stampa unione

Creare un'origine dati per una stampa unione

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×