Stampare diapositive, stampati e note

Eseguire una delle seguenti operazioni:

Stampare una o più diapositive

  1. Scegliere Stampa dal menu File.

  2. Accanto a Diapositive, fare clic su Da quindi, nelle caselle Da e a, digitare il numero della diapositiva o dell'intervallo di diapositive da stampare.

    Nota   Se non è possibile visualizzare questa opzione, fare clic sulla freccia Freccia di espansione della finestra di dialogo Stampa per espandere la finestra di dialogo Stampa.

  3. Fare clic su Stampa.

Stampare le diapositive selezionate

  1. Scegliere Sequenza diapositive dal menu Visualizza.

    Nota   È anche possibile stampare più diapositive dal riquadro di spostamento in visualizzazione Normale.

  2. Selezionare le diapositive da stampare.

    Per selezionare più diapositive, tenere premuto COMANDO mentre si fa clic sulle diapositive.

  3. Scegliere Stampa dal menu File.

  4. In Diapositive fare clic su Diapositive selezionate.

    Nota   Se non è possibile visualizzare questa opzione, fare clic sulla freccia Freccia di espansione della finestra di dialogo Stampa per espandere la finestra di dialogo Stampa.

  5. Fare clic su Stampa.

Stampare tutte le diapositive

  1. Scegliere Stampa dal menu File.

  2. Fare clic su Tutte accanto a Diapositive.

    Nota   Se non è possibile visualizzare questa opzione, fare clic sulla freccia Freccia di espansione della finestra di dialogo Stampa per espandere la finestra di dialogo Stampa.

  3. Fare clic su Stampa.

Stampare uno stampato contenente tre diapositive e lo spazio per le note in ogni pagina

  1. Scegliere Stampa dal menu File.

  2. Nel menu a comparsa Stampa, fare clic su Stampati (3 diapositive per pag.).

    Note   

    • Se non è possibile visualizzare questa opzione, fare clic sulla freccia Freccia di espansione della finestra di dialogo Stampa per espandere la finestra di dialogo Stampa.

    • Le altre opzioni relative agli stampati non consentono di creare uno spazio per le note.

  3. Fare clic su Stampa.

Stampare tutte le diapositive, incluse le note del relatore

  1. Scegliere Stampa dal menu File.

  2. Nel menu a comparsa Stampa, fare clic su Note.

    Nota   Se non è possibile visualizzare questa opzione, fare clic sulla freccia Freccia di espansione della finestra di dialogo Stampa per espandere la finestra di dialogo Stampa.

  3. Fare clic su Stampa.

Vedere anche

Visualizzare l'anteprima di una presentazione prima della stampa

Stampare le diapositive con orientamento orizzontale o verticale

Stampare una presentazione in gradazioni di grigio o in bianco e nero

Si applica a: PowerPoint for Mac 2011



Queste informazioni sono risultate utili?

No

Che cosa possiamo migliorare?

255 caratteri rimanenti

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti

Risorse di supporto

Cambia lingua