Stampa di una visualizzazione

Per gestire un progetto in modo efficiente, potrebbe essere necessario comunicare le informazioni relative al progetto a diverse persone. In Microsoft Office Project è possibile stampare le visualizzazione in modo da poter mostrare le informazioni specifiche che si desidera condividere.

Nota : Se una visualizzazione predefinita non è del tutto adatta alle proprie esigenze, è possibile applicare tabella o filtro oppure modificare le modalità di gruppo o di ordinamento di attività, risorse o assegnazione. Per collegamenti a ulteriori informazioni su come modificare le visualizzazioni, vedere la sezione Vedere anche.

Ottimizzazione della visualizzazione per la stampa

Per ottimizzare l'efficienza della stampa, è possibile impostare opzioni specifiche, ad esempio per stampare un determinato intervallo di pagine, definito in base al numero di pagina o alle date, per escludere dalla stampa le pagine vuote e per stampare più copie.

  1. Scegliere la visualizzazione che si desidera stampare dal menu Visualizza.

    Per utilizzare una visualizzazione non inclusa nel menu Visualizza, scegliere Altre visualizzazioni, selezionare la visualizzazione desiderata nell'elenco Visualizzazioni e quindi fare clic su Applica.

  2. Scegliere Imposta pagina dal menu File e quindi fare clic sulla scheda Visualizza.

    • Per stampare tutte le colonne, selezionare la casella di controllo Stampa tutte le colonne della tabella.

    • Per stampare un numero inferiore di colonne, selezionare la casella di controllo Stampa le prime colonne su tutte le pagine e quindi specificare il numero di colonne che si desidera stampare.

    • Per escludere le note, deselezionare la casella di controllo Stampa note.

    • Per eliminare le pagine vuote, deselezionare la casella di controllo Stampa pagine vuote.

    • Per adattare la scala cronologica alla pagina, selezionare la casella di controllo Adatta scala cronologica alla pagina.

  3. Fare clic sulla scheda Pagina.

    • Nella sezione Orientamento fare clic su Orizzontale per stampare più colonne su una pagina.

    • Per ridurre o ingrandire la visualizzazione stampata, fare clic sull'opzione Imposta al e quindi digitare un numero nella casella % della dimensione normale per specificare che si desidera ridurre o ingrandire le dimensioni dell'immagine stampata della visualizzazione in base alla percentuale indicata.

    • Per stampare una visualizzazione adattandola alla larghezza del foglio o a un certo numero di pagine, selezionare l'opzione Numero di pagine e quindi nelle caselle accanto a Numero di pagine immettere il numero di pagine su cui si desidera stampare la visualizzazione.

      Note : 

      • È inoltre possibile utilizzare la Guida di Project per stampare una visualizzazione come relazione. Nella Guida di Project fare clic su Relazione. Nel riquadro laterale fare clic su Stampa della visualizzazione corrente come relazione e quindi seguire le istruzioni visualizzate.

      • Se le informazioni presenti nell'ultima pagina o nell'ultima colonna terminano a 7,6 cm o meno dal margine sinistro della pagina, la scala cronologica della visualizzazione verrà ridotta per adattarla alla pagina o alla colonna precedente. Se le informazioni terminano a 7,6 cm o più dal margine sinistro della pagina, la visualizzazione verrà ingrandita fino a riempire la pagina o la colonna corrente. Se ad esempio una visualizzazione si riversa in una quarta pagina o colonna per 5 cm e si imposta l'adattamento della scala cronologica alla pagina, la visualizzazione verrà ridotta e adattata alla terza pagina o colonna. Se invece la visualizzazione si riversa in una quarta pagina per 9 cm, la visualizzazione verrà ingrandita fino a riempire la quarta pagina o colonna. Le misure indicate sono valide per i fogli di dimensioni 21,6 x 27,9 cm con orientamento orizzontale. Per fogli con dimensioni e orientamento di pagina diversi sono valide altre misure.

Stampa di una visualizzazione

  1. Scegliere la visualizzazione che si desidera stampare dal menu Visualizza.

    Per utilizzare una visualizzazione non inclusa nel menu Visualizza, scegliere Altre visualizzazioni, selezionare la visualizzazione desiderata nell'elenco Visualizzazioni e quindi fare clic su Applica.

  2. Per esaminare la visualizzazione o per apportare modifiche prima della stampa, fare clic su Anteprima di stampa Icona del pulsante .

  3. Fare clic su Stampa Icona del pulsante .

Torna all'inizio

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×