Stampa di una rubrica

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile scegliere i campi di informazioni da includere nella stampa di una rubrica di Outlook. Di seguito vengono descritti due scenari comuni, ovvero la stampa dei nomi e degli indirizzi postali e la stampa dei nomi e degli indirizzi di posta elettronica.

Per ulteriori informazioni sulle impostazioni e gli stili di stampa, vedere stampa in Outlook.

Nota : Se si utilizza 2007 Microsoft Office Suite Service Pack 2 (SP2), è possibile stampare singole pagine se non si desidera stampare l'intera Rubrica. Nella finestra di dialogo Stampa, in Stampa, nella casella Intervallo pagine, fare clic su oppure immettere la pagina specifica o le pagine che si desidera stampare. Fare clic su Anteprima di stampa prima di tutto consentono di stabilire quali pagine specifiche che si desidera stampare.

Eseguire una delle operazioni seguenti:

Stampa dei nomi e degli indirizzi postali

  1. Nella visualizzazione Contatti del Riquadro di spostamento, in Visualizzazione corrente, fare clic su Schede indirizzi.

  2. Selezionare i campi che si desidera stampare aggiungendoli o rimuovendoli.

    Procedura

    1. Scegliere Visualizzazione corrente dal menu Visualizza e quindi Personalizza visualizzazione corrente.

    2. Fare clic su Campi.

    3. Aggiungere o rimuovere i campi.

    Verranno stampati i campi contenuti nella casella Mostra i campi nel seguente ordine.

  3. Scegliere Stampa dal menu File.

  4. Nella casella Stile di stampa fare clic su Stile scheda, Stile opuscolo piccolo o Stile opuscolo medio.

Stampa dei nomi e degli indirizzi di posta elettronica

  1. Fare clic su Contatti.

  2. Scegliere Visualizzazione corrente dal menu Visualizza e quindi Elenco telefonico.

  3. Selezionare i campi che si desidera stampare aggiungendoli o rimuovendoli.

    Procedura

    1. Scegliere Visualizzazione corrente dal menu Visualizza e quindi Personalizza visualizzazione corrente.

    2. Fare clic su Campi.

    3. Aggiungere o rimuovere i campi.

    Verranno stampati i campi contenuti nella casella Mostra i campi nel seguente ordine.

  4. Scegliere Stampa dal menu File.

Nota Per stampare un elenco dei nomi e indirizzi di posta elettronica da un Elenco indirizzi globale, è necessario aggiungerli alla cartella contatti.

Importante : A causa di numerosi stampanti disponibili agli utenti, è possibile consentono di risolvere eventuali problemi relativi alla stampante. Per ulteriori informazioni, vedere manuale o il sito Web del produttore. È anche possibile porre domande nella Community di Microsoft Office.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×