Stampa di tutte le note nel progetto (durante la stampa di una visualizzazione)

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Quando si stampa una visualizzazione di Microsoft Office Project, è anche possibile stampare le note che sono maggiormente associate a visualizzazione. Ad esempio, se si sceglie di stampare le note quando si stampa la visualizzazione Diagramma di Gantt, vengono stampate le note attività.

  1. Scegliere la visualizzazione desiderata dal menu Visualizza.

    Per utilizzare una visualizzazione non inclusa nel menu Visualizza, scegliere Altre visualizzazioni, selezionare la visualizzazione desiderata nell'elenco Visualizzazioni e quindi fare clic su Applica.

  2. Scegliere Imposta pagina dal menu File e quindi fare clic sulla scheda Visualizza.

  3. Selezionare la casella di controllo Stampa note.

  4. Fare clic su Stampa.

    Nota : Se si utilizza il pulsante Stampa, le informazioni verranno inviate direttamente alla stampante senza la possibilità di visualizzare un'anteprima di stampa.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×