Spostare lo stato attivo al contenuto del documento

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Se si desidera aprire un documento di Word e attirare l'attenzione sul contenuto nel documento senza la necessità di qualsiasi altro confusione dello schermo quindi utilizzare la modalità lo stato attivo. Lo stato attivo modalità nasconde tutte le barre degli strumenti e sarà possibile concentrare sul contenuto nel documento.

Modalità lo stato attivo è chiamata visualizzazione attiva in Word per Mac 2011.

Suggerimento : Per chiudere lo stato attivo, posizionare il puntatore del mouse nella parte superiore dello schermo e quindi scegliere Esci.

Lo stato attivo modalità migliora il visualizzazione esperienza nascondere tutte le barre degli strumenti, riducendo confusione dello schermo, la rimozione di tutte le distrazioni e consentono di concentrarsi sul contenuto del documento del documento.

Abbonato a Office 365

Questa funzionalità è disponibile solo per gli abbonati a Office 365. Gli abbonati ottengono nuove funzionalità e miglioramenti ogni mese. Fare clic per provare o acquistare un abbonamento.

Leggere e scrivere in modalità lo stato attivo

Quando si leggere o scrivere in modalità lo stato attivo, la pagina inserisce la schermata ed Elimina tutte le distrazioni. Se il monitor è sufficientemente elevato, è possibile visualizzare due pagine-by-side con Più pagine nella scheda visualizzazione. È possibile trovarsi in un layout, ad esempio stampa, Web, struttura o bozza e dispongono ancora modalità lo stato attivo.

Il documento è possibile ottenere modalità lo stato attivo in uno dei modi seguenti:

  • Selezionare la scheda Visualizza e scegliere lo stato attivo.

    oppure

  • Scegliere lo stato attivo sulla barra di stato nella parte inferiore dell'applicazione Word.

    oppure

  • Dal menu di sistema, scegliere Visualizza e selezionare lo stato attivo.

Cambiare lo sfondo in modalità lo stato attivo

È possibile modificare l'aspetto di sfondo del documento in modalità lo stato attivo. Sfondi possono essere applicati a un documento solo in visualizzazione Layout di stampa. Per cambiare lo sfondo,

  1. Selezionare la scheda Visualizza e scegliere lo stato attivo.

  2. Scegliere sfondo e selezionare una delle opzioni sfondo dall'elenco a discesa verso il basso. Nuove opzioni di sfondo a New York e Notte polare consentono di focalizzare l'attenzione sul documento e rimanere tutto dal punto di vista.

    Menu Sfondo della modalità focus

Suggerimento : Premere ESC per uscire dalla modalità lo stato attivo.

Visualizzare lo stato attivo in Word per Mac 2011 nasconde tutte le barre degli strumenti ad eccezione di barre degli strumenti che consentono di controllare la lettura e scrittura. Se si desidera modificare il documento, è possibile passare in visualizzazione attiva la modalità di scrittura. Modalità di scrittura ottimizzata per la scrittura e include solo più usate strumenti di scrittura.

Nota : In Office 2011 (14.1 o versioni precedenti) questa visualizzazione è chiamata visualizzazione a schermo intero. Per altre informazioni sulla visualizzazione a schermo intero in Mac OS X 7 (Lion), vedere Riduzione della confusione dello schermo per una visualizzazione più facile del documento.

Eseguire una delle operazioni seguenti:

Leggere documenti

Nella visualizzazione attiva la modalità di lettura è ottimizzata e la pagina riempie sempre lo schermo. Se il monitor è abbastanza grande, è possibile visualizzare due pagine affiancate. È anche possibile eseguire ricerche nel documento e visualizzare commenti e revisioni.

  1. Scegliere Focus dal menu Visualizza.

  2. Per impostare le opzioni di lettura, posizionare il puntatore del mouse nella parte superiore della schermata per visualizzare la barra degli strumenti in visualizzazione attiva e quindi fare clic su Lettura.

  3. Fare clic su Opzioni e apportare le modifiche desiderate.

    Nota : Gli effetti della pagina che viene girata sono disabilitati quando si visualizzano due pagine affiancate.

Scrivere documenti

La modalità di scrittura nella visualizzazione attiva è ottimizzata per la scrittura. In questa modalità sono inclusi solo gli strumenti di scrittura usati più di frequente. In modalità di scrittura è possibile applicare la formattazione del testo, inserire commenti, revisioni, inserire contenuto multimediale, salvare e stampare.

  1. Scegliere Focus dal menu Visualizza.

  2. Spostare il puntatore del mouse nella parte superiore della schermata per visualizzare la barra degli strumenti della visualizzazione attiva e quindi fare clic su Scrittura.

    Word visualizza la barra degli strumenti di scrittura, che include gli strumenti per la scrittura più comunemente usati.

  3. Per impostare le opzioni di scrittura, posizionare il puntatore del mouse nella parte superiore della schermata per visualizzare la barra degli strumenti di scrittura.

  4. Fare clic su Opzioni e apportare le modifiche desiderate.

Passare dalla modalità di lettura alla modalità di scrittura e vice versa

  1. Scegliere Focus dal menu Visualizza.

  2. Spostare il puntatore del mouse nella parte superiore della schermata per visualizzare la barra degli strumenti della visualizzazione attiva e quindi fare clic su Scrittura o su Lettura.

    Suggerimento : È possibile assegnare le proprie scelte rapide da tastiera per passare alla visualizzazione attiva e per chiudere la visualizzazione attiva. Scegliere Personalizza tastiera dal menu Strumenti. In Categorie fare clic su Tutti i comandi e quindi assegnare le scelte rapide da tastiera al comando SchermoIntero per passare facilmente alla visualizzazione attiva e al comando ChiudiModalitàLettura per chiudere la visualizzazione attiva e tornare alla visualizzazione del layout di stampa.

Vedere anche

Visualizzazioni in Word

Creare o eliminare una scelta rapida da tastiera

Riduzione della confusione dello schermo per una visualizzazione più facile del documento

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×