Sottolineare il testo o spazi

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Il modo più rapido per sottolineare il testo consiste nel premere Ctrl + s e iniziare a digitare. Quando si desidera interrompere la sottolineatura, premere di nuovo Ctrl + U.

Per sottolineare il testo e gli spazi sono inoltre disponibili molti altri metodi.

Per saperne di più

Esempio

Sottolineare le parole e gli spazi tra di esse

Stampare note del relatore

Sottolineare le parole ma non gli spazi tra di esse

Esempio di sole parole sottolineate

Modificare lo stile di sottolineatura e il colore

Stile di sottolineatura e colore

Utilizzare una sottolineatura doppia

Sincronizzare manualmente un blocco appunti

Sottolineare spazi vuoti

Icona di Excel per Mac 2011

Rimuovere la sottolineatura

testo senza sottolineatura

Sottolineatura di parole e degli spazi tra esse

  1. Selezionare il testo che si desidera sottolineare.

  2. Nel gruppo carattere della scheda Home fare clic su sottolineato. Oppure premere Ctrl + U.

    Fare clic su sottolineato

Inizio pagina

Sottolineatura di parole ma non degli spazi tra esse

  1. Selezionare il testo che si desidera sottolineare.

  2. Nella scheda Home fare clic su pulsante di visualizzazione della finestra di dialogo carattere.

    Fare clic su pulsante di visualizzazione della finestra di dialogo carattere

  3. Nella scheda carattere, nell'elenco a discesa stile sottolineatura fare clic su solo le parole.

Inizio pagina

Cambiare lo stile e il colore della sottolineatura

  1. Selezionare il testo che si desidera sottolineare.

  2. Nella scheda Home fare clic su pulsante di visualizzazione della finestra di dialogo carattere.

    Suggerimento: È anche possibile utilizzare i tasti di scelta rapida Ctrl + D.

    Fare clic su pulsante di visualizzazione della finestra di dialogo carattere

  3. Utilizzare l'elenco a discesa stile di sottolineatura per selezionare uno stile di sottolineatura.

    Usare l'elenco di riepilogo a discesa Colore sottolineatura per modificare il colore della linea.

Utilizzo di una sottolineatura doppia

  1. Selezionare il testo che si desidera sottolineare.

  2. Nella scheda Home fare clic su pulsante di visualizzazione della finestra di dialogo carattere.

    Fare clic su pulsante di visualizzazione della finestra di dialogo carattere

  3. Nell'elenco a discesa stile di sottolineatura, fare clic su Sottolineato doppio.

Inizio pagina

Sottolineatura di spazi vuoti

È possibile sottolineare spazi vuoti premendo MAIUSC + segno meno (-), ma è difficile allineare le sottolineature, ovvero se si sta creando, ad esempio un modulo da compilare. Inoltre, se l'opzione di formattazione automatica per la modifica dei caratteri di sottolineatura in righe è attivata, premere MAIUSC + segno meno (-) tre o più volte in una riga comporterà una riga che si estende la larghezza del paragrafo, potrebbe non essere quello desiderato.

Un modo migliore per sottolineare gli spazi vuoti in un documento stampato consiste nell'utilizzare il tasto Tab e applicare la formattazione ai caratteri di tabulazione di sottolineatura.

Se si desidera creare una sottolineatura in un modulo in linea, inserire celle di tabella con il bordo inferiore attivato.

Sottolineatura degli spazi vuoti in un documento stampato

Per sottolineare spazi vuoti in un documento stampato, utilizzare il tasto Tab e applicare la formattazione ai caratteri di tabulazione di sottolineatura.

  1. Nel gruppo Paragrafo della scheda Home fare clic su Mostra/Nascondi in modo che sia possibile visualizzare gli indicatori degli spazi e delle tabulazioni.

  2. Premere TAB.

  3. Selezionare i caratteri di tabulazione da sottolineare. Un carattere di tabulazione è simile a una piccola freccia.

    Scheda

  4. Eseguire una di queste operazioni:

    • Premere Ctrl + s per applicare una sottolineatura semplice.

    • Per applicare uno stile diverso di sottolineatura, nella scheda Home, fare clic sulla freccia accanto a tipo di carattere per aprire la finestra di dialogo carattere. Nella scheda carattere, fare clic su stile di sottolineatura per scegliere un altro stile.

Sottolineatura degli spazi vuoti per un documento in linea

Per creare una sottolineatura in un documento o in un modulo in linea, inserire una cella di tabella con il bordo inferiore attivato. In questo modo, quando verrà digitato testo sulla linea, questa rimarrà nella stessa posizione.

  1. Fare clic nel punto in cui si desidera inserire la sottolineatura vuota.

  2. Nel gruppo Tabelle della scheda Inserisci fare clic su Tabella.

    Inserire una tabella

  3. Fare clic sulla casella superiore sinistra per inserire una Tabella 1x1.

    Se si desidera aggiungere testo introduttivo, ad esempio un nome o numero di previdenza sociale, prima la sottolineatura, inserire una tabella 2 x 1.

    Per modificare la lunghezza della riga, spostare il puntatore sulla fine della tabella fino a quando diventa un puntatore di ridimensionamento Puntatore Ridimensionamento (freccia doppia) e quindi spostare la freccia destra o verso sinistra per allungare o accorciare la linea.

  4. Fare clic nella tabella o nella seconda cella della tabella, se è stata creata una tabella 2x1.

  5. Vengono visualizzati gli Strumenti tabella. Nella scheda struttura fare clic su bordi > bordi e sfondo.

  6. In Predefiniti fare clic su Nessuno.

  7. In Stile fare clic sul tipo di linea, colore e spessore desiderati.

  8. Nel diagramma in Anteprima fare clic tra gli indicatori del margine inferiore per aggiungere il bordo inferiore. Verificare che venga visualizzata solo la linea inferiore.

    Nota: Se si preferisce visualizzare la tabella senza le griglie grigio chiaro che non vengono stampati, nella scheda Layout, gruppo tabella fare clic su Visualizza griglia.

    Se è stata utilizzata una tabella 2x1 per inserire testo introduttivo, è possibile digitare tale testo prima della linea.

Torna all'inizio

Rimozione della sottolineatura

Per rimuovere la sottolineatura singola da errori ortografici e spazi, selezionare il testo sottolineato e premere Ctrl + U.

Per rimuovere gli altri stili di sottolineatura, premere due volte Ctrl + U.

Torna all'inizio

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×