Scegliere la visualizzazione più adatta per ogni attività in PowerPoint

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile visualizzare le diapositive di PowerPoint in vari modi a seconda dell'attività da svolgere. Alcune visualizzazioni sono utili durante la creazione di una presentazione, mentre altre sono consigliabili per la sua esecuzione.

Le opzioni relative alle diverse visualizzazioni di PowerPoint sono disponibili nella scheda Visualizza, come mostrato di seguito.

Mostra il menu Visualizza in PowerPoint

Le visualizzazioni più usate sono disponibili anche sulla barra attività nella parte inferiore destra della finestra delle diapositive, illustrata di seguito.

Mostra i pulsanti delle visualizzazioni nella parte inferiore della schermata in PowerPoint

Nota : Per modificare la visualizzazione predefinita in PowerPoint, vedere modificare la visualizzazione predefinita.

Visualizzazioni per la creazione di una presentazione

Visualizzazione Normale

Per accedere alla visualizzazione Normale è possibile usare la barra attività Pulsante Visualizzazione normale in PowerPoint nella parte inferiore della finestra delle diapositive oppure la scheda Visualizza della barra multifunzione.

La visualizzazione Normale è quella di modifica, usata più di frequente durante la creazione delle diapositive. Di seguito viene mostrata una visualizzazione Normale, che mostra le anteprime delle diapositive a sinistra, una grande finestra centrale con la diapositiva corrente e una sezione sottostante in cui è possibile immettere le note del relatore per la diapositiva.

Mostra la visualizzazione Normale di PowerPoint

Visualizzazione Sequenza diapositive

Per accedere alla visualizzazione Sequenza diapositive è possibile usare la barra attività Pulsante Visualizzazione Diapositive in PowerPoint nella parte inferiore della finestra delle diapositive oppure la scheda Visualizza della barra multifunzione.

La visualizzazione Sequenza diapositive (di seguito) mostra tutte le diapositive della presentazione come anteprime disposte in sequenza orizzontalmente. Questa visualizzazione è utile per riorganizzare le diapositive: è sufficiente fare clic su una diapositiva e trascinarla nella nuova posizione oppure aggiungere sezioni per organizzare le diapositive in gruppi significativi.

Mostra la visualizzazione Sequenza diapositive in PowerPoint

Per altre informazioni sulle sezioni, vedere Aggiungere o rimuovere sezioni in una presentazione di PowerPoint.

Visualizzazione Pagina note

Per mostrare o nascondere le note del relatore è possibile usare il pulsante Note Pulsante Note in PowerPoint nella parte inferiore della finestra delle diapositive oppure passare alla visualizzazione Pagina note dalla scheda Visualizza della barra multifunzione.

Il riquadro Note si trova sotto la finestra delle diapositive. È possibile stampare le note o includerle in una presentazione da inviare al pubblico oppure usarle semplicemente come spunto durante la presentazione.

Riquadro Note del relatore in PowerPoint

Per altre informazioni sulle note, vedere Aggiungere note del relatore alle diapositive.

Visualizzazione Struttura

Per accedere alla visualizzazione Struttura è possibile usare la scheda Visualizza nella barra multifunzione. In PowerPoint 2013 e versioni successive non è più possibile passare dalla visualizzazione Struttura alla visualizzazione Normale. È necessario accedervi dalla scheda Visualizza.

Usare la visualizzazione Struttura per creare una struttura o uno storyboard della presentazione. In questo modo verrà visualizzato soltanto il testo delle diapositive e non le immagini o altri elementi grafici.

Mostra la visualizzazione Struttura in PowerPoint

Visualizzazioni master

Per accedere a una visualizzazione master, nel gruppo Visualizzazioni master della scheda Visualizza scegliere la visualizzazione master desiderata.

Le visualizzazioni Master includono Schema diapositiva, Schema stampati e Note. Usando questo tipo di visualizzazione si ha il vantaggio di poter apportare modifiche agli stili di ogni diapositiva, pagina note o stampato associato alla presentazione.

Per altre informazioni sull'uso delle visualizzazioni master vedere:

Visualizzazioni per l'esecuzione e la visualizzazione di una presentazione

Visualizzazione Presentazione

Per accedere alla visualizzazione Presentazione è possibile usare la barra attività Mostra il pulsante Visualizzazione Presentazione in PowerPoint nella parte inferiore della finestra delle diapositive.

Usare la visualizzazione Presentazione per mostrare la presentazione al pubblico. Questa visualizzazione occupa l'intero schermo del computer, esattamente come la presentazione verrà vista dal pubblico su uno schermo di grandi dimensioni.

Visualizzazione Relatore

Per accedere alla visualizzazione Relatore, dalla visualizzazione Presentazione nell'angolo inferiore sinistro dello schermo fare clic su Pulsante Mostra visualizzazione Relatore in PowerPoint , quindi suMostra visualizzazione Relatore (come illustrato di seguito).

Usare la visualizzazione Relatore per vedere le note durante l'esecuzione di una presentazione. Nella visualizzazione Relatore le note non sono visibili al pubblico.

Opzioni del menu della visualizzazione Relatore in PowerPoint

Per altre informazioni sull'uso della visualizzazione Relatore, vedere Visualizzare le note del relatore durante la presentazione.

Visualizzazione Lettura

Per accedere alla visualizzazione Lettura è possibile usare la barra attività Pulsante Visualizzazione lettura in PowerPoint nella parte inferiore della finestra delle diapositive.

La visualizzazione di lettura risulta particolarmente utile agli utenti che visualizzano una presentazione di PowerPoint in assenza di un relatore. La presentazione viene riprodotta a schermo intero, come avviene con la visualizzazione Presentazione, e include alcuni semplici controlli che facilitano lo spostamento tra le diapositive.

Visualizzazioni per la creazione di una presentazione

In PowerPoint sono disponibili varie visualizzazioni che semplificano la creazione di una presentazione professionale.

Visualizzazione Normale

La visualizzazione Normale è la visualizzazione di modifica principale, in cui è possibile scrivere e progettare le presentazioni. Include quattro aree di lavoro:

Visualizzazione Normale

1: Scheda Struttura È la scheda ideale per iniziare a scrivere contenuto, per raccogliere le idee, pianificare il modo in cui presentarle e disporre diapositive e testo nel modo desiderato. Il testo della diapositiva è visualizzato in forma di struttura.

Nota : Per stampare una copia della struttura di una presentazione con il solo testo e senza elementi grafici o di animazione, per prima cosa fare clic sulla scheda File.

Quindi fare clic su Stampa, su Diapositive a pagina intera in Altre impostazioni, su Struttura e quindi su Stampa nella parte superiore.

2: Scheda Diapositive  In questa scheda è possibile visualizzare le diapositive della presentazione come immagini di dimensioni ridotte (anteprime) durante la fase di modifica. Le anteprime semplificano gli spostamenti all'interno della presentazione e consentono di verificare gli effetti delle modifiche apportate. È anche possibile ridisporre, aggiungere o eliminare facilmente diapositive.

3: Riquadro della diapositiva Nella sezione superiore destra della finestra di PowerPoint il riquadro della diapositiva mostra un'immagine di grandi dimensioni della diapositiva corrente, in cui si può aggiungere testo e inserire immagini, tabelle, grafica SmartArt, grafici, oggetti disegno, caselle di testo, filmati, audio, collegamenti ipertestuali e animazioni.

4: Riquadro delle note Nel riquadro delle note, sotto il riquadro della diapositiva, è possibile digitare note per la diapositiva corrente che in seguito si potranno stampare e usare durante la presentazione, distribuire al pubblico oppure includere in una presentazione da inviare o da pubblicare in una pagina Web.

È possibile passare dalla scheda Struttura alla scheda Diapositive e viceversa. Per ingrandire o nascondere il riquadro contenente le schede Struttura e Diapositive, vedere Mostrare o nascondere la scheda Struttura o Diapositive.

Nota : Per visualizzare il righello o la griglia nella Visualizzazione normale, nel gruppo Mostra della scheda Visualizza selezionare la casella di controllo Righello o Griglia.

Visualizzazione Sequenza diapositive

Nella visualizzazione Sequenza diapositive le diapositive vengono mostrate sotto forma di anteprime. Questa visualizzazione consente di ordinare e organizzare facilmente la sequenza delle diapositive quando si crea o si prepara per la stampa una presentazione.

Nella visualizzazione Sequenza diapositive è anche possibile aggiungere sezioni e ordinare le diapositive in diverse categorie o sezioni. Per accedere alla visualizzazione Sequenza diapositive è possibile usare la barra attività nella parte inferiore della finestra delle diapositive oppure la scheda Visualizza della barra multifunzione.

Ritardo di quattro secondi per l'autenticazione del proxy in Wireshark.

Visualizzazione Pagina note

Il riquadro delle note si trova sotto il riquadro delle diapositive. È possibile digitare note per la diapositiva corrente che in seguito si potranno stampare e usare durante la presentazione, distribuire al pubblico oppure includere in una presentazione da inviare o da pubblicare in una pagina Web.

Se si vogliono visualizzare e usare le note in formato pagina intera, fare clic su Pagina note nel gruppo Visualizzazioni presentazione della scheda Visualizza.

Visualizzazioni master

Le visualizzazioni master sono Schema diapositiva, Schema stampati e Schema note. Si tratta delle diapositive principali in cui vengono archiviate le informazioni relative alla presentazione, tra cui sfondo, colori, tipi di carattere, effetti, oltre che dimensioni e posizioni dei segnaposto e posizioni. Usando questo tipo di visualizzazione si ha il vantaggio di poter apportare modifiche generali agli stili di ogni diapositiva, pagina note o stampato associato alla presentazione.

Per altre informazioni sull'uso delle visualizzazioni master vedere Informazioni sugli schemi diapositiva e Creare o personalizzare uno schema diapositiva.

Visualizzazioni per l'esecuzione della presentazione

Visualizzazione Presentazione

Usare la visualizzazione Presentazione per mostrare la presentazione al pubblico. Questa visualizzazione occupa l'intero schermo del computer, esattamente come la presentazione verrà vista dal pubblico su uno schermo di grandi dimensioni. È quindi possibile verificare come appariranno gli elementi grafici, gli intervalli, i filmati, gli effetti animati e gli effetti di transizione.

Per uscire dalla visualizzazione Presentazione, premere ESC.

Visualizzazione Relatore

La visualizzazione Relatore è una visualizzazione principale basata sulla presentazione che può essere usata durante l'esecuzione di una presentazione. Usando due monitor, è possibile eseguire altri programmi e vedere note del relatore non visibili al pubblico.

Per usare la visualizzazione Relatore, verificare che nel computer siano disponibili funzionalità per monitor multipli, attivare il supporto per più monitor e quindi attivare la visualizzazione Relatore.

Per altre informazioni sull'uso di questa visualizzazione, vedere Visualizzare le note del relatore privatamente mentre si esegue una presentazione su più monitor.

Visualizzazione di lettura

Usare la visualizzazione di lettura per eseguire la presentazione non per un pubblico, ad esempio mediante uno schermo di grandi dimensioni, bensì per un utente che visualizza la presentazione sul proprio computer. In alternativa, usare questa visualizzazione nel proprio computer per vedere una presentazione non nella visualizzazione Presentazione a schermo intero, bensì in una finestra con controlli semplici che consentono di revisionarla facilmente. È sempre possibile passare dalla visualizzazione di lettura a una delle altre visualizzazioni se si vuole modificare la presentazione.

Visualizzazioni per la preparazione e la stampa della presentazione

Per risparmiare carta e inchiostro, è utile preparare il processo di stampa prima stampare. In PowerPoint sono disponibili visualizzazioni e impostazioni che consentono di specificare gli elementi da stampare, ad esempio diapositive, stampati o pagine note, e la modalità di stampa, ovvero a colori, con gradazioni di grigio, in bianco e nero, con cornici e così via.

Per informazioni più dettagliate sulla stampa e l'anteprima di stampa, vedere Stampare le diapositive o gli stampati di PowerPoint.

Visualizzazione Sequenza diapositive

La visualizzazione Sequenza diapositive mostra le diapositive sotto forma di anteprime. Questa visualizzazione facilita l'ordinamento e l'organizzazione della sequenza di diapositive quando si prepara la stampa. Per accedere alla visualizzazione Sequenza diapositive è possibile usare la barra attività nella parte inferiore della finestra delle diapositive oppure la scheda Visualizza della barra multifunzione.

Ritardo di quattro secondi per l'autenticazione del proxy in Wireshark.

Anteprima di stampa

L'anteprima di stampa consente di specificare le impostazioni degli elementi da stampare, ovvero gli stampati, le pagine note, la struttura o le diapositive. Fare clic su File > Stampa e quindi scegliere le opzioni in Impostazioni.

Visualizzazioni per la creazione di una presentazione

In PowerPoint sono disponibili varie visualizzazioni che semplificano la creazione di una presentazione professionale.

Visualizzazione Normale

La visualizzazione Normale è la visualizzazione di modifica principale, in cui è possibile scrivere e progettare le presentazioni. Include quattro aree di lavoro:

Visualizzazione Normale

1: Scheda Struttura È la scheda ideale per iniziare a scrivere contenuto, per raccogliere le idee, pianificare il modo in cui presentarle e disporre diapositive e testo nel modo desiderato. Il testo della diapositiva è visualizzato in forma di struttura.

Nota : Per stampare una copia della struttura di una presentazione così come appare nella visualizzazione Struttura, ovvero con il solo testo e senza elementi grafici o di animazione, fare clic sul pulsante Microsoft Office icona del pulsante , fare clic su Stampa, selezionare Visualizzazione Struttura in Stampa e quindi fare clic su OK.

2: Scheda Diapositive In questa scheda è possibile visualizzare le diapositive della presentazione come immagini di dimensioni ridotte (anteprime) durante la fase di modifica. Le anteprime semplificano gli spostamenti all'interno della presentazione e consentono di verificare gli effetti delle modifiche apportate. È anche possibile ridisporre, aggiungere o eliminare facilmente diapositive.

3: Riquadro della diapositiva Nella sezione superiore destra della finestra di PowerPoint il riquadro della diapositiva mostra un'immagine di grandi dimensioni della diapositiva corrente, in cui si può aggiungere testo e inserire immagini, tabelle, grafica SmartArt, grafici, oggetti disegno, caselle di testo, filmati, audio, collegamenti ipertestuali e animazioni.

4: Riquadro delle note Nel riquadro delle note, sotto il riquadro della diapositiva, è possibile digitare note per la diapositiva corrente che in seguito si potranno stampare e usare durante la presentazione, distribuire al pubblico oppure includere in una presentazione da inviare o da pubblicare in una pagina Web.

È possibile passare dalla scheda Struttura alla scheda Diapositive e viceversa. Per ingrandire o nascondere il riquadro contenente le schede Struttura e Diapositive, vedere Mostrare o nascondere la scheda Struttura o Diapositive.

Nota : Per visualizzare il righello o la griglia nella Visualizzazione normale, nel gruppo Mostra/Nascondi della scheda Visualizza selezionare la casella di controllo Righello o Griglia.

Visualizzazione Sequenza diapositive

La visualizzazione Sequenza diapositive mostra le diapositive sotto forma di anteprime. Questa visualizzazione consente di ordinare e organizzare facilmente la sequenza delle diapositive quando si crea o si prepara per la stampa una presentazione.

Per accedere alla visualizzazione Sequenza diapositive è possibile usare la barra attività nella parte inferiore della finestra delle diapositive oppure la scheda Visualizza della barra multifunzione.

Ritardo di quattro secondi per l'autenticazione del proxy in Wireshark.

Visualizzazione Pagina note

Nel riquadro delle note, sotto il riquadro della diapositiva, è possibile digitare note per la diapositiva corrente che in seguito si potranno stampare e usare durante la presentazione, distribuire al pubblico oppure includere in una presentazione da inviare o da pubblicare in una pagina Web.

Se si vogliono visualizzare e usare le note in formato pagina intera, fare clic su Pagina note nel gruppo Visualizzazioni presentazione della scheda Visualizza.

Visualizzazioni master

Le visualizzazioni master sono Schema diapositiva, Schema stampati e Schema note. Si tratta delle diapositive principali in cui vengono archiviate le informazioni relative alla presentazione, tra cui sfondo, colori, tipi di carattere, effetti, oltre che dimensioni e posizioni dei segnaposto e posizioni. Usando questo tipo di visualizzazione si ha il vantaggio di poter apportare modifiche generali agli stili di ogni diapositiva, pagina note o stampato associato alla presentazione.

Per altre informazioni sull'uso delle visualizzazioni master vedere Informazioni sugli schemi diapositiva e Creare o personalizzare uno schema diapositiva.

Visualizzazioni per l'esecuzione della presentazione

Visualizzazione Presentazione

Usare la visualizzazione Presentazione per mostrare la presentazione al pubblico. Questa visualizzazione occupa l'intero schermo del computer, mostrando la presentazione come verrà vista dal pubblico. È quindi possibile verificare come appariranno gli elementi grafici, gli intervalli, i filmati, gli effetti animati e gli effetti di transizione.

Per uscire dalla visualizzazione Presentazione, premere ESC.

Nota : Per uscire da una presentazione mentre si è in visualizzazione Presentazione, premere ESC.

Visualizzazione Relatore

Si tratta di una visualizzazione principale basata sulla presentazione che può essere usata durante l'esecuzione di una presentazione. Usando due monitor, è possibile eseguire altri programmi e vedere note del relatore non visibili al pubblico.

Per usare la visualizzazione Relatore, verificare che nel computer siano disponibili funzionalità per monitor multipli, attivare il supporto per più monitor e quindi attivare la visualizzazione Relatore.

Per altre informazioni sull'uso di questa visualizzazione, vedere Visualizzare le note del relatore privatamente mentre si esegue una presentazione su più monitor.

Visualizzazioni per la preparazione e la stampa della presentazione

Per risparmiare carta e inchiostro, è utile preparare il processo di stampa prima stampare. In PowerPoint sono disponibili visualizzazioni e impostazioni che consentono di specificare gli elementi da stampare, ad esempio diapositive, stampati o pagine note, e la modalità di stampa, ovvero a colori, con gradazioni di grigio, in bianco e nero, con cornici e così via.

Visualizzazione Sequenza diapositive

La visualizzazione Sequenza diapositive mostra le diapositive sotto forma di anteprime. Questa visualizzazione facilita l'ordinamento e l'organizzazione della sequenza di diapositive quando si prepara la stampa. Per accedere alla visualizzazione Sequenza diapositive è possibile usare la barra attività nella parte inferiore della finestra delle diapositive oppure la scheda Visualizza della barra multifunzione.

Ritardo di quattro secondi per l'autenticazione del proxy in Wireshark.

Anteprima di stampa

L'anteprima di stampa consente di specificare le impostazioni degli elementi da stampare, ovvero gli stampati, le pagine note, la struttura o le diapositive. Fare clic sul pulsante Microsoft Office icona del pulsante , scegliere Stampa, fare clic su Anteprima di stampa e quindi selezionare un'opzione in Stampa.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×